<!DOCTYPE html>
<html id="XenForo" lang="ru-RU" dir="LTR" class="Public NoJs LoggedOut NoSidebar RunDeferred Responsive" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>

	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
	<meta name="yandex-verification" content="448660d15f18717d" />
	<link rel="shortcut icon" href="/favicon.ico">
	
		<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	
		<base href="http://disput-pmr.ru/" />
		<script>
			var _b = document.getElementsByTagName('base')[0], _bH = "http://disput-pmr.ru/";
			if (_b && _b.href != _bH) _b.href = _bH;
		</script>
	

	<title>ЭКО фестиваль 2017 | Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР.</title>
	
	<noscript><style>.JsOnly, .jsOnly { display: none !important; }</style></noscript>
	<link rel="stylesheet" href="css.php?css=xenforo,form,public&amp;style=8&amp;dir=LTR&amp;d=1506628114" />
	<link rel="stylesheet" href="css.php?css=attached_files,bb_code,likes_summary,login_bar,message,message_user_info,notices,panel_scroller,post_staff,rating,rellect_favicon,thread_view,threadrating,topicstarter&amp;style=8&amp;dir=LTR&amp;d=1506628114" />
	
	

	<script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	ga('create', 'UA-4225620-12', 'auto');
	ga('send', 'pageview');

</script>
		
	<script src="js/jquery/jquery-1.11.0.min.js"></script>	
		
	<script src="js/xenforo/xenforo.js?_v=fc33e8fd"></script>


<script>
	XenForo.rellect = XenForo.rellect || {};
	XenForo.rellect.FaviconExcluded = [];
	
</script>

	<script src="js/xi/tag/discussion.js?_v=fc33e8fd"></script>
	<script src="js/rellect/FaviconForLinks/FaviconForLinks.min.js?rev=9&amp;_v=fc33e8fd"></script>


	<link rel="stylesheet" type="text/css" href="//www.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css">
	<link rel="apple-touch-icon" href="http://disput-pmr.ru/styles/default/xenforo/logo3.png" />
	<link rel="alternate" type="application/rss+xml" title="RSS лента для Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР." href="forums/-/index.rss" />
	
	
	<link rel="canonical" href="http://disput-pmr.ru/threads/%D0%AD%D0%9A%D0%9E-%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C-2017.6629/" />
	<meta name="description" content="30 сентября и 1 октября с 10:00 до 19:00
г.Тирасполь, ТЦ &quot;Причерноморье&quot;, ул.Юности 6, Фитнес-центр &quot;Color-fit&quot; 

ЭКО фестиваль - это бережная..." />	<meta property="og:site_name" content="Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР." />
	<meta property="og:image" content="http://disput-pmr.ru/data/avatars/m/2/2810.jpg?1497256960" />
	<meta property="og:image" content="http://disput-pmr.ru/styles/default/xenforo/logo3.png" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://disput-pmr.ru/threads/%D0%AD%D0%9A%D0%9E-%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C-2017.6629/" />
	<meta property="og:title" content="ЭКО фестиваль 2017" />
	<meta property="og:description" content="30 сентября и 1 октября с 10:00 до 19:00
г.Тирасполь, ТЦ &quot;Причерноморье&quot;, ул.Юности 6, Фитнес-центр &quot;Color-fit&quot; 

ЭКО фестиваль - это бережная..." />
	
	
	

        <!-- App Indexing for Google Search -->
        <link href="android-app://com.quoord.tapatalkpro.activity/tapatalk/disput-pmr.ru?location=topic&amp;tid=6629&amp;page=1&amp;perpage=20&amp;channel=google-indexing" rel="alternate" />
        <link href="ios-app://307880732/tapatalk/disput-pmr.ru?location=topic&amp;tid=6629&amp;page=1&amp;perpage=20&amp;channel=google-indexing" rel="alternate" />
        
        <meta property="al:android:package" content="com.quoord.tapatalkpro.activity" />
        <meta property="al:android:url" content="tapatalk://disput-pmr.ru?location=topic&amp;tid=6629&amp;page=1&amp;perpage=20&amp;channel=facebook-indexing" />
        <meta property="al:android:app_name" content="Tapatalk" />
        <meta property="al:ios:url" content="tapatalk://disput-pmr.ru?location=topic&amp;tid=6629&amp;page=1&amp;perpage=20&amp;channel=facebook-indexing" />
        <meta property="al:ios:app_store_id" content="307880732" />
        <meta property="al:ios:app_name" content="Tapatalk" />
        
        <!-- twitter app card start-->
        <!-- https://dev.twitter.com/docs/cards/types/app-card -->
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@tapatalk" />
        <meta name="twitter:title" content="ЭКО фестиваль 2017" />
        <meta name="twitter:description" content="Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР." />
        
        <meta name="twitter:app:id:iphone" content="307880732" />
        <meta name="twitter:app:url:iphone" content="tapatalk://disput-pmr.ru?location=topic&amp;tid=6629&amp;page=1&amp;perpage=20&amp;channel=twitter-indexing" />
        <meta name="twitter:app:id:ipad" content="307880732" />
        <meta name="twitter:app:url:ipad" content="tapatalk://disput-pmr.ru?location=topic&amp;tid=6629&amp;page=1&amp;perpage=20&amp;channel=twitter-indexing" />
        <meta name="twitter:app:id:googleplay" content="com.quoord.tapatalkpro.activity" />
        <meta name="twitter:app:url:googleplay" content="tapatalk://disput-pmr.ru?location=topic&amp;tid=6629&amp;page=1&amp;perpage=20&amp;channel=twitter-indexing" />
        <!-- twitter app card -->
        <!-- Tapatalk Detect style start -->
<style type="text/css">
.ui-mobile [data-role="page"], .ui-mobile [data-role="dialog"], .ui-page
{
top:auto;
}
</style>
<!-- Tapatalk Detect banner style end -->
                
</head>

<body class="node54 node3 node26 SelectQuotable">



	

<div id="loginBar">
	<div class="pageWidth">
		<div class="pageContent">	
			<h3 id="loginBarHandle">
				<label for="LoginControl"><a href="login/" class="concealed noOutline">Войти или зарегистрироваться</a></label>
			</h3>
			
			
			<span class="helper"></span>

			
		</div>
	</div>
</div>


<div id="headerMover">
	<div id="headerProxy"></div>

<div id="content" class="thread_view">
	<div class="pageWidth">
		<div class="pageContent">


<center>
						<!--<a target="_blank" href="http://signal.md/?utm_source=disput&utm_medium=cpm&utm_campaign=start&utm_content=banner&utm_term=main"><img height="100px" width="480px" src="/rm/signal_disput.gif" /></a>

<a target="_blank" href="http://disput-pmr.ru/threads/%D0%97%D0%B0%D0%BA%D0%B0%D0%B7-%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%8B-%D0%BD%D0%B0-%D1%84%D0%BE%D1%80%D1%83%D0%BC%D0%B5.3771/"><img height="82px" width="auto" target="_blank" src="/rm/zakaz.png" /></a>-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4617918071913627"
     data-ad-slot="1228428880"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

						
						
						<div class="breadBoxTop ">
							
							

<nav>
	
		
			
				
			
		
			
				
			
		
			
				
			
		
	

	<fieldset class="breadcrumb">
		<a href="misc/quick-navigation-menu?selected=node-54" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Открыть быструю навигацию"><!--Перейти к...--></a>
			
		<div class="boardTitle"><strong>Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР.</strong></div>
		
		<span class="crumbs">
			
				<span class="crust homeCrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="http://disput-pmr.ru/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Главная</span></a>
					<span class="arrow"><span></span></span>
				</span>
			
			
			
				<span class="crust selectedTabCrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="http://disput-pmr.ru/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Форум</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="http://disput-pmr.ru/#o-forume-goroda-i-strany.3" class="crumb" rel="up" itemprop="url"><span itemprop="title">О форуме. Города и страны</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="http://disput-pmr.ru/forums/%D0%9F%D1%80%D0%B8%D0%B4%D0%BD%D0%B5%D1%81%D1%82%D1%80%D0%BE%D0%B2%D1%8C%D0%B5.26/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Приднестровье</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="http://disput-pmr.ru/forums/%D0%90%D1%84%D0%B8%D1%88%D0%B0-%D0%9F%D0%9C%D0%A0.54/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Афиша ПМР</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav>
						</div>
						
</center>

			<!-- main content area -->
			
			
			
			
						

						
						
					
						<!--[if lt IE 8]>
							<p class="importantMessage">You are using an out of date browser. It  may not display this or other websites correctly.<br />You should upgrade or use an <a href="https://www.google.com/chrome/browser/" target="_blank">alternative browser</a>.</p>
						<![endif]-->

						
						





<div class="PanelScroller Notices" data-vertical="0" data-speed="400" data-interval="4000">
	<div class="scrollContainer">
		<div class="PanelContainer">
			<ol class="Panels">
				
					<li class="panel Notice DismissParent notice_notice_cookies " data-notice="notice_cookies">
	
	<div class="baseHtml noticeContent">Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. <a href="help/cookies">Узнать больше.</a></div>
	
	
</li>
				
			</ol>
		</div>
	</div>
	
	
</div>



						
						
						
						
												
							<!-- h1 title, description -->
							<div class="titleBar">
								
								<h1>ЭКО фестиваль 2017</h1>
								
								<p id="pageDescription" class="muted ">
	Тема в разделе '<a href="forums/%D0%90%D1%84%D0%B8%D1%88%D0%B0-%D0%9F%D0%9C%D0%A0.54/">Афиша ПМР</a>'<noindex>, создана пользователем <a href="members/%D0%9D%D0%B0%D1%82%D0%B0%D1%88%D0%B0-%E2%98%BA.2810/" class="username" dir="auto">Наташа ☺</a>, <a href="threads/%D0%AD%D0%9A%D0%9E-%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C-2017.6629/"><abbr class="DateTime" data-time="1506628398" data-diff="2876" data-datestring="28 сен 2017" data-timestring="22:53">28 сен 2017 в 22:53</abbr></a>.</noindex>
</p>
							</div>
						
						
						
						

						
						<!-- main template -->
						




























	




<div class="pageNavLinkGroup">
	<div class="threadrating">
		



	
	<div class="rating ">
		<dl>
			<dt class="prompt muted"></dt>
			<dd>		
				<span class="ratings" title="0,00">
					 <span class="star "></span
					><span class="star "></span
					><span class="star "></span
					><span class="star "></span
					><span class="star "></span>
				</span>
				
				<span class="RatingValue"><span class="Number" itemprop="average">0</span>/<span itemprop="best">5</span>,</span>
				
	<span class="Hint">Голосов: 0</span>

			</dd>
		</dl>	
	</div>


	</div>
	<div class="linkGroup SelectionCountContainer"> 
		
		
		
	</div>

	
</div>





<form action="inline-mod/post/switch" method="post"
	class="InlineModForm section"
	data-cookieName="posts"
	data-controls="#InlineModControls"
	data-imodOptions="#ModerationSelect option">

	<ol class="messageList" id="messageList">
		
			
				


<li id="post-468789" class="message   


" data-author="Наташа ☺" data-author-id="2810">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

<span class="Tooltip" title="Автор темы" data-offsetX="-7" data-offsetY="-10"><img src="styles/default/xenforo/custom/topicstarter/tc_brown.gif" alt="TopicStarter Overlay" /></span>

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D0%9D%D0%B0%D1%82%D0%B0%D1%88%D0%B0-%E2%98%BA.2810/" class="avatar Av2810m" data-avatarhtml="true"><img src="data/avatars/m/2/2810.jpg?1497256960" width="96" height="96" alt="Наташа ☺" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D0%9D%D0%B0%D1%82%D0%B0%D1%88%D0%B0-%E2%98%BA.2810/" class="username" dir="auto" itemprop="name"><span class="style2">Наташа ☺</span></a>
			<em class="userTitle" itemprop="title">Активный пользователь</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>12 июн 2017</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=2810" class="concealed" rel="nofollow">19</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<b>30 сентября и 1 октября с 10:00 до 19:00<br />
г.Тирасполь, ТЦ &quot;Причерноморье&quot;, ул.Юности 6, Фитнес-центр &quot;Color-fit&quot; </b><br />
<br />
ЭКО фестиваль - это бережная взаимосвязь между людьми и окружающей их средой, будь то естественное или человеческое. ЭКО фестиваль - соединение и изучение человеческого опыта с ЭКОкрасотой, ЭКОтворчеством, ЭКОздоровьем, ЭКОблаготворительностью, ЭКОобщением, ЭКОпитанием.<br />
<br />
<b>Входной билет на ЭКО фестиваль:</b><br />
50 рублей/взрослый <br />
25 рублей/детский.<br />
<br />
<span style="text-decoration: underline">За эту сумму можно посетить ЛЮБОЙ</span> ( их более сорока, на любой вкус) мастер-класс, причем столько - сколько успеете за 1 день (с 10:00 до 19:00). Не успеете посетить всё за 1 день? По многочисленным просьбам мы делаем ВТОРОЙ день (цена та же: 50 рублей/взрослый и 25 рублей/детский)! <br />
<br />
Отдельная оплата будет только за индивидуальную работу (консультации/массаж/творческие мастерские). <br />
<br />
<b>Часть вырученных средств пойдут на БЛАГОТВОРИТЕЛЬНОСТЬ - целевое лечение ребенка.</b>
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			

<div class="attachedFiles">
	<h4 class="attachedFilesHeader">Вложения:</h4>
	<ul class="attachmentList SquareThumbs"
		data-thumb-height="75"
		data-thumb-selector="div.thumbnail > a">
		
			<li class="attachment image" title="20953011_2032733150100910_4133994865226098675_n.jpg">
				<div class="boxModelFixer primaryContent">
					
					<div class="thumbnail">
						
							<a href="attachments/20953011_2032733150100910_4133994865226098675_n-jpg.41507/" target="_blank" class="LbTrigger"
								data-href="misc/lightbox"><img 
								src="data/attachments/41/41412-d6889945c41e622f8ce6a0d8e37991b1.jpg" alt="20953011_2032733150100910_4133994865226098675_n.jpg" class="LbImage" /></a>
						
					</div>
					
					<div class="attachmentInfo pairsJustified">
						<h6 class="filename"><a href="attachments/20953011_2032733150100910_4133994865226098675_n-jpg.41507/" target="_blank">20953011_2032733150100910_4133994865226098675_n.jpg</a></h6>
						<dl><dt>Размер файла:</dt> <dd>105,1 КБ</dd></dl>
						<dl><dt>Просмотров:</dt> <dd>3</dd></dl>
					</div>
				</div>
			</li>
		
			<li class="attachment image" title="21752462_1614779508585298_5619140006333943029_n.jpg">
				<div class="boxModelFixer primaryContent">
					
					<div class="thumbnail">
						
							<a href="attachments/21752462_1614779508585298_5619140006333943029_n-jpg.41508/" target="_blank" class="LbTrigger"
								data-href="misc/lightbox"><img 
								src="data/attachments/41/41413-bcae63b16b8008a2e16120a5d4111b30.jpg" alt="21752462_1614779508585298_5619140006333943029_n.jpg" class="LbImage" /></a>
						
					</div>
					
					<div class="attachmentInfo pairsJustified">
						<h6 class="filename"><a href="attachments/21752462_1614779508585298_5619140006333943029_n-jpg.41508/" target="_blank">21752462_1614779508585298_5619140006333943029_n.jpg</a></h6>
						<dl><dt>Размер файла:</dt> <dd>151,4 КБ</dd></dl>
						<dl><dt>Просмотров:</dt> <dd>3</dd></dl>
					</div>
				</div>
			</li>
		
			<li class="attachment image" title="Булан Александра.jpg">
				<div class="boxModelFixer primaryContent">
					
					<div class="thumbnail">
						
							<a href="attachments/%D0%91%D1%83%D0%BB%D0%B0%D0%BD-%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80%D0%B0-jpg.41509/" target="_blank" class="LbTrigger"
								data-href="misc/lightbox"><img 
								src="data/attachments/41/41414-9eafabc82e0387bc2d3ce5105a8cdb13.jpg" alt="Булан Александра.jpg" class="LbImage" /></a>
						
					</div>
					
					<div class="attachmentInfo pairsJustified">
						<h6 class="filename"><a href="attachments/%D0%91%D1%83%D0%BB%D0%B0%D0%BD-%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80%D0%B0-jpg.41509/" target="_blank">Булан Александра.jpg</a></h6>
						<dl><dt>Размер файла:</dt> <dd>133,3 КБ</dd></dl>
						<dl><dt>Просмотров:</dt> <dd>3</dd></dl>
					</div>
				</div>
			</li>
		
	</ul>
</div>


		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D0%9D%D0%B0%D1%82%D0%B0%D1%88%D0%B0-%E2%98%BA.2810/" class="username author" dir="auto">Наташа ☺</a>,</span>
					<a href="threads/%D0%AD%D0%9A%D0%9E-%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C-2017.6629/" title="Постоянная ссылка" class="datePermalink"><abbr class="DateTime" data-time="1506628398" data-diff="2876" data-datestring="28 сен 2017" data-timestring="22:53">28 сен 2017 в 22:53</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%AD%D0%9A%D0%9E-%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C-2017.6629/" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/468789/permalink">#1</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-468789"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	



	


<li id="" class="message   


" data-author="Реклама" data-author-id="0">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a class="avatar Av0m" data-avatarhtml="true"><img src="styles/default/xenforo/avatars/avatar_m.png" width="96" height="96" alt="Реклама" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a class="username" dir="auto" itemprop="name">Реклама</a>
			
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			<br /><br /><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4617918071913627"
     data-ad-slot="1228428880"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
		</div>
		
		
		
		
		
		
		
		
		<div id="likes-"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
</li>
			
		
			
				


<li id="post-468790" class="message   


" data-author="Наташа ☺" data-author-id="2810">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

<span class="Tooltip" title="Автор темы" data-offsetX="-7" data-offsetY="-10"><img src="styles/default/xenforo/custom/topicstarter/tc_brown.gif" alt="TopicStarter Overlay" /></span>

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D0%9D%D0%B0%D1%82%D0%B0%D1%88%D0%B0-%E2%98%BA.2810/" class="avatar Av2810m" data-avatarhtml="true"><img src="data/avatars/m/2/2810.jpg?1497256960" width="96" height="96" alt="Наташа ☺" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D0%9D%D0%B0%D1%82%D0%B0%D1%88%D0%B0-%E2%98%BA.2810/" class="username" dir="auto" itemprop="name"><span class="style2">Наташа ☺</span></a>
			<em class="userTitle" itemprop="title">Активный пользователь</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>12 июн 2017</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=2810" class="concealed" rel="nofollow">19</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<b><span style="text-decoration: underline">1 октября в 17:00</span> <i>(желтый зал)</i></b><br />
<br />
<b>Общественная организация защитников природы «Чистая Республика»</b><br />
<br />
<i>предлагает прослушать лекцию на тему:</i><br />
<b>«Связь природы и человека», о восстановлении генетической связи человека с природой, поиск ресурсов для процветания во всех сферах.</b><br />
<br />
<i>А так же вас ждут:</i> викторина, розыгрыш призов, беспроигрышная лотерея. <br />
<br />
<i>Мы расскажем вам</i> о проблемах экологии нашей республики и как ВЫ можете повлиять на ее улучшение. <br />
<br />
<b>В этот день все желающие смогут вступить в общественную организацию защитников природы <br />
и в дальнейшем принимать активное участие в экологических акциях, помогающих заботиться о природе нашего края. </b><br />
<br />
<br />
<b>При входе в ТЦ «Причерноморье» будет размещен экобокс, для сбора отработанных батареек <br />
<b><i><br />
(не забудьте захватить старые батарейки с собой на ЭКО фестиваль)!</i></b></b><br />
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D0%9D%D0%B0%D1%82%D0%B0%D1%88%D0%B0-%E2%98%BA.2810/" class="username author" dir="auto">Наташа ☺</a>,</span>
					<a href="threads/%D0%AD%D0%9A%D0%9E-%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C-2017.6629/#post-468790" title="Постоянная ссылка" class="datePermalink"><abbr class="DateTime" data-time="1506628474" data-diff="2800" data-datestring="28 сен 2017" data-timestring="22:54">28 сен 2017 в 22:54</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%AD%D0%9A%D0%9E-%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C-2017.6629/#post-468790" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/468790/permalink">#2</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-468790">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%90%D0%BD%D0%B0%D0%BA%D0%BE%D0%BD%D0%B4%D0%B0.273/" class="username" dir="auto">Анаконда</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
		
	</ol>

	

	<input type="hidden" name="_xfToken" value="" />

</form>

	<div class="pageNavLinkGroup">
			
				<div class="linkGroup">
					
						<label for="LoginControl"><a href="login/" class="concealed element">(Вы должны войти или зарегистрироваться, чтобы ответить.)</a></label>
					
				</div>
			
			<div class="linkGroup" style="display: none"><a href="javascript:" class="muted JsOnly DisplayIgnoredContent Tooltip" title="Показать скрытое содержимое от ">Показать игнорируемое содержимое</a></div>

			
	</div>

<center><br> <script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="#ebebeb" data-options="medium,square,line,horizontal,nocounter,theme=04" data-services="odnoklassniki,facebook,vkontakte,twitter,google,moimir,livejournal" data-user="108001071"></div>
</center><br>
<center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4617918071913627"
     data-ad-slot="1228428880"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!--
<a target="_blank" href="http://disput-pmr.ru/threads/%D0%97%D0%B0%D0%BA%D0%B0%D0%B7-%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%8B-%D0%BD%D0%B0-%D1%84%D0%BE%D1%80%D1%83%D0%BC%D0%B5.3771/"><img height="80px" width="240px" target="_blank" src="/rm/1.png" /></a>

<a target="_blank" href="http://disput-pmr.ru/threads/%D0%97%D0%B0%D0%BA%D0%B0%D0%B7-%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%8B-%D0%BD%D0%B0-%D1%84%D0%BE%D1%80%D1%83%D0%BC%D0%B5.3771/"><img height="82px" width="auto" target="_blank" src="/rm/zakaz.png" /></a>
-->
</center>










	



						
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4617918071913627"
     data-ad-slot="4146653685"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
						
						
							<!-- login form, to be moved to the upper drop-down -->
							







<form action="login/login" method="post" class="xenForm " id="login" style="display:none">

	

	<div class="ctrlWrapper">
		<dl class="ctrlUnit">
			<dt><label for="LoginControl">Ваше имя или e-mail:</label></dt>
			<dd><input type="text" name="login" id="LoginControl" class="textCtrl" tabindex="101" /></dd>
		</dl>
	
	
		<dl class="ctrlUnit">
			<dt>
				<label for="ctrl_password">У Вас уже есть учётная запись?</label>
			</dt>
			<dd>
				<ul>
					<li><label for="ctrl_not_registered"><input type="radio" name="register" value="1" id="ctrl_not_registered" tabindex="105" />
						Нет, зарегистрироваться сейчас.</label></li>
					<li><label for="ctrl_registered"><input type="radio" name="register" value="0" id="ctrl_registered" tabindex="105" checked="checked" class="Disabler" />
						Да, мой пароль:</label></li>
					<li id="ctrl_registered_Disabler">
						<input type="password" name="password" class="textCtrl" id="ctrl_password" tabindex="102" />
						<div class="lostPassword"><a href="lost-password/" class="OverlayTrigger OverlayCloser" tabindex="106">Забыли пароль?</a></div>
					</li>
				</ul>
			</dd>
		</dl>
	
		
		<dl class="ctrlUnit submitUnit">
			<dt></dt>
			<dd>
				<input type="submit" class="button primary" value="Вход" tabindex="104" data-loginPhrase="Вход" data-signupPhrase="Регистрация" />
				<label for="ctrl_remember" class="rememberPassword"><input type="checkbox" name="remember" value="1" id="ctrl_remember" tabindex="103" /> Запомнить меня</label>
			</dd>
		</dl>
	</div>

	<input type="hidden" name="cookie_check" value="1" />
	<input type="hidden" name="redirect" value="/threads/%D0%AD%D0%9A%D0%9E-%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C-2017.6629/" />
	<input type="hidden" name="_xfToken" value="" />

</form>
						
						
					
			
						
			<div class="breadBoxBottom">

<nav>
	

	<fieldset class="breadcrumb">
		<a href="misc/quick-navigation-menu?selected=node-54" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Открыть быструю навигацию"><!--Перейти к...--></a>
			
		<div class="boardTitle"><strong>Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР.</strong></div>
		
		<span class="crumbs">
			
				<span class="crust homeCrumb">
					<a href="http://disput-pmr.ru/" class="crumb"><span>Главная</span></a>
					<span class="arrow"><span></span></span>
				</span>
			
			
			
				<span class="crust selectedTabCrumb">
					<a href="http://disput-pmr.ru/" class="crumb"><span>Форум</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust">
						<a href="http://disput-pmr.ru/#o-forume-goroda-i-strany.3" class="crumb"><span>О форуме. Города и страны</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust">
						<a href="http://disput-pmr.ru/forums/%D0%9F%D1%80%D0%B8%D0%B4%D0%BD%D0%B5%D1%81%D1%82%D1%80%D0%BE%D0%B2%D1%8C%D0%B5.26/" class="crumb"><span>Приднестровье</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust">
						<a href="http://disput-pmr.ru/forums/%D0%90%D1%84%D0%B8%D1%88%D0%B0-%D0%9F%D0%9C%D0%A0.54/" class="crumb"><span>Афиша ПМР</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav></div>
			
						
			
						
		</div>
	</div>
</div>

<header>
	


<div id="header">
	<div id="logoBlock">
	<div class="pageWidth">
		<div class="pageContent">
			
			
			<div id="logo"><a href="http://disput-pmr.ru/">
				<span></span>
				<img src="styles/default/xenforo/logo3.png" alt="Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР." />
			</a></div>
			
			<span class="helper">
			<!--<div class="top_links">
			<a href="http://disput-pmr.ru/threads/%D0%9F%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D0%B0-%D1%84%D0%BE%D1%80%D1%83%D0%BC%D0%B0-%D1%80%D0%B5%D0%B4%D0%B0%D0%BA%D1%86%D0%B8%D1%8F-%D0%BE%D1%82-24-01-2015.29/">Правила форума</a> / 
			<a href="http://disput-pmr.ru/forums/faq/">Вопросы и ответы</a> / 
			<a href="http://disput-pmr.ru/threads/%D0%97%D0%B0%D1%87%D0%B5%D0%BC-%D0%BD%D1%83%D0%B6%D0%BD%D0%B0-%D1%80%D0%B5%D0%B3%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%86%D0%B8%D1%8F.3940/">Зачем нужна регистрация?</a> /  
			<a href="http://disput-pmr.ru/threads/%D0%97%D0%B0%D0%BA%D0%B0%D0%B7-%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%8B-%D0%BD%D0%B0-%D1%84%D0%BE%D1%80%D1%83%D0%BC%D0%B5.3771/">Реклама на форуме</a> / 
			<a href="http://disput-pmr.ru/misc/contact">Обратная связь</a>
			</div>-->
			</span>
		</div>
	</div>
</div>
	
<div id="navigation" class="pageWidth withSearch">
	<div class="pageContent">
		<nav>

<div class="navTabs">
	<ul class="publicTabs">
	
		<!-- home -->
		
			<li class="navTab home PopupClosed"><a href="http://disput-pmr.ru/" class="navLink">Главная</a></li>
		
		
		
		<!-- extra tabs: home -->
		
		
		
		<!-- forums -->
		
			<li class="navTab forums selected">
			
				<a href="http://disput-pmr.ru/" class="navLink">Форум</a>
				<a href="http://disput-pmr.ru/" class="SplitCtrl" rel="Menu"></a>
				
				<div class="tabLinks forumsTabLinks">
					<div class="primaryContent menuHeader">
						<h3>Форум</h3>
						<div class="muted">Быстрые ссылки</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						
						<li><a href="search/?type=post">Поиск сообщений</a></li>
						
						
					
					</ul>
					
				</div>
			</li>
		
		
		
		<!-- extra tabs: middle -->
		
		
		
		<!-- members -->
		
			<li class="navTab members Popup PopupControl PopupClosed">
			
				<a href="http://disput-pmr.ru/members/" class="navLink">Пользователи</a>
				<a href="http://disput-pmr.ru/members/" class="SplitCtrl" rel="Menu"></a>
				
				<div class="Menu JsOnly tabMenu membersTabLinks">
					<div class="primaryContent menuHeader">
						<h3>Пользователи</h3>
						<div class="muted">Быстрые ссылки</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						<li><a href="members/">Популярные пользователи</a></li>
						
						<li><a href="online/">Сейчас на форуме</a></li>
						<li><a href="recent-activity/">Последняя активность</a></li>
						<li><a href="find-new/profile-posts">New Profile Posts</a></li>
					
					</ul>
				</div>
			</li>
						
		
		<!-- extra tabs: end -->
		

		<!-- responsive popup -->
		<li class="navTab navigationHiddenTabs Popup PopupControl PopupClosed" style="display:none">	
						
			<a rel="Menu" class="navLink NoPopupGadget"><span class="menuIcon">Menu</span></a>
			
			<div class="Menu JsOnly blockLinksList primaryContent" id="NavigationHiddenMenu"></div>
		</li>
			
		
		<!-- no selection -->
		
		<li class="navTab home PopupClosed"><a href="http://disput-pmr.ru/threads/%D0%9F%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D0%B0-%D1%84%D0%BE%D1%80%D1%83%D0%BC%D0%B0-%D1%80%D0%B5%D0%B4%D0%B0%D0%BA%D1%86%D0%B8%D1%8F-%D0%BE%D1%82-24-01-2015.29/" class="navLink">Правила форума</a></li>
		<li class="navTab home PopupClosed"><a href="http://disput-pmr.ru/help/onlain-web-kamery/" class="navLink">Веб-камеры ПМР</a></li>

		<b><li class="navTab home PopupClosed"><a href="http://disput-pmr.ru/threads/%D0%97%D0%B0%D0%BA%D0%B0%D0%B7-%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%8B-%D0%BD%D0%B0-%D1%84%D0%BE%D1%80%D1%83%D0%BC%D0%B5.3771/" class="navLink">Заказ рекламы</a></li></b>
		
	</ul>
	
	
</div>

<span class="helper"></span>
			
		</nav>	
	</div>
</div>

	

<div id="searchBar" class="pageWidth">
	
	<span id="QuickSearchPlaceholder" title="Поиск">Поиск</span>
	<fieldset id="QuickSearch">
		<form action="search/search" method="post" class="formPopup">
			
			<div class="primaryControls">
				<!-- block: primaryControls -->
				<input type="search" name="keywords" value="" class="textCtrl" placeholder="Поиск..." results="0" title="Введите параметры поиска и нажмите ввод" id="QuickSearchQuery" />				
				<!-- end block: primaryControls -->
			</div>
			
			<div class="secondaryControls">
				<div class="controlsWrapper">
				
					<!-- block: secondaryControls -->
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
							<li><label><input type="checkbox" name="title_only" value="1"
								id="search_bar_title_only" class="AutoChecker"
								data-uncheck="#search_bar_thread" /> Искать только в заголовках</label></li>
						</ul></dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_users">Сообщения пользователя:</label></dt>
						<dd>
							<input type="text" name="users" value="" class="textCtrl AutoComplete" id="searchBar_users" />
							<p class="explain">Имена участников (разделяйте запятой).</p>
						</dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_date">Новее чем:</label></dt>
						<dd><input type="date" name="date" value="" class="textCtrl" id="searchBar_date" /></dd>
					</dl>
					
					
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
								
									<li><label title="Искать только в "ЭКО фестиваль 2017""><input type="checkbox" name="type[post][thread_id]" value="6629"
	id="search_bar_thread" class="AutoChecker"
	data-uncheck="#search_bar_title_only, #search_bar_nodes" /> Искать только в этой теме</label></li>
								
									<li><label title="Искать только в "Афиша ПМР""><input type="checkbox" name="nodes[]" value="54"
	id="search_bar_nodes" class="Disabler AutoChecker" checked="checked"
	data-uncheck="#search_bar_thread" /> Искать только в этом разделе</label>
	<ul id="search_bar_nodes_Disabler">
		<li><label><input type="checkbox" name="type[post][group_discussion]" value="1"
			id="search_bar_group_discussion" class="AutoChecker"
			data-uncheck="#search_bar_thread" /> Отображать результаты в виде тем</label></li>
	</ul></li>
								
						</ul></dd>
					</dl>
					
				</div>
				<!-- end block: secondaryControls -->
				
				<dl class="ctrlUnit submitUnit">
					<dt></dt>
					<dd>
						<input type="submit" value="Поиск" class="button primary Tooltip" title="Искать" />
						<div class="Popup" id="commonSearches">
							<a rel="Menu" class="button NoPopupGadget Tooltip" title="Быстрый поиск" data-tipclass="flipped"><span class="arrowWidget"></span></a>
							<div class="Menu">
								<div class="primaryContent menuHeader">
									<h3>Быстрый поиск</h3>
								</div>
								<ul class="secondaryContent blockLinksList">
									<!-- block: useful_searches -->
									<li><a href="find-new/posts?recent=1" rel="nofollow">Recent Posts</a></li>
									
									<!-- end block: useful_searches -->
								</ul>
							</div>
						</div>
						<a href="search/" class="button moreOptions Tooltip" title="Расширенный поиск">Больше...</a>
					</dd>
				</dl>
				
			</div>
			
			<input type="hidden" name="_xfToken" value="" />
		</form>		
	</fieldset>
	
</div>

</div>

	
	
</header>

</div>

<footer>
	


<div class="footer">
	<div class="pageWidth">
		<div class="pageContent">
			
			<dl class="choosers">
				
					<dt>Стиль</dt>
					<dd><a href="misc/style?redirect=%2Fthreads%2F%25D0%25AD%25D0%259A%25D0%259E-%25D1%2584%25D0%25B5%25D1%2581%25D1%2582%25D0%25B8%25D0%25B2%25D0%25B0%25D0%25BB%25D1%258C-2017.6629%2F" class="OverlayTrigger Tooltip" title="Выбор стиля" rel="nofollow">ПМР</a></dd>
				
					
			</dl>
			
			Интернет-сайт "Диспут". Регистрационный номер в реестре СМИ ПМР №273 от 25 июля 2013г
			<ul class="footerLinks">
			
				
				<li><a href="http://disput-pmr.ru/help/adv/">Реклама на форуме</a></li>
					<li><a href="help/terms">Условия и правила</a></li>
					
				
				
					<li><a href="misc/contact" class="OverlayTrigger" data-overlayOptions="{&quot;fixed&quot;:false}">Обратная связь</a></li>
				
				<li><a href="help/">Помощь</a></li>
				<li><a href="http://disput-pmr.ru/" class="homeLink">Главная</a></li>
				<li><a href="/threads/%D0%AD%D0%9A%D0%9E-%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C-2017.6629/#navigation" class="topLink">Вверх</a></li>
				<li><a href="forums/-/index.rss" rel="alternate" class="globalFeed" target="_blank"
					title="RSS лента для Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР.">RSS</a></li>
			
			</ul>
			
			<span class="helper"></span>
		</div>
	</div>
</div>
<br>

<div class="footerLegal">
	<div class="pageWidth">
		<div class="pageContent">

			
		
	
			<span class="helper"></span>
		</div>
		
<!-- MyCounter v.2.0 -->
<script type="text/javascript"><!--
my_id = 134668;
my_width = 88;
my_height = 31;
my_alt = "MyCounter - счётчик и статистика (посетителей и хитов сегодня)";
//--></script>
<script type="text/javascript"
  src="https://get.mycounter.ua/counter2.0.js">
</script><noscript>
<a target="_blank" href="http://mycounter.ua/"><img
src="https://get.mycounter.ua/counter.php?id=134668"
title="MyCounter - счётчик и статистика (посетителей и хитов сегодня)"
alt="MyCounter - счётчик и статистика (посетителей и хитов сегодня)"
width="88" height="31" border="0" /></a></noscript>
<!--/ MyCounter -->

<!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t18.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script><!--/LiveInternet-->

<!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=21833497&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/21833497/3_0_202020FF_000000FF_1_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:21833497,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter21833497 = new Ya.Metrika({id:21833497, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/21833497" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

	<!-- SAPE RTB JS -->
<script
    async="async"
    src="//cdn-rtb.sape.ru/teasers/js/914/2/914.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END --><!--147515175000-->
	
	
	</div>	

</div>

</footer>

<script>


jQuery.extend(true, XenForo,
{
	visitor: { user_id: 0 },
	serverTimeInfo:
	{
		now: 1506631274,
		today: 1506546000,
		todayDow: 4
	},
	_lightBoxUniversal: "1",
	_enableOverlays: "1",
	_animationSpeedMultiplier: "1",
	_overlayConfig:
	{
		top: "10%",
		speed: 200,
		closeSpeed: 100,
		mask:
		{
			color: "rgb(255, 255, 255)",
			opacity: "0.6",
			loadSpeed: 200,
			closeSpeed: 100
		}
	},
	_ignoredUsers: [],
	_loadedScripts: {"thread_view":true,"threadrating":true,"rating":true,"attached_files":true,"message":true,"bb_code":true,"post_staff":true,"message_user_info":true,"topicstarter":true,"likes_summary":true,"rellect_favicon":true,"login_bar":true,"notices":true,"panel_scroller":true,"js\/xi\/tag\/discussion.js?_v=fc33e8fd":true,"js\/rellect\/FaviconForLinks\/FaviconForLinks.min.js?rev=9&_v=fc33e8fd":true},
	_cookieConfig: { path: "/", domain: "", prefix: "xf_"},
	_csrfToken: "",
	_csrfRefreshUrl: "login/csrf-token-refresh",
	_jsVersion: "fc33e8fd"
});
jQuery.extend(XenForo.phrases,
{
	cancel: "Отмена",

	a_moment_ago:    "только что",
	one_minute_ago:  "минуту назад",
	x_minutes_ago:   "%minutes% мин. назад",
	today_at_x:      "Сегодня, в %time%",
	yesterday_at_x:  "Вчера, в %time%",
	day_x_at_time_y: "%day% в %time%",

	day0: "Воскресенье",
	day1: "Понедельник",
	day2: "Вторник",
	day3: "Среда",
	day4: "Четверг",
	day5: "Пятница",
	day6: "Суббота",

	_months: "Январь,Февраль,Март,Апрель,Май,Июнь,Июль,Август,Сентябрь,Октябрь,Ноябрь,Декабрь",
	_daysShort: "Вс,Пн,Вт,Ср,Чт,Пт,Сб",

	following_error_occurred: "Произошла ошибка",
	server_did_not_respond_in_time_try_again: "Сервер не ответил вовремя. Пожалуйста, попробуйте снова.",
	logging_in: "Авторизация",
	click_image_show_full_size_version: "Нажмите на это изображение для просмотра полноразмерной версии.",
	show_hidden_content_by_x: "Показать скрытое содержимое от {names}"
});

// Facebook Javascript SDK
XenForo.Facebook.appId = "";
XenForo.Facebook.forceInit = false;
$('.SFP_post').eq(0).addClass('first_SFP_post');

</script>

<script src="/js/up.js"></script>
<script src="/js/top.js"></script>
<script src="/js/stick.js"></script>
<script async src="//www.gismeteo.ru/api/informer/getinformer/?hash=FuetnMv4iU665T" type="text/javascript"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4617918071913627",
    enable_page_level_ads: true
  });
</script>







</body>
</html>