<!DOCTYPE html>
<html id="XenForo" lang="ru-RU" dir="LTR" class="Public NoJs LoggedOut NoSidebar  Responsive" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>

	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
	<meta name="yandex-verification" content="448660d15f18717d" />
	<link rel="shortcut icon" href="/favicon.ico">
	
		<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	
		<base href="http://disput-pmr.ru/" />
		<script>
			var _b = document.getElementsByTagName('base')[0], _bH = "http://disput-pmr.ru/";
			if (_b && _b.href != _bH) _b.href = _bH;
		</script>
	

	<title>Состояние наших маршруток. | Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР.</title>
	
	<noscript><style>.JsOnly, .jsOnly { display: none !important; }</style></noscript>
	<link rel="stylesheet" href="css.php?css=xenforo,form,public&amp;style=8&amp;dir=LTR&amp;d=1498682670" />
	<link rel="stylesheet" href="css.php?css=bb_code,likes_summary,login_bar,message,message_user_info,notices,panel_scroller,post_staff,rating,rellect_favicon,thread_view,threadrating,topicstarter&amp;style=8&amp;dir=LTR&amp;d=1498682670" />
	
	

	<script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	ga('create', 'UA-4225620-12', 'auto');
	ga('send', 'pageview');

</script>
		
	<script src="js/jquery/jquery-1.11.0.min.js"></script>	
		
	<script src="js/xenforo/xenforo.js?_v=fc33e8fd"></script>


<script>
	XenForo.rellect = XenForo.rellect || {};
	XenForo.rellect.FaviconExcluded = [];
	
</script>

	<script src="js/xi/tag/discussion.js?_v=fc33e8fd"></script>
	<script src="js/rellect/FaviconForLinks/FaviconForLinks.min.js?rev=9&amp;_v=fc33e8fd"></script>


	<link rel="stylesheet" type="text/css" href="//www.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css">
	<link rel="apple-touch-icon" href="http://disput-pmr.ru/styles/default/xenforo/logo3.png" />
	<link rel="alternate" type="application/rss+xml" title="RSS лента для Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР." href="forums/-/index.rss" />
	
	<link rel="next" href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/page-2" />
	<link rel="canonical" href="http://disput-pmr.ru/threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/" />
	<meta name="description" content="Сел на данную маршрутку 4А  Т 024 ВС
И у меня отпало желание дальше на ней ехать.Все сиденья грязные, поручней толком нет.
Подголовник уже черные от..." />	<meta property="og:site_name" content="Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР." />
	<meta property="og:image" content="http://disput-pmr.ru/data/avatars/m/0/104.jpg?1459669669" />
	<meta property="og:image" content="http://disput-pmr.ru/styles/default/xenforo/logo3.png" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://disput-pmr.ru/threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/" />
	<meta property="og:title" content="Состояние наших маршруток." />
	<meta property="og:description" content="Сел на данную маршрутку 4А  Т 024 ВС
И у меня отпало желание дальше на ней ехать.Все сиденья грязные, поручней толком нет.
Подголовник уже черные от..." />
	
	
	

        <!-- App Indexing for Google Search -->
        <link href="android-app://com.quoord.tapatalkpro.activity/tapatalk/disput-pmr.ru?location=topic&amp;tid=1697&amp;page=1&amp;perpage=20&amp;channel=google-indexing" rel="alternate" />
        <link href="ios-app://307880732/tapatalk/disput-pmr.ru?location=topic&amp;tid=1697&amp;page=1&amp;perpage=20&amp;channel=google-indexing" rel="alternate" />
        
        <meta property="al:android:package" content="com.quoord.tapatalkpro.activity" />
        <meta property="al:android:url" content="tapatalk://disput-pmr.ru?location=topic&amp;tid=1697&amp;page=1&amp;perpage=20&amp;channel=facebook-indexing" />
        <meta property="al:android:app_name" content="Tapatalk" />
        <meta property="al:ios:url" content="tapatalk://disput-pmr.ru?location=topic&amp;tid=1697&amp;page=1&amp;perpage=20&amp;channel=facebook-indexing" />
        <meta property="al:ios:app_store_id" content="307880732" />
        <meta property="al:ios:app_name" content="Tapatalk" />
        
        <!-- twitter app card start-->
        <!-- https://dev.twitter.com/docs/cards/types/app-card -->
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@tapatalk" />
        <meta name="twitter:title" content="Состояние наших маршруток." />
        <meta name="twitter:description" content="Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР." />
        
        <meta name="twitter:app:id:iphone" content="307880732" />
        <meta name="twitter:app:url:iphone" content="tapatalk://disput-pmr.ru?location=topic&amp;tid=1697&amp;page=1&amp;perpage=20&amp;channel=twitter-indexing" />
        <meta name="twitter:app:id:ipad" content="307880732" />
        <meta name="twitter:app:url:ipad" content="tapatalk://disput-pmr.ru?location=topic&amp;tid=1697&amp;page=1&amp;perpage=20&amp;channel=twitter-indexing" />
        <meta name="twitter:app:id:googleplay" content="com.quoord.tapatalkpro.activity" />
        <meta name="twitter:app:url:googleplay" content="tapatalk://disput-pmr.ru?location=topic&amp;tid=1697&amp;page=1&amp;perpage=20&amp;channel=twitter-indexing" />
        <!-- twitter app card -->
        <!-- Tapatalk Detect style start -->
<style type="text/css">
.ui-mobile [data-role="page"], .ui-mobile [data-role="dialog"], .ui-page
{
top:auto;
}
</style>
<!-- Tapatalk Detect banner style end -->
                
</head>

<body class="node8 node3 node26 SelectQuotable">



	

<div id="loginBar">
	<div class="pageWidth">
		<div class="pageContent">	
			<h3 id="loginBarHandle">
				<label for="LoginControl"><a href="login/" class="concealed noOutline">Войти или зарегистрироваться</a></label>
			</h3>
			
			
			<span class="helper"></span>

			
		</div>
	</div>
</div>


<div id="headerMover">
	<div id="headerProxy"></div>

<div id="content" class="thread_view">
	<div class="pageWidth">
		<div class="pageContent">


<center>
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4617918071913627"
     data-ad-slot="1228428880"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--
<a target="_blank" href="http://disput-pmr.ru/threads/%D0%97%D0%B0%D0%BA%D0%B0%D0%B7-%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%8B-%D0%BD%D0%B0-%D1%84%D0%BE%D1%80%D1%83%D0%BC%D0%B5.3771/"><img height="80px" width="240px" target="_blank" src="/rm/1.png" /></a>


<a target="_blank" href="http://disput-pmr.ru/threads/%D0%97%D0%B0%D0%BA%D0%B0%D0%B7-%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%8B-%D0%BD%D0%B0-%D1%84%D0%BE%D1%80%D1%83%D0%BC%D0%B5.3771/"><img height="82px" width="auto" target="_blank" src="/rm/zakaz.png" /></a>
-->

						
						
						<div class="breadBoxTop ">
							
							

<nav>
	
		
			
				
			
		
			
				
			
		
			
				
			
		
	

	<fieldset class="breadcrumb">
		<a href="misc/quick-navigation-menu?selected=node-8" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Открыть быструю навигацию"><!--Перейти к...--></a>
			
		<div class="boardTitle"><strong>Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР.</strong></div>
		
		<span class="crumbs">
			
				<span class="crust homeCrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="http://disput-pmr.ru/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Главная</span></a>
					<span class="arrow"><span></span></span>
				</span>
			
			
			
				<span class="crust selectedTabCrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="http://disput-pmr.ru/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Форум</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="http://disput-pmr.ru/#o-forume-goroda-i-strany.3" class="crumb" rel="up" itemprop="url"><span itemprop="title">О форуме. Города и страны</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="http://disput-pmr.ru/forums/%D0%9F%D1%80%D0%B8%D0%B4%D0%BD%D0%B5%D1%81%D1%82%D1%80%D0%BE%D0%B2%D1%8C%D0%B5.26/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Приднестровье</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="http://disput-pmr.ru/forums/%D0%A2%D0%B8%D1%80%D0%B0%D1%81%D0%BF%D0%BE%D0%BB%D1%8C.8/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Тирасполь</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav>
						</div>
						
</center>

			<!-- main content area -->
			
			
			
			
						

						
						
					
						<!--[if lt IE 8]>
							<p class="importantMessage">You are using an out of date browser. It  may not display this or other websites correctly.<br />You should upgrade or use an <a href="https://www.google.com/chrome/browser/" target="_blank">alternative browser</a>.</p>
						<![endif]-->

						
						





<div class="PanelScroller Notices" data-vertical="0" data-speed="400" data-interval="4000">
	<div class="scrollContainer">
		<div class="PanelContainer">
			<ol class="Panels">
				
					<li class="panel Notice DismissParent notice_notice_cookies " data-notice="notice_cookies">
	
	<div class="baseHtml noticeContent">Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. <a href="help/cookies">Узнать больше.</a></div>
	
	
</li>
				
			</ol>
		</div>
	</div>
	
	
</div>



						
						
						
						
												
							<!-- h1 title, description -->
							<div class="titleBar">
								
								<h1>Состояние наших маршруток.</h1>
								
								<p id="pageDescription" class="muted ">
	Тема в разделе '<a href="forums/%D0%A2%D0%B8%D1%80%D0%B0%D1%81%D0%BF%D0%BE%D0%BB%D1%8C.8/">Тирасполь</a>'<noindex>, создана пользователем <a href="members/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9.104/" class="username" dir="auto">Алексей</a>, <a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/"><span class="DateTime" title="17 дек 2013 в 11:49">17 дек 2013</span></a>.</noindex>
</p>
							</div>
						
						
						
						

						
						<!-- main template -->
						




























	




<div class="pageNavLinkGroup">
	<div class="threadrating">
		



	
	<div class="rating ">
		<dl>
			<dt class="prompt muted"></dt>
			<dd>		
				<span class="ratings" title="5,00">
					 <span class="star Full"></span
					><span class="star Full"></span
					><span class="star Full"></span
					><span class="star Full"></span
					><span class="star Full"></span>
				</span>
				
				<span class="RatingValue"><span class="Number" itemprop="average">5</span>/<span itemprop="best">5</span>,</span>
				
	<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/whoRated" title="Who has rated this thread?" class="OverlayTrigger"><span class="Hint">Голосов: 2</span></a>

			</dd>
		</dl>	
	</div>


	</div>
	<div class="linkGroup SelectionCountContainer"> 
		
		
		
	</div>

	


<div class="PageNav"
	data-page="1"
	data-range="2"
	data-start="2"
	data-end="6"
	data-last="7"
	data-sentinel="{{sentinel}}"
	data-baseurl="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/page-{{sentinel}}">
	
	<span class="pageNavHeader">Страница 1 из 7</span>
	
	<nav>
		
		
		<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/" class="currentPage " rel="start">1</a>
		
		
		
		
			<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/page-2" class="">2</a>
		
			<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/page-3" class="">3</a>
		
			<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/page-4" class="">4</a>
		
			<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/page-5" class="">5</a>
		
			<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/page-6" class="">6</a>
		
		
		
		
		<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/page-7" class="">7</a>
		
		
			<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/page-2" class="text">Вперёд &gt;</a>
			
		
	</nav>	
	
	
</div>

</div>





<form action="inline-mod/post/switch" method="post"
	class="InlineModForm section"
	data-cookieName="posts"
	data-controls="#InlineModControls"
	data-imodOptions="#ModerationSelect option">

	<ol class="messageList" id="messageList">
		
			
				


<li id="post-31321" class="message   


" data-author="Алексей" data-author-id="104">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

<span class="Tooltip" title="Автор темы" data-offsetX="-7" data-offsetY="-10"><img src="styles/default/xenforo/custom/topicstarter/tc_brown.gif" alt="TopicStarter Overlay" /></span>

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9.104/" class="avatar Av104m" data-avatarhtml="true"><img src="data/avatars/m/0/104.jpg?1459669669" width="96" height="96" alt="Алексей" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9.104/" class="username" dir="auto" itemprop="name"><span class="style2">Алексей</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>30 авг 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=104" class="concealed" rel="nofollow">2.179</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Сел на данную маршрутку 4А  Т 024 ВС<br />
И у меня отпало желание дальше на ней ехать.Все сиденья грязные, поручней толком нет.<br />
Подголовник уже черные от грязи. Куда смотрит механик и Гаи, когда выпускают данную маршрутку на Маршрут. У нас много в Тирасполе таких маршруток.<br />
<img src="http://s019.radikal.ru/i630/1312/31/a7f498e0e70d.jpg" class="bbCodeImage LbImage" alt="[&#x200B;IMG]" data-url="http://s019.radikal.ru/i630/1312/31/a7f498e0e70d.jpg" /> <br />
<br />
<img src="http://s019.radikal.ru/i639/1312/e9/4896804091e2.jpg" class="bbCodeImage LbImage" alt="[&#x200B;IMG]" data-url="http://s019.radikal.ru/i639/1312/e9/4896804091e2.jpg" /> <br />
<br />
<img src="http://i023.radikal.ru/1312/0f/0b58d1b53d21.jpg" class="bbCodeImage LbImage" alt="[&#x200B;IMG]" data-url="http://i023.radikal.ru/1312/0f/0b58d1b53d21.jpg" />
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9.104/" class="username author" dir="auto">Алексей</a>,</span>
					<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="17 дек 2013 в 11:49">17 дек 2013</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/31321/permalink">#1</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-31321">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/andy.120/" class="username" dir="auto">Andy</a> и <a href="members/%D0%93%D0%B0%D1%81%D1%82%D0%AB%D1%80-%D0%91%D0%B0%D0%B9%D1%82%D0%AB%D1%80.358/" class="username" dir="auto">ГастЫр БайтЫр</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	



	


<li id="" class="message   


" data-author="Реклама" data-author-id="0">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a class="avatar Av0m" data-avatarhtml="true"><img src="styles/default/xenforo/avatars/avatar_m.png" width="96" height="96" alt="Реклама" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a class="username" dir="auto" itemprop="name">Реклама</a>
			
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			<br /><br /><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4617918071913627"
     data-ad-slot="1228428880"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
		</div>
		
		
		
		
		
		
		
		
		<div id="likes-"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
</li>
			
		
			
				


<li id="post-31322" class="message   


" data-author="Просто_Зритель" data-author-id="204">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D0%9F%D1%80%D0%BE%D1%81%D1%82%D0%BE_%D0%97%D1%80%D0%B8%D1%82%D0%B5%D0%BB%D1%8C.204/" class="avatar Av204m" data-avatarhtml="true"><img src="data/avatars/m/0/204.jpg?1386595988" width="96" height="96" alt="Просто_Зритель" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D0%9F%D1%80%D0%BE%D1%81%D1%82%D0%BE_%D0%97%D1%80%D0%B8%D1%82%D0%B5%D0%BB%D1%8C.204/" class="username" dir="auto" itemprop="name"><span class="style2">Просто_Зритель</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>4 сен 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=204" class="concealed" rel="nofollow">906</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					а что это на втором скрине? Дыра?
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D0%9F%D1%80%D0%BE%D1%81%D1%82%D0%BE_%D0%97%D1%80%D0%B8%D1%82%D0%B5%D0%BB%D1%8C.204/" class="username author" dir="auto">Просто_Зритель</a>,</span>
					<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/#post-31322" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="17 дек 2013 в 11:51">17 дек 2013</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/#post-31322" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/31322/permalink">#2</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-31322"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-31324" class="message   


" data-author="VolonoFF" data-author-id="22">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/volonoff.22/" class="avatar Av22m" data-avatarhtml="true"><img src="data/avatars/m/0/22.jpg?1376375811" width="96" height="96" alt="VolonoFF" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/volonoff.22/" class="username" dir="auto" itemprop="name"><span class="style5">VolonoFF</span></a>
			<em class="userTitle" itemprop="title">Автор</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>13 авг 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=22" class="concealed" rel="nofollow">1.621</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="Просто_Зритель">
	<aside>
		
			<div class="attribution type">Просто_Зритель сказал(а):
				
					<a href="goto/post?id=31322#post-31322" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">а что это на втором скрине? Дыра?</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>походу отодранная обшивка салона...
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/volonoff.22/" class="username author" dir="auto">VolonoFF</a>,</span>
					<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/#post-31324" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="17 дек 2013 в 12:09">17 дек 2013</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/#post-31324" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/31324/permalink">#3</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-31324"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-31326" class="message   


" data-author="Алексей" data-author-id="104">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

<span class="Tooltip" title="Автор темы" data-offsetX="-7" data-offsetY="-10"><img src="styles/default/xenforo/custom/topicstarter/tc_brown.gif" alt="TopicStarter Overlay" /></span>

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9.104/" class="avatar Av104m" data-avatarhtml="true"><img src="data/avatars/m/0/104.jpg?1459669669" width="96" height="96" alt="Алексей" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9.104/" class="username" dir="auto" itemprop="name"><span class="style2">Алексей</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>30 авг 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=104" class="concealed" rel="nofollow">2.179</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="VolonoFF">
	<aside>
		
			<div class="attribution type">VolonoFF сказал(а):
				
					<a href="goto/post?id=31324#post-31324" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">походу отодранная обшивка салона...</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>Да это так и есть...
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9.104/" class="username author" dir="auto">Алексей</a>,</span>
					<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/#post-31326" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="17 дек 2013 в 12:13">17 дек 2013</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/#post-31326" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/31326/permalink">#4</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-31326"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-31329" class="message   


" data-author="Tata" data-author-id="200">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/tata.200/" class="avatar Av200m" data-avatarhtml="true"><img src="data/avatars/m/0/200.jpg?1416574421" width="96" height="96" alt="Tata" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/tata.200/" class="username" dir="auto" itemprop="name"><span class="style2">Tata</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>4 сен 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=200" class="concealed" rel="nofollow">708</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Я заметила, что на таких маршрутах, как 2, 21 (т.к. каждый день езжу) более менее прилично, а вот 7, 4 очень далеко до приемлимого состояния (возможно есть исключения). Все зависит от конкретного хозяина и или(водителя) в каком состоянии их &quot;ласточки&quot;
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/tata.200/" class="username author" dir="auto">Tata</a>,</span>
					<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/#post-31329" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="17 дек 2013 в 12:25">17 дек 2013</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/#post-31329" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/31329/permalink">#5</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-31329">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/l%D1%91ka.190/" class="username" dir="auto">Lёka</a>, <a href="members/%D0%95%D0%B6%D0%B5%D0%B2%D0%B8%D0%BA%D0%B0.236/" class="username" dir="auto">Ежевика</a> и <a href="members/%D0%93%D0%B0%D1%81%D1%82%D0%AB%D1%80-%D0%91%D0%B0%D0%B9%D1%82%D0%AB%D1%80.358/" class="username" dir="auto">ГастЫр БайтЫр</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-31333" class="message   


" data-author="Алексей" data-author-id="104">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

<span class="Tooltip" title="Автор темы" data-offsetX="-7" data-offsetY="-10"><img src="styles/default/xenforo/custom/topicstarter/tc_brown.gif" alt="TopicStarter Overlay" /></span>

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9.104/" class="avatar Av104m" data-avatarhtml="true"><img src="data/avatars/m/0/104.jpg?1459669669" width="96" height="96" alt="Алексей" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9.104/" class="username" dir="auto" itemprop="name"><span class="style2">Алексей</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>30 авг 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=104" class="concealed" rel="nofollow">2.179</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Есть закон, что грузовые маршрутки и маршрутки старше 10 лет будут снимать с маршрута. Что то не видно чтоб исполняли этот закон.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9.104/" class="username author" dir="auto">Алексей</a>,</span>
					<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/#post-31333" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="17 дек 2013 в 12:57">17 дек 2013</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/#post-31333" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/31333/permalink">#6</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-31333"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-31334" class="message   


" data-author="NadiaHappy" data-author-id="213">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/nadiahappy.213/" class="avatar Av213m" data-avatarhtml="true"><img src="data/avatars/m/0/213.jpg?1379199081" width="96" height="96" alt="NadiaHappy" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/nadiahappy.213/" class="username" dir="auto" itemprop="name"><span class="style2">NadiaHappy</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>5 сен 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=213" class="concealed" rel="nofollow">834</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Не так уж давно очень часто каталась на 3-ке, так если у других номеров маршруток машины более менее новые, высокий салон, где можно спокойно стоять, то все 3-ки были старенькими газельками с ободранным старым салоном и низким салоном, где приходилось стоять буквой &quot;зю&quot; если мест сидячих не было. <br />
<br />
P.S. буквально вчера видела несколько маршруток с разрисованными стеклами на новогоднюю тематику и со светодиодами по всему периметру машины снаружи - так приятно и красиво выглядят!!!
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/nadiahappy.213/" class="username author" dir="auto">NadiaHappy</a>,</span>
					<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/#post-31334" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="17 дек 2013 в 13:10">17 дек 2013</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/#post-31334" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/31334/permalink">#7</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-31334">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/tata.200/" class="username" dir="auto">Tata</a>, <a href="members/l%D1%91ka.190/" class="username" dir="auto">Lёka</a> и <a href="members/%D0%95%D0%B6%D0%B5%D0%B2%D0%B8%D0%BA%D0%B0.236/" class="username" dir="auto">Ежевика</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-31335" class="message   


" data-author="Алексей" data-author-id="104">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

<span class="Tooltip" title="Автор темы" data-offsetX="-7" data-offsetY="-10"><img src="styles/default/xenforo/custom/topicstarter/tc_brown.gif" alt="TopicStarter Overlay" /></span>

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9.104/" class="avatar Av104m" data-avatarhtml="true"><img src="data/avatars/m/0/104.jpg?1459669669" width="96" height="96" alt="Алексей" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9.104/" class="username" dir="auto" itemprop="name"><span class="style2">Алексей</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>30 авг 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=104" class="concealed" rel="nofollow">2.179</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="NadiaHappy">
	<aside>
		
			<div class="attribution type">NadiaHappy сказал(а):
				
					<a href="goto/post?id=31334#post-31334" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">P.S. буквально вчера видела несколько маршруток с разрисованными стеклами на новогоднюю тематику и со светодиодами по всему периметру машины снаружи - так приятно и красиво выглядят!!!</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>Да таких маршруток много особенно на 2
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9.104/" class="username author" dir="auto">Алексей</a>,</span>
					<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/#post-31335" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="17 дек 2013 в 13:16">17 дек 2013</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/#post-31335" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/31335/permalink">#8</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-31335"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-31340" class="message   


" data-author="Andy" data-author-id="120">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/andy.120/" class="avatar Av120m" data-avatarhtml="true"><img src="data/avatars/m/0/120.jpg?1411900452" width="96" height="96" alt="Andy" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/andy.120/" class="username" dir="auto" itemprop="name"><span class="style5">Andy</span></a>
			<em class="userTitle" itemprop="title">Автор</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>30 авг 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=120" class="concealed" rel="nofollow">1.022</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Давайте говорить правду ) маршрутные такси 4,7 половина из них  &quot;нерабочий спидометр&quot;, в 3\4 этих машин салон убит или чем то попахивает! А если учесть кто  ведёт эту машину  и в каком виде ! а про редкое, но все же хамство)<br />
p.s.еще хотел поговорить о той теме  как вам разукрасили маршрут №2 правда ведь красиво? Почему другие так же не украшают?)<br />
<span style="text-decoration: underline">p.s.s. Кто то вчера видел как на балке на &quot;круговой&quot; (возле самолета) порвало линию троллейбуса! и сколько приходилось объезжать,из за того казуса? (в 11 вечера линии были только сняты... а сколько троллейбусы еще стояли вообще неизвестно)</span>
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
			<div class="editDate">
			
				Last edited: <span class="DateTime" title="17 дек 2013 в 13:47">17 дек 2013</span>
			
			</div>
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/andy.120/" class="username author" dir="auto">Andy</a>,</span>
					<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/#post-31340" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="17 дек 2013 в 13:42">17 дек 2013</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/#post-31340" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/31340/permalink">#9</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-31340">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/tata.200/" class="username" dir="auto">Tata</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-31342" class="message   


" data-author="Jedinike" data-author-id="359">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/jedinike.359/" class="avatar Av359m" data-avatarhtml="true"><img src="data/avatars/m/0/359.jpg?1496609416" width="96" height="96" alt="Jedinike" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/jedinike.359/" class="username" dir="auto" itemprop="name"><span class="style2">Jedinike</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>20 окт 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=359" class="concealed" rel="nofollow">5.200</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Да все зависит от водителя! Есть едешь и радуешься, а бывает все скрипит и водитель злой)
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/jedinike.359/" class="username author" dir="auto">Jedinike</a>,</span>
					<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/#post-31342" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="17 дек 2013 в 13:55">17 дек 2013</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/#post-31342" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/31342/permalink">#10</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-31342">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/andy.120/" class="username" dir="auto">Andy</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-31343" class="message   


" data-author="Ежевика" data-author-id="236">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D0%95%D0%B6%D0%B5%D0%B2%D0%B8%D0%BA%D0%B0.236/" class="avatar Av236m" data-avatarhtml="true"><img src="data/avatars/m/0/236.jpg?1489488089" width="96" height="96" alt="Ежевика" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D0%95%D0%B6%D0%B5%D0%B2%D0%B8%D0%BA%D0%B0.236/" class="username" dir="auto" itemprop="name"><span class="style2">Ежевика</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>11 сен 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=236" class="concealed" rel="nofollow">2.317</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="NadiaHappy">
	<aside>
		
			<div class="attribution type">NadiaHappy сказал(а):
				
					<a href="goto/post?id=31334#post-31334" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Не так уж давно очень часто каталась на 3-ке, так если у других номеров маршруток машины более менее новые, высокий салон, где можно спокойно стоять, то все 3-ки были старенькими газельками с ободранным старым салоном и низким салоном, где приходилось стоять буквой &quot;зю&quot; если мест сидячих не было.<br />
 <br />
P.S. буквально вчера видела несколько маршруток с разрисованными стеклами на новогоднюю тематику и со светодиодами по всему периметру машины снаружи - так приятно и красиво выглядят!!!</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>Да вчера шла вечером домой мимо остановки Тернополь, и там маршруточек пару, кто со снежинками кто со светодиодами - так и захотелось спеть :&quot;Праздник к нам приходит, праздник к нам приходит.....<img src="styles/default/xenforo/smilies/0389.gif" class="mceSmilie" alt="(389)" title="Дед Мороз    (389)" /><img src="styles/default/xenforo/smilies/0007.gif" class="mceSmilie" alt=":D" title="сильный смех    :D" /><img src="styles/default/xenforo/smilies/0684.gif" class="mceSmilie" alt="(684)" title="Праздник    (684)" />&quot;)))
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D0%95%D0%B6%D0%B5%D0%B2%D0%B8%D0%BA%D0%B0.236/" class="username author" dir="auto">Ежевика</a>,</span>
					<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/#post-31343" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="17 дек 2013 в 14:00">17 дек 2013</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/#post-31343" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/31343/permalink">#11</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-31343">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/tata.200/" class="username" dir="auto">Tata</a>, <a href="members/andy.120/" class="username" dir="auto">Andy</a> и <a href="members/%D0%93%D0%B0%D1%81%D1%82%D0%AB%D1%80-%D0%91%D0%B0%D0%B9%D1%82%D0%AB%D1%80.358/" class="username" dir="auto">ГастЫр БайтЫр</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-31345" class="message   


" data-author="Розыск" data-author-id="45">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D0%A0%D0%BE%D0%B7%D1%8B%D1%81%D0%BA.45/" class="avatar Av45m" data-avatarhtml="true"><img src="data/avatars/m/0/45.jpg?1434705784" width="96" height="96" alt="Розыск" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D0%A0%D0%BE%D0%B7%D1%8B%D1%81%D0%BA.45/" class="username" dir="auto" itemprop="name"><span class="style5">Розыск</span></a>
			<em class="userTitle" itemprop="title">Автор</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>14 авг 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=45" class="concealed" rel="nofollow">1.834</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="NadiaHappy">
	<aside>
		
			<div class="attribution type">NadiaHappy сказал(а):
				
					<a href="goto/post?id=31334#post-31334" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">P.S. буквально вчера видела несколько маршруток с разрисованными стеклами на новогоднюю тематику и со светодиодами по всему периметру машины снаружи - так приятно и красиво выглядят!!!</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>а если посмотреть на эти гирлянды через призму ПДД?
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D0%A0%D0%BE%D0%B7%D1%8B%D1%81%D0%BA.45/" class="username author" dir="auto">Розыск</a>,</span>
					<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/#post-31345" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="17 дек 2013 в 14:13">17 дек 2013</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/#post-31345" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/31345/permalink">#12</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-31345"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-31348" class="message   


" data-author="VolonoFF" data-author-id="22">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/volonoff.22/" class="avatar Av22m" data-avatarhtml="true"><img src="data/avatars/m/0/22.jpg?1376375811" width="96" height="96" alt="VolonoFF" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/volonoff.22/" class="username" dir="auto" itemprop="name"><span class="style5">VolonoFF</span></a>
			<em class="userTitle" itemprop="title">Автор</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>13 авг 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=22" class="concealed" rel="nofollow">1.621</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Даёшь такие маршрутки в город я даже 25р готов платить <br />
<iframe width="560" height="315" allowfullscreen="" frameborder="0" scrolling="no" src="//www.youtube.com/embed/yYlMKDOHOZg"></iframe>
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/volonoff.22/" class="username author" dir="auto">VolonoFF</a>,</span>
					<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/#post-31348" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="17 дек 2013 в 14:32">17 дек 2013</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/#post-31348" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/31348/permalink">#13</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-31348"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-31354" class="message   


" data-author="Серж1" data-author-id="108">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D0%A1%D0%B5%D1%80%D0%B61.108/" class="avatar Av108m" data-avatarhtml="true"><img src="data/avatars/m/0/108.jpg?1377964201" width="96" height="96" alt="Серж1" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D0%A1%D0%B5%D1%80%D0%B61.108/" class="username" dir="auto" itemprop="name"><span class="style2">Серж1</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>30 авг 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=108" class="concealed" rel="nofollow">4.102</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="Алексей">
	<aside>
		
			<div class="attribution type">Алексей сказал(а):
				
					<a href="goto/post?id=31321#post-31321" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Куда смотрит механик и Гаи, когда выпускают данную маршрутку на Маршрут.</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>дык они их и не смотрят...<br />
<br />
ЗЫ: Грязные это пол беды, а когда торчат всякие неприятные железяки в неожиданных местах, об которые можно порвать одежду это бедааааа.... В пятницу ехал в 2ке над водителем крыша протекала...
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D0%A1%D0%B5%D1%80%D0%B61.108/" class="username author" dir="auto">Серж1</a>,</span>
					<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/#post-31354" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="17 дек 2013 в 15:14">17 дек 2013</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/#post-31354" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/31354/permalink">#14</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-31354">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/alexisbn.139/" class="username" dir="auto">alexisbn</a>, <a href="members/%D0%90%D0%BD%D0%B0%D0%BA%D0%BE%D0%BD%D0%B4%D0%B0.273/" class="username" dir="auto">Анаконда</a>, <a href="members/%D0%95%D0%B6%D0%B5%D0%B2%D0%B8%D0%BA%D0%B0.236/" class="username" dir="auto">Ежевика</a> и <a href="posts/31354/likes" class="OverlayTrigger">ещё 1-му</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-31378" class="message   


" data-author="alexisbn" data-author-id="139">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/alexisbn.139/" class="avatar Av139m" data-avatarhtml="true"><img src="data/avatars/m/0/139.jpg?1377900483" width="96" height="96" alt="alexisbn" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/alexisbn.139/" class="username" dir="auto" itemprop="name"><span class="style2">alexisbn</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>31 авг 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=139" class="concealed" rel="nofollow">1.810</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="Andy">
	<aside>
		
			<div class="attribution type">Andy сказал(а):
				
					<a href="goto/post?id=31340#post-31340" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Почему другие так же не украшают?)</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>Насколько я знаю, это инициатива нашего правительства. Где-то об этом читал.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/alexisbn.139/" class="username author" dir="auto">alexisbn</a>,</span>
					<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/#post-31378" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="17 дек 2013 в 16:41">17 дек 2013</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/#post-31378" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/31378/permalink">#15</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-31378">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/l%D1%91ka.190/" class="username" dir="auto">Lёka</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-31388" class="message   


" data-author="VolonoFF" data-author-id="22">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/volonoff.22/" class="avatar Av22m" data-avatarhtml="true"><img src="data/avatars/m/0/22.jpg?1376375811" width="96" height="96" alt="VolonoFF" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/volonoff.22/" class="username" dir="auto" itemprop="name"><span class="style5">VolonoFF</span></a>
			<em class="userTitle" itemprop="title">Автор</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>13 авг 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=22" class="concealed" rel="nofollow">1.621</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="alexisbn">
	<aside>
		
			<div class="attribution type">alexisbn сказал(а):
				
					<a href="goto/post?id=31378#post-31378" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Насколько я знаю, это инициатива нашего правительства. Где-то об этом читал.</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>Зачем все улицы украшать??? Центральную украсили и норм ... Так же и с маршрутками, зачем все маршруты... те которые по центру катаются постоянно и норм
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/volonoff.22/" class="username author" dir="auto">VolonoFF</a>,</span>
					<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/#post-31388" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="17 дек 2013 в 17:37">17 дек 2013</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/#post-31388" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/31388/permalink">#16</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-31388"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-40182" class="message   


" data-author="Freeman" data-author-id="157">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/freeman.157/" class="avatar Av157m" data-avatarhtml="true"><img src="data/avatars/m/0/157.jpg?1483637135" width="96" height="96" alt="Freeman" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/freeman.157/" class="username" dir="auto" itemprop="name"><span class="style2">Freeman</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>31 авг 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=157" class="concealed" rel="nofollow">135</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<img src="http://tn.new.fishki.net/26/upload/post/201401/31/1241282/1391067197_demotivatory_17.jpg" class="bbCodeImage LbImage" alt="[&#x200B;IMG]" data-url="http://tn.new.fishki.net/26/upload/post/201401/31/1241282/1391067197_demotivatory_17.jpg" /> ...
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/freeman.157/" class="username author" dir="auto">Freeman</a>,</span>
					<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/#post-40182" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="31 янв 2014 в 09:57">31 янв 2014</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/#post-40182" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/40182/permalink">#17</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-40182">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%92%D0%BE%D0%BB%D1%87%D0%B8%D1%88%D0%BA%D0%B0.170/" class="username" dir="auto">Волчишка</a>, <a href="members/tiras.249/" class="username" dir="auto">Tiras</a> и <a href="members/%D0%93%D0%B0%D1%81%D1%82%D0%AB%D1%80-%D0%91%D0%B0%D0%B9%D1%82%D0%AB%D1%80.358/" class="username" dir="auto">ГастЫр БайтЫр</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-40183" class="message   


" data-author="ГастЫр БайтЫр" data-author-id="358">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D0%93%D0%B0%D1%81%D1%82%D0%AB%D1%80-%D0%91%D0%B0%D0%B9%D1%82%D0%AB%D1%80.358/" class="avatar Av358m" data-avatarhtml="true"><img src="data/avatars/m/0/358.jpg?1463556003" width="96" height="96" alt="ГастЫр БайтЫр" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D0%93%D0%B0%D1%81%D1%82%D0%AB%D1%80-%D0%91%D0%B0%D0%B9%D1%82%D0%AB%D1%80.358/" class="username" dir="auto" itemprop="name"><span class="style2">ГастЫр БайтЫр</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>19 окт 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=358" class="concealed" rel="nofollow">15.521</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="Freeman">
	<aside>
		
			<div class="attribution type">Freeman сказал(а):
				
					<a href="goto/post?id=40182#post-40182" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote"><img src="http://tn.new.fishki.net/26/upload/post/201401/31/1241282/1391067197_demotivatory_17.jpg" class="bbCodeImage LbImage" alt="[&#x200B;IMG]" data-url="http://tn.new.fishki.net/26/upload/post/201401/31/1241282/1391067197_demotivatory_17.jpg" /> ...</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>В Советские времена такая же картина была в троллейбусе №6 <img src="styles/default/xenforo/smilies/0007.gif" class="mceSmilie" alt=":D" title="сильный смех    :D" />
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D0%93%D0%B0%D1%81%D1%82%D0%AB%D1%80-%D0%91%D0%B0%D0%B9%D1%82%D0%AB%D1%80.358/" class="username author" dir="auto">ГастЫр БайтЫр</a>,</span>
					<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/#post-40183" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="31 янв 2014 в 10:03">31 янв 2014</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/#post-40183" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/40183/permalink">#18</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-40183"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-40191" class="message   


" data-author="ОДОБРЯМС" data-author-id="112">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D0%9E%D0%94%D0%9E%D0%91%D0%A0%D0%AF%D0%9C%D0%A1.112/" class="avatar Av112m" data-avatarhtml="true"><img src="data/avatars/m/0/112.jpg?1390335446" width="96" height="96" alt="ОДОБРЯМС" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D0%9E%D0%94%D0%9E%D0%91%D0%A0%D0%AF%D0%9C%D0%A1.112/" class="username" dir="auto" itemprop="name"><span class="style2">ОДОБРЯМС</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>30 авг 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=112" class="concealed" rel="nofollow">15.919</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Утро в маршрутке...А что, водитель загоняет туда с помощью автомата? Странные люди эти пассажиры - пока не влез орет...&quot;Проходите дальше!&quot;...Как влез  - &quot;Все, больше мест нет!&quot;.<br />
А потом ищо про столпотворение кричит! <br />
<br />



<div class="bbCodeBlock bbCodeQuote" data-author="VolonoFF">
	<aside>
		
			<div class="attribution type">VolonoFF сказал(а):
				
					<a href="goto/post?id=31348#post-31348" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Даёшь такие маршрутки в город я даже 25р готов платить</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>А что, такси не ходют?
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D0%9E%D0%94%D0%9E%D0%91%D0%A0%D0%AF%D0%9C%D0%A1.112/" class="username author" dir="auto">ОДОБРЯМС</a>,</span>
					<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/#post-40191" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="31 янв 2014 в 10:25">31 янв 2014</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/#post-40191" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/40191/permalink">#19</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-40191">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%92%D0%B0%D0%BB%D0%B5%D1%80%D1%8C%D1%8F%D0%BD.148/" class="username" dir="auto">Валерьян</a> и <a href="members/l%D1%91ka.190/" class="username" dir="auto">Lёka</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-40197" class="message   


" data-author="Targitai" data-author-id="193">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/targitai.193/" class="avatar Av193m" data-avatarhtml="true"><img src="data/avatars/m/0/193.jpg?1471436053" width="96" height="96" alt="Targitai" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/targitai.193/" class="username" dir="auto" itemprop="name"><span class="style2">Targitai</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>3 сен 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=193" class="concealed" rel="nofollow">10.177</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="ОДОБРЯМС">
	<aside>
		
			<div class="attribution type">ОДОБРЯМС сказал(а):
				
					<a href="goto/post?id=40191#post-40191" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">А что, водитель загоняет туда с помощью автомата?</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>А вы подождите свободную маршрутку при минус 20, опоздайте на час на работу.... <br />
Странный шеф - уволил ни за что, а еще почему-то в больничку попал... <img src="styles/default/xenforo/smilies/0014.gif" class="mceSmilie" alt="(014)" title="Тупой    (014)" />
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/targitai.193/" class="username author" dir="auto">Targitai</a>,</span>
					<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/#post-40197" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="31 янв 2014 в 10:38">31 янв 2014</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/#post-40197" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/40197/permalink">#20</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-40197">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%90%D0%BD%D0%B0%D0%BA%D0%BE%D0%BD%D0%B4%D0%B0.273/" class="username" dir="auto">Анаконда</a> и <a href="members/l%D1%91ka.190/" class="username" dir="auto">Lёka</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
		
	</ol>

	

	<input type="hidden" name="_xfToken" value="" />

</form>

	<div class="pageNavLinkGroup">
			
				<div class="linkGroup">
					
						<label for="LoginControl"><a href="login/" class="concealed element">(Вы должны войти или зарегистрироваться, чтобы ответить.)</a></label>
					
				</div>
			
			<div class="linkGroup" style="display: none"><a href="javascript:" class="muted JsOnly DisplayIgnoredContent Tooltip" title="Показать скрытое содержимое от ">Показать игнорируемое содержимое</a></div>

			


<div class="PageNav"
	data-page="1"
	data-range="2"
	data-start="2"
	data-end="6"
	data-last="7"
	data-sentinel="{{sentinel}}"
	data-baseurl="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/page-{{sentinel}}">
	
	<span class="pageNavHeader">Страница 1 из 7</span>
	
	<nav>
		
		
		<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/" class="currentPage " rel="start">1</a>
		
		
		
		
			<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/page-2" class="">2</a>
		
			<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/page-3" class="">3</a>
		
			<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/page-4" class="">4</a>
		
			<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/page-5" class="">5</a>
		
			<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/page-6" class="">6</a>
		
		
		
		
		<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/page-7" class="">7</a>
		
		
			<a href="threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/page-2" class="text">Вперёд &gt;</a>
			
		
	</nav>	
	
	
</div>

	</div>

<center><br> <script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="#ebebeb" data-options="medium,square,line,horizontal,nocounter,theme=04" data-services="odnoklassniki,facebook,vkontakte,twitter,google,moimir,livejournal" data-user="108001071"></div>
</center><br>
<center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4617918071913627"
     data-ad-slot="1228428880"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</center>










	



						
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4617918071913627"
     data-ad-slot="4146653685"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
						
						
							<!-- login form, to be moved to the upper drop-down -->
							







<form action="login/login" method="post" class="xenForm " id="login" style="display:none">

	

	<div class="ctrlWrapper">
		<dl class="ctrlUnit">
			<dt><label for="LoginControl">Ваше имя или e-mail:</label></dt>
			<dd><input type="text" name="login" id="LoginControl" class="textCtrl" tabindex="101" /></dd>
		</dl>
	
	
		<dl class="ctrlUnit">
			<dt>
				<label for="ctrl_password">У Вас уже есть учётная запись?</label>
			</dt>
			<dd>
				<ul>
					<li><label for="ctrl_not_registered"><input type="radio" name="register" value="1" id="ctrl_not_registered" tabindex="105" />
						Нет, зарегистрироваться сейчас.</label></li>
					<li><label for="ctrl_registered"><input type="radio" name="register" value="0" id="ctrl_registered" tabindex="105" checked="checked" class="Disabler" />
						Да, мой пароль:</label></li>
					<li id="ctrl_registered_Disabler">
						<input type="password" name="password" class="textCtrl" id="ctrl_password" tabindex="102" />
						<div class="lostPassword"><a href="lost-password/" class="OverlayTrigger OverlayCloser" tabindex="106">Забыли пароль?</a></div>
					</li>
				</ul>
			</dd>
		</dl>
	
		
		<dl class="ctrlUnit submitUnit">
			<dt></dt>
			<dd>
				<input type="submit" class="button primary" value="Вход" tabindex="104" data-loginPhrase="Вход" data-signupPhrase="Регистрация" />
				<label for="ctrl_remember" class="rememberPassword"><input type="checkbox" name="remember" value="1" id="ctrl_remember" tabindex="103" /> Запомнить меня</label>
			</dd>
		</dl>
	</div>

	<input type="hidden" name="cookie_check" value="1" />
	<input type="hidden" name="redirect" value="/threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/" />
	<input type="hidden" name="_xfToken" value="" />

</form>
						
						
					
			
						
			<div class="breadBoxBottom">

<nav>
	

	<fieldset class="breadcrumb">
		<a href="misc/quick-navigation-menu?selected=node-8" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Открыть быструю навигацию"><!--Перейти к...--></a>
			
		<div class="boardTitle"><strong>Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР.</strong></div>
		
		<span class="crumbs">
			
				<span class="crust homeCrumb">
					<a href="http://disput-pmr.ru/" class="crumb"><span>Главная</span></a>
					<span class="arrow"><span></span></span>
				</span>
			
			
			
				<span class="crust selectedTabCrumb">
					<a href="http://disput-pmr.ru/" class="crumb"><span>Форум</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust">
						<a href="http://disput-pmr.ru/#o-forume-goroda-i-strany.3" class="crumb"><span>О форуме. Города и страны</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust">
						<a href="http://disput-pmr.ru/forums/%D0%9F%D1%80%D0%B8%D0%B4%D0%BD%D0%B5%D1%81%D1%82%D1%80%D0%BE%D0%B2%D1%8C%D0%B5.26/" class="crumb"><span>Приднестровье</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust">
						<a href="http://disput-pmr.ru/forums/%D0%A2%D0%B8%D1%80%D0%B0%D1%81%D0%BF%D0%BE%D0%BB%D1%8C.8/" class="crumb"><span>Тирасполь</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav></div>
			
						
			
						
		</div>
	</div>
</div>

<header>
	


<div id="header">
	<div id="logoBlock">
	<div class="pageWidth">
		<div class="pageContent">
			
			
			<div id="logo"><a href="http://disput-pmr.ru/">
				<span></span>
				<img src="styles/default/xenforo/logo3.png" alt="Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР." />
			</a></div>
			
			<span class="helper">
			<!--<div class="top_links">
			<a href="http://disput-pmr.ru/threads/%D0%9F%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D0%B0-%D1%84%D0%BE%D1%80%D1%83%D0%BC%D0%B0-%D1%80%D0%B5%D0%B4%D0%B0%D0%BA%D1%86%D0%B8%D1%8F-%D0%BE%D1%82-24-01-2015.29/">Правила форума</a> / 
			<a href="http://disput-pmr.ru/forums/faq/">Вопросы и ответы</a> / 
			<a href="http://disput-pmr.ru/threads/%D0%97%D0%B0%D1%87%D0%B5%D0%BC-%D0%BD%D1%83%D0%B6%D0%BD%D0%B0-%D1%80%D0%B5%D0%B3%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%86%D0%B8%D1%8F.3940/">Зачем нужна регистрация?</a> /  
			<a href="http://disput-pmr.ru/threads/%D0%97%D0%B0%D0%BA%D0%B0%D0%B7-%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%8B-%D0%BD%D0%B0-%D1%84%D0%BE%D1%80%D1%83%D0%BC%D0%B5.3771/">Реклама на форуме</a> / 
			<a href="http://disput-pmr.ru/misc/contact">Обратная связь</a>
			</div>-->
			</span>
		</div>
	</div>
</div>
	
<div id="navigation" class="pageWidth withSearch">
	<div class="pageContent">
		<nav>

<div class="navTabs">
	<ul class="publicTabs">
	
		<!-- home -->
		
			<li class="navTab home PopupClosed"><a href="http://disput-pmr.ru/" class="navLink">Главная</a></li>
		
		
		
		<!-- extra tabs: home -->
		
		
		
		<!-- forums -->
		
			<li class="navTab forums selected">
			
				<a href="http://disput-pmr.ru/" class="navLink">Форум</a>
				<a href="http://disput-pmr.ru/" class="SplitCtrl" rel="Menu"></a>
				
				<div class="tabLinks forumsTabLinks">
					<div class="primaryContent menuHeader">
						<h3>Форум</h3>
						<div class="muted">Быстрые ссылки</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						
						<li><a href="search/?type=post">Поиск сообщений</a></li>
						
						
					
					</ul>
					
				</div>
			</li>
		
		
		
		<!-- extra tabs: middle -->
		
		
		
		<!-- members -->
		
			<li class="navTab members Popup PopupControl PopupClosed">
			
				<a href="http://disput-pmr.ru/members/" class="navLink">Пользователи</a>
				<a href="http://disput-pmr.ru/members/" class="SplitCtrl" rel="Menu"></a>
				
				<div class="Menu JsOnly tabMenu membersTabLinks">
					<div class="primaryContent menuHeader">
						<h3>Пользователи</h3>
						<div class="muted">Быстрые ссылки</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						<li><a href="members/">Популярные пользователи</a></li>
						
						<li><a href="online/">Сейчас на форуме</a></li>
						<li><a href="recent-activity/">Последняя активность</a></li>
						<li><a href="find-new/profile-posts">New Profile Posts</a></li>
					
					</ul>
				</div>
			</li>
						
		
		<!-- extra tabs: end -->
		

		<!-- responsive popup -->
		<li class="navTab navigationHiddenTabs Popup PopupControl PopupClosed" style="display:none">	
						
			<a rel="Menu" class="navLink NoPopupGadget"><span class="menuIcon">Menu</span></a>
			
			<div class="Menu JsOnly blockLinksList primaryContent" id="NavigationHiddenMenu"></div>
		</li>
			
		
		<!-- no selection -->
		
		<li class="navTab home PopupClosed"><a href="http://disput-pmr.ru/threads/%D0%9F%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D0%B0-%D1%84%D0%BE%D1%80%D1%83%D0%BC%D0%B0-%D1%80%D0%B5%D0%B4%D0%B0%D0%BA%D1%86%D0%B8%D1%8F-%D0%BE%D1%82-24-01-2015.29/" class="navLink">Правила форума</a></li>
		<li class="navTab home PopupClosed"><a href="http://disput-pmr.ru/help/onlain-web-kamery/" class="navLink">Веб-камеры ПМР</a></li>

		<b><li class="navTab home PopupClosed"><a href="http://disput-pmr.ru/threads/%D0%97%D0%B0%D0%BA%D0%B0%D0%B7-%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%8B-%D0%BD%D0%B0-%D1%84%D0%BE%D1%80%D1%83%D0%BC%D0%B5.3771/" class="navLink">Заказ рекламы</a></li></b>
		
	</ul>
	
	
</div>

<span class="helper"></span>
			
		</nav>	
	</div>
</div>

	

<div id="searchBar" class="pageWidth">
	
	<span id="QuickSearchPlaceholder" title="Поиск">Поиск</span>
	<fieldset id="QuickSearch">
		<form action="search/search" method="post" class="formPopup">
			
			<div class="primaryControls">
				<!-- block: primaryControls -->
				<input type="search" name="keywords" value="" class="textCtrl" placeholder="Поиск..." results="0" title="Введите параметры поиска и нажмите ввод" id="QuickSearchQuery" />				
				<!-- end block: primaryControls -->
			</div>
			
			<div class="secondaryControls">
				<div class="controlsWrapper">
				
					<!-- block: secondaryControls -->
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
							<li><label><input type="checkbox" name="title_only" value="1"
								id="search_bar_title_only" class="AutoChecker"
								data-uncheck="#search_bar_thread" /> Искать только в заголовках</label></li>
						</ul></dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_users">Сообщения пользователя:</label></dt>
						<dd>
							<input type="text" name="users" value="" class="textCtrl AutoComplete" id="searchBar_users" />
							<p class="explain">Имена участников (разделяйте запятой).</p>
						</dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_date">Новее чем:</label></dt>
						<dd><input type="date" name="date" value="" class="textCtrl" id="searchBar_date" /></dd>
					</dl>
					
					
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
								
									<li><label title="Искать только в "Состояние наших маршруток.""><input type="checkbox" name="type[post][thread_id]" value="1697"
	id="search_bar_thread" class="AutoChecker"
	data-uncheck="#search_bar_title_only, #search_bar_nodes" /> Искать только в этой теме</label></li>
								
									<li><label title="Искать только в "Тирасполь""><input type="checkbox" name="nodes[]" value="8"
	id="search_bar_nodes" class="Disabler AutoChecker" checked="checked"
	data-uncheck="#search_bar_thread" /> Искать только в этом разделе</label>
	<ul id="search_bar_nodes_Disabler">
		<li><label><input type="checkbox" name="type[post][group_discussion]" value="1"
			id="search_bar_group_discussion" class="AutoChecker"
			data-uncheck="#search_bar_thread" /> Отображать результаты в виде тем</label></li>
	</ul></li>
								
						</ul></dd>
					</dl>
					
				</div>
				<!-- end block: secondaryControls -->
				
				<dl class="ctrlUnit submitUnit">
					<dt></dt>
					<dd>
						<input type="submit" value="Поиск" class="button primary Tooltip" title="Искать" />
						<div class="Popup" id="commonSearches">
							<a rel="Menu" class="button NoPopupGadget Tooltip" title="Быстрый поиск" data-tipclass="flipped"><span class="arrowWidget"></span></a>
							<div class="Menu">
								<div class="primaryContent menuHeader">
									<h3>Быстрый поиск</h3>
								</div>
								<ul class="secondaryContent blockLinksList">
									<!-- block: useful_searches -->
									<li><a href="find-new/posts?recent=1" rel="nofollow">Recent Posts</a></li>
									
									<!-- end block: useful_searches -->
								</ul>
							</div>
						</div>
						<a href="search/" class="button moreOptions Tooltip" title="Расширенный поиск">Больше...</a>
					</dd>
				</dl>
				
			</div>
			
			<input type="hidden" name="_xfToken" value="" />
		</form>		
	</fieldset>
	
</div>

</div>

	
	
</header>

</div>

<footer>
	


<div class="footer">
	<div class="pageWidth">
		<div class="pageContent">
			
			<dl class="choosers">
				
					<dt>Стиль</dt>
					<dd><a href="misc/style?redirect=%2Fthreads%2F%25D0%25A1%25D0%25BE%25D1%2581%25D1%2582%25D0%25BE%25D1%258F%25D0%25BD%25D0%25B8%25D0%25B5-%25D0%25BD%25D0%25B0%25D1%2588%25D0%25B8%25D1%2585-%25D0%25BC%25D0%25B0%25D1%2580%25D1%2588%25D1%2580%25D1%2583%25D1%2582%25D0%25BE%25D0%25BA.1697%2F" class="OverlayTrigger Tooltip" title="Выбор стиля" rel="nofollow">ПМР</a></dd>
				
					
			</dl>
			
			Интернет-сайт "Диспут". Регистрационный номер в реестре СМИ ПМР №273 от 25 июля 2013г
			<ul class="footerLinks">
			
				
				<li><a href="http://disput-pmr.ru/help/adv/">Реклама на форуме</a></li>
					<li><a href="help/terms">Условия и правила</a></li>
					
				
				
					<li><a href="misc/contact" class="OverlayTrigger" data-overlayOptions="{&quot;fixed&quot;:false}">Обратная связь</a></li>
				
				<li><a href="help/">Помощь</a></li>
				<li><a href="http://disput-pmr.ru/" class="homeLink">Главная</a></li>
				<li><a href="/threads/%D0%A1%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0%D1%88%D0%B8%D1%85-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BE%D0%BA.1697/#navigation" class="topLink">Вверх</a></li>
				<li><a href="forums/-/index.rss" rel="alternate" class="globalFeed" target="_blank"
					title="RSS лента для Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР.">RSS</a></li>
			
			</ul>
			
			<span class="helper"></span>
		</div>
	</div>
</div>
<br>

<div class="footerLegal">
	<div class="pageWidth">
		<div class="pageContent">

			
		
	
			<span class="helper"></span>
		</div>
		
<!-- MyCounter v.2.0 -->
<script type="text/javascript"><!--
my_id = 134668;
my_width = 88;
my_height = 31;
my_alt = "MyCounter - счётчик и статистика (посетителей и хитов сегодня)";
//--></script>
<script type="text/javascript"
  src="https://get.mycounter.ua/counter2.0.js">
</script><noscript>
<a target="_blank" href="http://mycounter.ua/"><img
src="https://get.mycounter.ua/counter.php?id=134668"
title="MyCounter - счётчик и статистика (посетителей и хитов сегодня)"
alt="MyCounter - счётчик и статистика (посетителей и хитов сегодня)"
width="88" height="31" border="0" /></a></noscript>
<!--/ MyCounter -->

<!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t18.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script><!--/LiveInternet-->

<!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=21833497&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/21833497/3_0_202020FF_000000FF_1_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:21833497,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter21833497 = new Ya.Metrika({id:21833497, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/21833497" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

	<!-- SAPE RTB JS -->
<script
    async="async"
    src="//cdn-rtb.sape.ru/teasers/js/914/2/914.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END --><!--147515175000-->
	
	
	</div>	

</div>

</footer>

<script>


jQuery.extend(true, XenForo,
{
	visitor: { user_id: 0 },
	serverTimeInfo:
	{
		now: 1498735683,
		today: 1498683600,
		todayDow: 4
	},
	_lightBoxUniversal: "1",
	_enableOverlays: "1",
	_animationSpeedMultiplier: "1",
	_overlayConfig:
	{
		top: "10%",
		speed: 200,
		closeSpeed: 100,
		mask:
		{
			color: "rgb(255, 255, 255)",
			opacity: "0.6",
			loadSpeed: 200,
			closeSpeed: 100
		}
	},
	_ignoredUsers: [],
	_loadedScripts: {"thread_view":true,"threadrating":true,"rating":true,"message":true,"bb_code":true,"post_staff":true,"message_user_info":true,"topicstarter":true,"likes_summary":true,"rellect_favicon":true,"login_bar":true,"notices":true,"panel_scroller":true,"js\/xi\/tag\/discussion.js?_v=fc33e8fd":true,"js\/rellect\/FaviconForLinks\/FaviconForLinks.min.js?rev=9&_v=fc33e8fd":true},
	_cookieConfig: { path: "/", domain: "", prefix: "xf_"},
	_csrfToken: "",
	_csrfRefreshUrl: "login/csrf-token-refresh",
	_jsVersion: "fc33e8fd"
});
jQuery.extend(XenForo.phrases,
{
	cancel: "Отмена",

	a_moment_ago:    "только что",
	one_minute_ago:  "минуту назад",
	x_minutes_ago:   "%minutes% мин. назад",
	today_at_x:      "Сегодня, в %time%",
	yesterday_at_x:  "Вчера, в %time%",
	day_x_at_time_y: "%day% в %time%",

	day0: "Воскресенье",
	day1: "Понедельник",
	day2: "Вторник",
	day3: "Среда",
	day4: "Четверг",
	day5: "Пятница",
	day6: "Суббота",

	_months: "Январь,Февраль,Март,Апрель,Май,Июнь,Июль,Август,Сентябрь,Октябрь,Ноябрь,Декабрь",
	_daysShort: "Вс,Пн,Вт,Ср,Чт,Пт,Сб",

	following_error_occurred: "Произошла ошибка",
	server_did_not_respond_in_time_try_again: "Сервер не ответил вовремя. Пожалуйста, попробуйте снова.",
	logging_in: "Авторизация",
	click_image_show_full_size_version: "Нажмите на это изображение для просмотра полноразмерной версии.",
	show_hidden_content_by_x: "Показать скрытое содержимое от {names}"
});

// Facebook Javascript SDK
XenForo.Facebook.appId = "";
XenForo.Facebook.forceInit = false;
$('.SFP_post').eq(0).addClass('first_SFP_post');

</script>

<script src="/js/up.js"></script>
<script src="/js/top.js"></script>
<script src="/js/stick.js"></script>
<script async src="//www.gismeteo.ru/api/informer/getinformer/?hash=FuetnMv4iU665T" type="text/javascript"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4617918071913627",
    enable_page_level_ads: true
  });
</script>







</body>
</html>