<!DOCTYPE html>
<html id="XenForo" lang="ru-RU" dir="LTR" class="Public NoJs LoggedOut NoSidebar  Responsive" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>

	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
	<meta name="yandex-verification" content="448660d15f18717d" />
	<link rel="shortcut icon" href="/favicon.ico">
	
		<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	
		<base href="http://disput-pmr.ru/" />
		<script>
			var _b = document.getElementsByTagName('base')[0], _bH = "http://disput-pmr.ru/";
			if (_b && _b.href != _bH) _b.href = _bH;
		</script>
	

	<title>Почему победил Красносельский? (Опрос) | Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР.</title>
	
	<noscript><style>.JsOnly, .jsOnly { display: none !important; }</style></noscript>
	<link rel="stylesheet" href="css.php?css=xenforo,form,public&amp;style=8&amp;dir=LTR&amp;d=1480929625" />
	<link rel="stylesheet" href="css.php?css=bb_code,likes_summary,login_bar,message,message_user_info,notices,panel_scroller,polls,post_staff,thread_view,topicstarter&amp;style=8&amp;dir=LTR&amp;d=1480929625" />
	
	

	<script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	ga('create', 'UA-4225620-12', 'auto');
	ga('send', 'pageview');

</script>
		
	<script src="js/jquery/jquery-1.11.0.min.js"></script>	
		
	<script src="js/xenforo/xenforo.js?_v=784c32c0"></script>

	<script src="js/xi/tag/discussion.js?_v=784c32c0"></script>
	<script src="js/xenforo/discussion.js?_v=784c32c0"></script>


	<link rel="stylesheet" type="text/css" href="//www.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css">
	<link rel="apple-touch-icon" href="http://disput-pmr.ru/styles/default/xenforo/logo3.png" />
	<link rel="alternate" type="application/rss+xml" title="RSS лента для Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР." href="forums/-/index.rss" />
	
	<link rel="next" href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/page-2" />
	<link rel="canonical" href="http://disput-pmr.ru/threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/" />
	<meta name="description" content="Выборы позади. Президент избран, причем в первом же туре. Хотя мнения, как в целом в обществе, так и на этом форуме разделились, начиная от сомнений и..." />	<meta property="og:site_name" content="Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР." />
	<meta property="og:image" content="http://disput-pmr.ru/data/avatars/m/0/212.jpg?1482221395" />
	<meta property="og:image" content="http://disput-pmr.ru/styles/default/xenforo/logo3.png" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://disput-pmr.ru/threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/" />
	<meta property="og:title" content="Почему победил Красносельский? (Опрос)" />
	<meta property="og:description" content="Выборы позади. Президент избран, причем в первом же туре. Хотя мнения, как в целом в обществе, так и на этом форуме разделились, начиная от сомнений и..." />
	
	
	

</head>

<body class="node58 node3 node26 SelectQuotable">



	

<div id="loginBar">
	<div class="pageWidth">
		<div class="pageContent">	
			<h3 id="loginBarHandle">
				<label for="LoginControl"><a href="login/" class="concealed noOutline">Войти или зарегистрироваться</a></label>
			</h3>
			
			
			<span class="helper"></span>

			
		</div>
	</div>
</div>


<div id="headerMover">
	<div id="headerProxy"></div>

<div id="content" class="thread_view">
	<div class="pageWidth">
		<div class="pageContent">


<center>
						<a target="_blank" href="http://disput-pmr.ru/threads/%D0%97%D0%B0%D0%BA%D0%B0%D0%B7-%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%8B-%D0%BD%D0%B0-%D1%84%D0%BE%D1%80%D1%83%D0%BC%D0%B5.3771/"><img height="80px" width="240px" target="_blank" src="/rm/1.png" /></a>


<a target="_blank" href="http://disput-pmr.ru/threads/%D0%97%D0%B0%D0%BA%D0%B0%D0%B7-%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%8B-%D0%BD%D0%B0-%D1%84%D0%BE%D1%80%D1%83%D0%BC%D0%B5.3771/"><img height="82px" width="auto" target="_blank" src="/rm/zakaz.png" /></a>

						
						
						<div class="breadBoxTop ">
							
							

<nav>
	
		
			
				
			
		
			
				
			
		
			
				
			
		
	

	<fieldset class="breadcrumb">
		<a href="misc/quick-navigation-menu?selected=node-58" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Открыть быструю навигацию"><!--Перейти к...--></a>
			
		<div class="boardTitle"><strong>Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР.</strong></div>
		
		<span class="crumbs">
			
				<span class="crust homeCrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="http://disput-pmr.ru" class="crumb" rel="up" itemprop="url"><span itemprop="title">Главная</span></a>
					<span class="arrow"><span></span></span>
				</span>
			
			
			
				<span class="crust selectedTabCrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="http://disput-pmr.ru/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Форум</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="http://disput-pmr.ru/#o-forume-goroda-i-strany.3" class="crumb" rel="up" itemprop="url"><span itemprop="title">О форуме. Города и страны</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="http://disput-pmr.ru/forums/%D0%9F%D1%80%D0%B8%D0%B4%D0%BD%D0%B5%D1%81%D1%82%D1%80%D0%BE%D0%B2%D1%8C%D0%B5.26/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Приднестровье</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="http://disput-pmr.ru/forums/%D0%92%D1%8B%D0%B1%D0%BE%D1%80%D1%8B-%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0-%D0%9F%D0%9C%D0%A0-2016.58/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Выборы Президента ПМР - 2016</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav>
						</div>
						
</center>

			<!-- main content area -->
			
			
			
			
						

						
						
					
						<!--[if lt IE 8]>
							<p class="importantMessage">You are using an out of date browser. It  may not display this or other websites correctly.<br />You should upgrade or use an <a href="https://www.google.com/chrome/browser/" target="_blank">alternative browser</a>.</p>
						<![endif]-->

						
						





<div class="PanelScroller Notices" data-vertical="0" data-speed="400" data-interval="4000">
	<div class="scrollContainer">
		<div class="PanelContainer">
			<ol class="Panels">
				
					<li class="panel Notice DismissParent notice_notice_cookies " data-notice="notice_cookies">
	
	<div class="baseHtml noticeContent">Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. <a href="help/cookies">Узнать больше.</a></div>
	
	
</li>
				
			</ol>
		</div>
	</div>
	
	
</div>



						
						
						
						
												
							<!-- h1 title, description -->
							<div class="titleBar">
								
								<h1>Почему победил Красносельский? (Опрос)</h1>
								
								<p id="pageDescription" class="muted ">
	Тема в разделе '<a href="forums/%D0%92%D1%8B%D0%B1%D0%BE%D1%80%D1%8B-%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0-%D0%9F%D0%9C%D0%A0-2016.58/">Выборы Президента ПМР - 2016</a>'<noindex>, создана пользователем <a href="members/boykot.212/" class="username" dir="auto">BoyKot</a>, <a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/"><abbr class="DateTime" data-time="1482311131" data-diff="108991" data-datestring="21 дек 2016" data-timestring="11:05">21 дек 2016 в 11:05</abbr></a>.</noindex>
</p>
							</div>
						
						
						
						

						
						<!-- main template -->
						























	


<div class="NoAutoHeader PollContainer">
	<form action="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/poll/vote" method="post"
	class="sectionMain pollBlock AutoValidator PollVoteForm" data-max-votes="0">
	
		<div class="secondaryContent">	
			<div class="pollContent">
				<div class="questionMark">?</div>
			
				<div class="question">
					<h2 class="questionText">Почему на Президентских выборах в ПМР победил Красносельский?</h2>
					
					
					
				</div>
					
				
			
				

<div class="overlayScroll pollResultsOverlay">

	<ol class="pollResults ">
	
		<li class="pollResult ">
			
				<div class="votedIconCell"></div>
			
			<h3 class="optionText" >
				Его программа была более понятна и близка народу.
			</h3>
			
				<div class="barCell">
					<span class="barContainer">
						<span class="bar" style="width: 8.955223880597%"></span>
					</span>
				</div>
				<div class="count">
					
						6 голосов
					
				</div>
				<div class="percentage">
					
						9,0%
					
				</div>
			
		</li>
	
		<li class="pollResult ">
			
				<div class="votedIconCell"></div>
			
			<h3 class="optionText" >
				Решающую роль сыграла поддержка политических деятелей РФ, оказанная Красносельскому.
			</h3>
			
				<div class="barCell">
					<span class="barContainer">
						<span class="bar" style="width: 5.9701492537313%"></span>
					</span>
				</div>
				<div class="count">
					
						4 голосов
					
				</div>
				<div class="percentage">
					
						6,0%
					
				</div>
			
		</li>
	
		<li class="pollResult ">
			
				<div class="votedIconCell"></div>
			
			<h3 class="optionText" >
				Народ проголосовав за Красносельского, выбирал ту команду которая за ним стоит.
			</h3>
			
				<div class="barCell">
					<span class="barContainer">
						<span class="bar" style="width: 13.432835820896%"></span>
					</span>
				</div>
				<div class="count">
					
						9 голосов
					
				</div>
				<div class="percentage">
					
						13,4%
					
				</div>
			
		</li>
	
		<li class="pollResult ">
			
				<div class="votedIconCell"></div>
			
			<h3 class="optionText" >
				Народ устал от противостояния ветвей власти, и проголосовал за их консолидацию на благо ПМР.
			</h3>
			
				<div class="barCell">
					<span class="barContainer">
						<span class="bar" style="width: 32.835820895522%"></span>
					</span>
				</div>
				<div class="count">
					
						22 голосов
					
				</div>
				<div class="percentage">
					
						32,8%
					
				</div>
			
		</li>
	
		<li class="pollResult ">
			
				<div class="votedIconCell"></div>
			
			<h3 class="optionText" >
				Народ за пять лет так и не увидел результатов той программы, за которую он голосовал в 2011 году.
			</h3>
			
				<div class="barCell">
					<span class="barContainer">
						<span class="bar" style="width: 38.805970149254%"></span>
					</span>
				</div>
				<div class="count">
					
						26 голосов
					
				</div>
				<div class="percentage">
					
						38,8%
					
				</div>
			
		</li>
	
		<li class="pollResult ">
			
				<div class="votedIconCell"></div>
			
			<h3 class="optionText" >
				Действовавшая до 11 декабря 2016 власть, полностью дискредитировала себя в глазах населения.
			</h3>
			
				<div class="barCell">
					<span class="barContainer">
						<span class="bar" style="width: 55.223880597015%"></span>
					</span>
				</div>
				<div class="count">
					
						37 голосов
					
				</div>
				<div class="percentage">
					
						55,2%
					
				</div>
			
		</li>
	
		<li class="pollResult ">
			
				<div class="votedIconCell"></div>
			
			<h3 class="optionText" >
				Народ увидел в Красносельском единственную силу, способную не допустить на очередной срок Шевчука.
			</h3>
			
				<div class="barCell">
					<span class="barContainer">
						<span class="bar" style="width: 19.402985074627%"></span>
					</span>
				</div>
				<div class="count">
					
						13 голосов
					
				</div>
				<div class="percentage">
					
						19,4%
					
				</div>
			
		</li>
	
		<li class="pollResult ">
			
				<div class="votedIconCell"></div>
			
			<h3 class="optionText" >
				Шевчука подвели его политтехнологи,полностью провалившие его предвыборную компанию.
			</h3>
			
				<div class="barCell">
					<span class="barContainer">
						<span class="bar" style="width: 11.940298507463%"></span>
					</span>
				</div>
				<div class="count">
					
						8 голосов
					
				</div>
				<div class="percentage">
					
						11,9%
					
				</div>
			
		</li>
	
		<li class="pollResult ">
			
				<div class="votedIconCell"></div>
			
			<h3 class="optionText" >
				Голоса избирателей были куплены, &quot;мертвые души&quot;, и массовые &quot;карусели&quot; сыграли решающую роль.
			</h3>
			
				<div class="barCell">
					<span class="barContainer">
						<span class="bar" style="width: 16.417910447761%"></span>
					</span>
				</div>
				<div class="count">
					
						11 голосов
					
				</div>
				<div class="percentage">
					
						16,4%
					
				</div>
			
		</li>
	
		<li class="pollResult ">
			
				<div class="votedIconCell"></div>
			
			<h3 class="optionText" >
				Народ так и не узрел в монополисте вселенское зло, и решил что хуже не будет.
			</h3>
			
				<div class="barCell">
					<span class="barContainer">
						<span class="bar" style="width: 28.358208955224%"></span>
					</span>
				</div>
				<div class="count">
					
						19 голосов
					
				</div>
				<div class="percentage">
					
						28,4%
					
				</div>
			
		</li>
	
	</ol>
	
	<div class="buttons">
		
			<div class="pollNotes">
			
				
					<span class="multipleNote muted">Можно выбрать сразу несколько вариантов.</span>
				
				
			
			</div>
		
		
		
	</div>
</div>
			
		
			</div>
		</div>
	
		<input type="hidden" name="_xfToken" value="" />
	</form>
</div>






	




<div class="pageNavLinkGroup">
	<div class="linkGroup SelectionCountContainer">
		
		
	</div>

	


<div class="PageNav"
	data-page="1"
	data-range="2"
	data-start="2"
	data-end="2"
	data-last="2"
	data-sentinel="{{sentinel}}"
	data-baseurl="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/page-{{sentinel}}">
	
	<span class="pageNavHeader">Страница 1 из 2</span>
	
	<nav>
		
		
		<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/" class="currentPage " rel="start">1</a>
		
		
		
		
		
		
		
		<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/page-2" class="">2</a>
		
		
			<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/page-2" class="text">Вперёд &gt;</a>
			
		
	</nav>	
	
	
</div>

</div>





<form action="inline-mod/post/switch" method="post"
	class="InlineModForm section"
	data-cookieName="posts"
	data-controls="#InlineModControls"
	data-imodOptions="#ModerationSelect option">

	<ol class="messageList" id="messageList">
		
			
				


<li id="post-390619" class="message   


" data-author="BoyKot">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

<span class="Tooltip" title="Автор темы" data-offsetX="-7" data-offsetY="-10"><img src="styles/default/xenforo/custom/topicstarter/tc_brown.gif" alt="TopicStarter Overlay" /></span>

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/boykot.212/" class="avatar Av212m" data-avatarhtml="true"><img src="data/avatars/m/0/212.jpg?1482221395" width="96" height="96" alt="BoyKot" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/boykot.212/" class="username" dir="auto" itemprop="name"><span class="style2">BoyKot</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>5 сен 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=212" class="concealed" rel="nofollow">3.351</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Выборы позади. Президент избран, причем в первом же туре. Хотя мнения, как в целом в обществе, так и на этом форуме разделились, начиная от сомнений и колебаний и вплоть до диаметрально противоположных точек зрения. Предлагаю в этой теме высказывать о том, что по вашему мнению в конечном итоге принесло победу вновь избранному Президенту. Голосуйте, добавляйте свои варианты ответов, высказывайте свое мнение.<br />
<br />
<b>P.S. Тема создана не для &quot;срача&quot;. У каждого участника форума своя жизненная позиция и он несомненно имеет на нее полное право, поэтому просьба не устраивать разборки: только сухие факты и выводы.</b>
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/boykot.212/" class="username author" dir="auto">BoyKot</a>,</span>
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/" title="Постоянная ссылка" class="datePermalink"><abbr class="DateTime" data-time="1482311131" data-diff="108991" data-datestring="21 дек 2016" data-timestring="11:05">21 дек 2016 в 11:05</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/390619/permalink">#1</a>
				
				
				
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?quote=390619"
						data-messageid="390619"
						class="MultiQuoteControl JsOnly item control"
						title="Toggle Multi-Quote"><span></span><span class="symbol">+ к цитате</span></a>
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?quote=390619"
						data-postUrl="posts/390619/quote"
						data-tip="#MQ-390619"
						class="ReplyQuote item control reply"
						title="Ответить, цитируя это сообщение"><span></span>ответить</a><a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?tag=BoyKot" class="item control XITag" data-username="BoyKot">Tag</a>
				
				
			</div>
		</div>
	
		
		<div id="likes-post-390619">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/l%D1%91ka.190/" class="username" dir="auto">Lёka</a>, <a href="members/vigo.1643/" class="username" dir="auto">VIGO</a>, <a href="members/warlock.1042/" class="username" dir="auto">Warlock</a> и <a href="posts/390619/likes" class="OverlayTrigger">ещё 1-му</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	


</li>
			
		
			
				


<li id="post-390620" class="message   


" data-author="andand1">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/andand1.2534/" class="avatar Av2534m" data-avatarhtml="true"><img src="styles/default/xenforo/avatars/avatar_male_m.png" width="96" height="96" alt="andand1" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/andand1.2534/" class="username" dir="auto" itemprop="name"><span class="style2">andand1</span></a>
			<em class="userTitle" itemprop="title">Активный пользователь</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>2 ноя 2016</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=2534" class="concealed" rel="nofollow">54</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					У каждого голосовавшего были разные причины, но у большинства нет аллергии на Шериф. Они посчитали возможным доверить фирме государство хотя бы на 5 лет и посмотреть, что будет сделано.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/andand1.2534/" class="username author" dir="auto">andand1</a>,</span>
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/#post-390620" title="Постоянная ссылка" class="datePermalink"><abbr class="DateTime" data-time="1482311488" data-diff="108634" data-datestring="21 дек 2016" data-timestring="11:11">21 дек 2016 в 11:11</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/#post-390620" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/390620/permalink">#2</a>
				
				
				
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?quote=390620"
						data-messageid="390620"
						class="MultiQuoteControl JsOnly item control"
						title="Toggle Multi-Quote"><span></span><span class="symbol">+ к цитате</span></a>
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?quote=390620"
						data-postUrl="posts/390620/quote"
						data-tip="#MQ-390620"
						class="ReplyQuote item control reply"
						title="Ответить, цитируя это сообщение"><span></span>ответить</a><a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?tag=andand1" class="item control XITag" data-username="andand1">Tag</a>
				
				
			</div>
		</div>
	
		
		<div id="likes-post-390620">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/monros.2571/" class="username" dir="auto">Monros</a>, <a href="members/l%D1%91ka.190/" class="username" dir="auto">Lёka</a>, <a href="members/vigo.1643/" class="username" dir="auto">VIGO</a> и <a href="posts/390620/likes" class="OverlayTrigger">3 другим</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-390622" class="message   


" data-author="BoyKot">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

<span class="Tooltip" title="Автор темы" data-offsetX="-7" data-offsetY="-10"><img src="styles/default/xenforo/custom/topicstarter/tc_brown.gif" alt="TopicStarter Overlay" /></span>

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/boykot.212/" class="avatar Av212m" data-avatarhtml="true"><img src="data/avatars/m/0/212.jpg?1482221395" width="96" height="96" alt="BoyKot" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/boykot.212/" class="username" dir="auto" itemprop="name"><span class="style2">BoyKot</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>5 сен 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=212" class="concealed" rel="nofollow">3.351</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="andand1">
	<aside>
		
			<div class="attribution type">andand1 сказал(а):
				
					<a href="goto/post?id=390620#post-390620" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">У каждого голосовавшего были разные причины, но у большинства нет аллергии на Шериф. Они посчитали возможным доверить фирме государство хотя бы на 5 лет и посмотреть, что будет сделано.</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div> Спасибо за подсказку. Добавил Ваш вариант ответа в опрос.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/boykot.212/" class="username author" dir="auto">BoyKot</a>,</span>
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/#post-390622" title="Постоянная ссылка" class="datePermalink"><abbr class="DateTime" data-time="1482311862" data-diff="108260" data-datestring="21 дек 2016" data-timestring="11:17">21 дек 2016 в 11:17</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/#post-390622" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/390622/permalink">#3</a>
				
				
				
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?quote=390622"
						data-messageid="390622"
						class="MultiQuoteControl JsOnly item control"
						title="Toggle Multi-Quote"><span></span><span class="symbol">+ к цитате</span></a>
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?quote=390622"
						data-postUrl="posts/390622/quote"
						data-tip="#MQ-390622"
						class="ReplyQuote item control reply"
						title="Ответить, цитируя это сообщение"><span></span>ответить</a><a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?tag=BoyKot" class="item control XITag" data-username="BoyKot">Tag</a>
				
				
			</div>
		</div>
	
		
		<div id="likes-post-390622">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/andand1.2534/" class="username" dir="auto">andand1</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-390624" class="message   


" data-author="Ctrl+V">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/ctrl-v.276/" class="avatar Av276m" data-avatarhtml="true"><img src="data/avatars/m/0/276.jpg?1464697444" width="96" height="96" alt="Ctrl+V" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/ctrl-v.276/" class="username" dir="auto" itemprop="name"><span class="style2">Ctrl+V</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>25 сен 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=276" class="concealed" rel="nofollow">1.855</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="andand1">
	<aside>
		
			<div class="attribution type">andand1 сказал(а):
				
					<a href="goto/post?id=390620#post-390620" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">У каждого голосовавшего были разные причины, но у большинства нет аллергии на Шериф. Они посчитали возможным доверить фирме государство хотя бы на 5 лет и посмотреть, что будет сделано.</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>сдаётся что это будет не одна пятилетка, холдинг так просто ПМР не отпустит, хоть как не голосуй уже
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/ctrl-v.276/" class="username author" dir="auto">Ctrl+V</a>,</span>
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/#post-390624" title="Постоянная ссылка" class="datePermalink"><abbr class="DateTime" data-time="1482312563" data-diff="107559" data-datestring="21 дек 2016" data-timestring="11:29">21 дек 2016 в 11:29</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/#post-390624" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/390624/permalink">#4</a>
				
				
				
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?quote=390624"
						data-messageid="390624"
						class="MultiQuoteControl JsOnly item control"
						title="Toggle Multi-Quote"><span></span><span class="symbol">+ к цитате</span></a>
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?quote=390624"
						data-postUrl="posts/390624/quote"
						data-tip="#MQ-390624"
						class="ReplyQuote item control reply"
						title="Ответить, цитируя это сообщение"><span></span>ответить</a><a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?tag=Ctrl%2BV" class="item control XITag" data-username="Ctrl+V">Tag</a>
				
				
			</div>
		</div>
	
		
		<div id="likes-post-390624">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/admin.1/" class="username" dir="auto">Admin</a>, <a href="members/terra.2408/" class="username" dir="auto">terra</a>, <a href="members/%D0%90mig0.2371/" class="username" dir="auto">АMIG0</a> и <a href="posts/390624/likes" class="OverlayTrigger">7 другим</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-390625" class="message   


" data-author="BoyKot">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

<span class="Tooltip" title="Автор темы" data-offsetX="-7" data-offsetY="-10"><img src="styles/default/xenforo/custom/topicstarter/tc_brown.gif" alt="TopicStarter Overlay" /></span>

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/boykot.212/" class="avatar Av212m" data-avatarhtml="true"><img src="data/avatars/m/0/212.jpg?1482221395" width="96" height="96" alt="BoyKot" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/boykot.212/" class="username" dir="auto" itemprop="name"><span class="style2">BoyKot</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>5 сен 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=212" class="concealed" rel="nofollow">3.351</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="Ctrl+V">
	<aside>
		
			<div class="attribution type">Ctrl+V сказал(а):
				
					<a href="goto/post?id=390624#post-390624" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">сдаётся что это будет не одна пятилетка, холдинг так просто ПМР не отпустит, хоть как не голосуй уже</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>Просил-же: в дискуссии не вступать, чтобы не разводить срач. Для этого есть другая тема. Здесь только свое мнение по конкретно заданному вопросу. Если Вас это конечно не затруднит.)))
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/boykot.212/" class="username author" dir="auto">BoyKot</a>,</span>
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/#post-390625" title="Постоянная ссылка" class="datePermalink"><abbr class="DateTime" data-time="1482312694" data-diff="107428" data-datestring="21 дек 2016" data-timestring="11:31">21 дек 2016 в 11:31</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/#post-390625" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/390625/permalink">#5</a>
				
				
				
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?quote=390625"
						data-messageid="390625"
						class="MultiQuoteControl JsOnly item control"
						title="Toggle Multi-Quote"><span></span><span class="symbol">+ к цитате</span></a>
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?quote=390625"
						data-postUrl="posts/390625/quote"
						data-tip="#MQ-390625"
						class="ReplyQuote item control reply"
						title="Ответить, цитируя это сообщение"><span></span>ответить</a><a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?tag=BoyKot" class="item control XITag" data-username="BoyKot">Tag</a>
				
				
			</div>
		</div>
	
		
		<div id="likes-post-390625"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-390626" class="message   


" data-author="Оптик">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D0%9E%D0%BF%D1%82%D0%B8%D0%BA.129/" class="avatar Av129m" data-avatarhtml="true"><img src="data/avatars/m/0/129.jpg?1459541956" width="96" height="96" alt="Оптик" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D0%9E%D0%BF%D1%82%D0%B8%D0%BA.129/" class="username" dir="auto" itemprop="name"><span class="style5">Оптик</span></a>
			<em class="userTitle" itemprop="title">Автор</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>30 авг 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=129" class="concealed" rel="nofollow">9.157</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Считаю , что Красносельский своей победой на выборах обязан исключительно Шевчуку.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D0%9E%D0%BF%D1%82%D0%B8%D0%BA.129/" class="username author" dir="auto">Оптик</a>,</span>
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/#post-390626" title="Постоянная ссылка" class="datePermalink"><abbr class="DateTime" data-time="1482312724" data-diff="107398" data-datestring="21 дек 2016" data-timestring="11:32">21 дек 2016 в 11:32</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/#post-390626" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/390626/permalink">#6</a>
				
				
				
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?quote=390626"
						data-messageid="390626"
						class="MultiQuoteControl JsOnly item control"
						title="Toggle Multi-Quote"><span></span><span class="symbol">+ к цитате</span></a>
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?quote=390626"
						data-postUrl="posts/390626/quote"
						data-tip="#MQ-390626"
						class="ReplyQuote item control reply"
						title="Ответить, цитируя это сообщение"><span></span>ответить</a><a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?tag=%D0%9E%D0%BF%D1%82%D0%B8%D0%BA" class="item control XITag" data-username="Оптик">Tag</a>
				
				
			</div>
		</div>
	
		
		<div id="likes-post-390626">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/admin.1/" class="username" dir="auto">Admin</a>, <a href="members/andand1.2534/" class="username" dir="auto">andand1</a>, <a href="members/terra.2408/" class="username" dir="auto">terra</a> и <a href="posts/390626/likes" class="OverlayTrigger">8 другим</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-390628" class="message   


" data-author="Пиксель">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D0%9F%D0%B8%D0%BA%D1%81%D0%B5%D0%BB%D1%8C.1289/" class="avatar Av1289m" data-avatarhtml="true"><img src="data/avatars/m/1/1289.jpg?1480628578" width="96" height="96" alt="Пиксель" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D0%9F%D0%B8%D0%BA%D1%81%D0%B5%D0%BB%D1%8C.1289/" class="username" dir="auto" itemprop="name"><span class="style2">Пиксель</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>17 янв 2015</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=1289" class="concealed" rel="nofollow">1.006</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					На эту тему можно философствовать до бесконечности и спорить что да как. На мой взгляд основная причина такого результата не в отношении людей к Шерифу любо команде Шевчука а всё-таки в условиях договора с народом которые предложили соперники. Красносельский предложил очень много позитивного выраженного в цифрах, Шевчук предложил лишь борьбу с Шерифом. Народу больше понравились блага от Красносельского нежели борьба с неясными результатами.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D0%9F%D0%B8%D0%BA%D1%81%D0%B5%D0%BB%D1%8C.1289/" class="username author" dir="auto">Пиксель</a>,</span>
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/#post-390628" title="Постоянная ссылка" class="datePermalink"><abbr class="DateTime" data-time="1482312825" data-diff="107297" data-datestring="21 дек 2016" data-timestring="11:33">21 дек 2016 в 11:33</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/#post-390628" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/390628/permalink">#7</a>
				
				
				
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?quote=390628"
						data-messageid="390628"
						class="MultiQuoteControl JsOnly item control"
						title="Toggle Multi-Quote"><span></span><span class="symbol">+ к цитате</span></a>
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?quote=390628"
						data-postUrl="posts/390628/quote"
						data-tip="#MQ-390628"
						class="ReplyQuote item control reply"
						title="Ответить, цитируя это сообщение"><span></span>ответить</a><a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?tag=%D0%9F%D0%B8%D0%BA%D1%81%D0%B5%D0%BB%D1%8C" class="item control XITag" data-username="Пиксель">Tag</a>
				
				
			</div>
		</div>
	
		
		<div id="likes-post-390628">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/andand1.2534/" class="username" dir="auto">andand1</a>, <a href="members/vigo.1643/" class="username" dir="auto">VIGO</a>, <a href="members/%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D1%80%D1%81%D0%B0%D0%BD%D1%82.218/" class="username" dir="auto">коммерсант</a> и <a href="posts/390628/likes" class="OverlayTrigger">ещё 1-му</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-390630" class="message   


" data-author="Санек">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D0%A1%D0%B0%D0%BD%D0%B5%D0%BA.1504/" class="avatar Av1504m" data-avatarhtml="true"><img src="data/avatars/m/1/1504.jpg?1475700056" width="96" height="96" alt="Санек" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D0%A1%D0%B0%D0%BD%D0%B5%D0%BA.1504/" class="username" dir="auto" itemprop="name"><span class="style2">Санек</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>19 мар 2015</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=1504" class="concealed" rel="nofollow">2.060</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="Оптик">
	<aside>
		
			<div class="attribution type">Оптик сказал(а):
				
					<a href="goto/post?id=390626#post-390626" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Считаю , что Красносельский своей победой на выборах обязан исключительно Шевчуку.</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>за его ошибки
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D0%A1%D0%B0%D0%BD%D0%B5%D0%BA.1504/" class="username author" dir="auto">Санек</a>,</span>
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/#post-390630" title="Постоянная ссылка" class="datePermalink"><abbr class="DateTime" data-time="1482312845" data-diff="107277" data-datestring="21 дек 2016" data-timestring="11:34">21 дек 2016 в 11:34</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/#post-390630" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/390630/permalink">#8</a>
				
				
				
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?quote=390630"
						data-messageid="390630"
						class="MultiQuoteControl JsOnly item control"
						title="Toggle Multi-Quote"><span></span><span class="symbol">+ к цитате</span></a>
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?quote=390630"
						data-postUrl="posts/390630/quote"
						data-tip="#MQ-390630"
						class="ReplyQuote item control reply"
						title="Ответить, цитируя это сообщение"><span></span>ответить</a><a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?tag=%D0%A1%D0%B0%D0%BD%D0%B5%D0%BA" class="item control XITag" data-username="Санек">Tag</a>
				
				
			</div>
		</div>
	
		
		<div id="likes-post-390630">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/terra.2408/" class="username" dir="auto">terra</a>, <a href="members/lasika.243/" class="username" dir="auto">Lasika</a> и <a href="members/%D0%9E%D0%BF%D1%82%D0%B8%D0%BA.129/" class="username" dir="auto">Оптик</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-390635" class="message   


" data-author="трудоголик">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D1%82%D1%80%D1%83%D0%B4%D0%BE%D0%B3%D0%BE%D0%BB%D0%B8%D0%BA.2567/" class="avatar Av2567m" data-avatarhtml="true"><img src="data/avatars/m/2/2567.jpg?1480420200" width="96" height="96" alt="трудоголик" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D1%82%D1%80%D1%83%D0%B4%D0%BE%D0%B3%D0%BE%D0%BB%D0%B8%D0%BA.2567/" class="username" dir="auto" itemprop="name"><span class="style7">трудоголик</span></a>
			<em class="userTitle" itemprop="title">Активный пользователь</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>29 ноя 2016</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=2567" class="concealed" rel="nofollow">26</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Немало дало то , что выбрав Шевчука мы понадеялись на изменения к лучшему ,- очень стало видно невооружённым глазом самодурство и пофигизм Смирнова последних лет правления.И поначалу- вроде бы изменения к лучшему- появились. Отобрали у приближённых к телу &quot;аренду&quot; на 99 лет русла Днестра , Лиман , осадили чванство и вымогательства таможни и гайцев...Но это- и всё . Началось &quot;головокружение от успехов&quot; ,восхваления Самого ,чехарда с назначениями х.. поймёшь кого на гос.посты.Местные и районные &quot;князьки&quot; остались те же - сразу переориентировавшись в обстановке, а по этому уровню и судят о переменах в народе.&quot;Жалует царь - да не жалует псарь&quot;- актуально , как никогда.А тут ещё и ОСАГО , и &quot;оптимизация кадров&quot;(выразившаяся в увольнении тех , кто плохо отзывался о начальстве и приём на работу лизоблюдов и &quot;своих людей&quot;) , и -30%- полностью добили &quot;светлый образ перемен&quot;.Снова - вымогательства на дорогах , таможнях ,разных учреждениях которые вообще-то являются бюджетными и как бы обязаны о народе думать...Теперь выбрали КВНа- он не кабинетный &quot;профи&quot;, да и команда - реальные управленцы. А то что за ними &quot;Шериф&quot;- по убеждению многих - ( и я так думаю тоже )- есть надежда , что &quot;торгашам&quot; будет невыгодно в экономическом плане обчищать карманы своих возможных покупателей . Немного утрированно об этом , кстати , в романе &quot;Квота , или сторонники изобилия&quot;.Будем надеяться , что на этот раз не грабли опять выбрали....
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D1%82%D1%80%D1%83%D0%B4%D0%BE%D0%B3%D0%BE%D0%BB%D0%B8%D0%BA.2567/" class="username author" dir="auto">трудоголик</a>,</span>
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/#post-390635" title="Постоянная ссылка" class="datePermalink"><abbr class="DateTime" data-time="1482313468" data-diff="106654" data-datestring="21 дек 2016" data-timestring="11:44">21 дек 2016 в 11:44</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/#post-390635" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/390635/permalink">#9</a>
				
				
				
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?quote=390635"
						data-messageid="390635"
						class="MultiQuoteControl JsOnly item control"
						title="Toggle Multi-Quote"><span></span><span class="symbol">+ к цитате</span></a>
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?quote=390635"
						data-postUrl="posts/390635/quote"
						data-tip="#MQ-390635"
						class="ReplyQuote item control reply"
						title="Ответить, цитируя это сообщение"><span></span>ответить</a><a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?tag=%D1%82%D1%80%D1%83%D0%B4%D0%BE%D0%B3%D0%BE%D0%BB%D0%B8%D0%BA" class="item control XITag" data-username="трудоголик">Tag</a>
				
				
			</div>
		</div>
	
		
		<div id="likes-post-390635">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/andand1.2534/" class="username" dir="auto">andand1</a>, <a href="members/%D0%90mig0.2371/" class="username" dir="auto">АMIG0</a>, <a href="members/l%D1%91ka.190/" class="username" dir="auto">Lёka</a> и <a href="posts/390635/likes" class="OverlayTrigger">3 другим</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-390639" class="message   


" data-author="sergei23">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/sergei23.237/" class="avatar Av237m" data-avatarhtml="true"><img src="data/avatars/m/0/237.jpg?1426434607" width="96" height="96" alt="sergei23" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/sergei23.237/" class="username" dir="auto" itemprop="name"><span class="style2">sergei23</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>11 сен 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=237" class="concealed" rel="nofollow">214</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Я считаю, что здесь также немаловажный фактор сыграло так называемое &quot;протестное голосование&quot;. Народ, как я считаю, голосовал не ЗА Красносельского, а ПРОТИВ Шевчука. Вспоминаются аналогичные события в декабре 2011. Где народ также проголосовал скорее ПРОТИВ Смирнова, нежели за Шевчука.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/sergei23.237/" class="username author" dir="auto">sergei23</a>,</span>
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/#post-390639" title="Постоянная ссылка" class="datePermalink"><abbr class="DateTime" data-time="1482314007" data-diff="106115" data-datestring="21 дек 2016" data-timestring="11:53">21 дек 2016 в 11:53</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/#post-390639" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/390639/permalink">#10</a>
				
				
				
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?quote=390639"
						data-messageid="390639"
						class="MultiQuoteControl JsOnly item control"
						title="Toggle Multi-Quote"><span></span><span class="symbol">+ к цитате</span></a>
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?quote=390639"
						data-postUrl="posts/390639/quote"
						data-tip="#MQ-390639"
						class="ReplyQuote item control reply"
						title="Ответить, цитируя это сообщение"><span></span>ответить</a><a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?tag=sergei23" class="item control XITag" data-username="sergei23">Tag</a>
				
				
			</div>
		</div>
	
		
		<div id="likes-post-390639">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/admin.1/" class="username" dir="auto">Admin</a>, <a href="members/andand1.2534/" class="username" dir="auto">andand1</a>, <a href="members/vigo.1643/" class="username" dir="auto">VIGO</a> и <a href="posts/390639/likes" class="OverlayTrigger">7 другим</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-390641" class="message   


" data-author="Nike">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/nike.1651/" class="avatar Av1651m" data-avatarhtml="true"><img src="data/avatars/m/1/1651.jpg?1459591795" width="96" height="96" alt="Nike" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/nike.1651/" class="username" dir="auto" itemprop="name"><span class="style2">Nike</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>18 май 2015</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=1651" class="concealed" rel="nofollow">2.780</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					По моему, немалую роль сыграли:<br />
1. оголтелая пропаганда против Красносельского (черный пиар  всё равно пиар), тут политехнологи дурость сделали - начали поливать его грязью, а это иногда вернейший путь упрочить позицию конкурента, если своя - вся в дерьме уже.<br />
2. бапские прыжки и скандалы вокруг Шевчука - ну не любит народ чуваков, у которого то направо то налево и на выборы в гареме смахивает, без какой-то устоявшейся позиции в личной жизни.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/nike.1651/" class="username author" dir="auto">Nike</a>,</span>
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/#post-390641" title="Постоянная ссылка" class="datePermalink"><abbr class="DateTime" data-time="1482314337" data-diff="105785" data-datestring="21 дек 2016" data-timestring="11:58">21 дек 2016 в 11:58</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/#post-390641" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/390641/permalink">#11</a>
				
				
				
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?quote=390641"
						data-messageid="390641"
						class="MultiQuoteControl JsOnly item control"
						title="Toggle Multi-Quote"><span></span><span class="symbol">+ к цитате</span></a>
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?quote=390641"
						data-postUrl="posts/390641/quote"
						data-tip="#MQ-390641"
						class="ReplyQuote item control reply"
						title="Ответить, цитируя это сообщение"><span></span>ответить</a><a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?tag=Nike" class="item control XITag" data-username="Nike">Tag</a>
				
				
			</div>
		</div>
	
		
		<div id="likes-post-390641">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/vigo.1643/" class="username" dir="auto">VIGO</a>, <a href="members/vladm.560/" class="username" dir="auto">Vladm</a>, <a href="members/olga69.2352/" class="username" dir="auto">Olga69</a> и <a href="posts/390641/likes" class="OverlayTrigger">ещё 1-му</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-390692" class="message   


" data-author="Волчишка">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D0%92%D0%BE%D0%BB%D1%87%D0%B8%D1%88%D0%BA%D0%B0.170/" class="avatar Av170m" data-avatarhtml="true"><img src="data/avatars/m/0/170.jpg?1443836563" width="96" height="96" alt="Волчишка" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D0%92%D0%BE%D0%BB%D1%87%D0%B8%D1%88%D0%BA%D0%B0.170/" class="username" dir="auto" itemprop="name"><span class="style2">Волчишка</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>1 сен 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=170" class="concealed" rel="nofollow">2.362</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Достижения холдинга - налицо. Почему бы не доверить им страну? Холдинг доказал за много лет, что они умеют работать, почему бы не дать им шанс проявить себя в  управлении страной? Бездарей мы уже видели, теперь посмотрим на талантливых и профессиональных управленцев.<br />
<br />
П.С. Да вот такой я наивный ))).
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D0%92%D0%BE%D0%BB%D1%87%D0%B8%D1%88%D0%BA%D0%B0.170/" class="username author" dir="auto">Волчишка</a>,</span>
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/#post-390692" title="Постоянная ссылка" class="datePermalink"><abbr class="DateTime" data-time="1482324990" data-diff="95132" data-datestring="21 дек 2016" data-timestring="14:56">21 дек 2016 в 14:56</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/#post-390692" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/390692/permalink">#12</a>
				
				
				
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?quote=390692"
						data-messageid="390692"
						class="MultiQuoteControl JsOnly item control"
						title="Toggle Multi-Quote"><span></span><span class="symbol">+ к цитате</span></a>
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?quote=390692"
						data-postUrl="posts/390692/quote"
						data-tip="#MQ-390692"
						class="ReplyQuote item control reply"
						title="Ответить, цитируя это сообщение"><span></span>ответить</a><a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?tag=%D0%92%D0%BE%D0%BB%D1%87%D0%B8%D1%88%D0%BA%D0%B0" class="item control XITag" data-username="Волчишка">Tag</a>
				
				
			</div>
		</div>
	
		
		<div id="likes-post-390692">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%98%D1%82%D1%81%D0%9C%D0%B8.271/" class="username" dir="auto">ИтсМи</a>, <a href="members/andand1.2534/" class="username" dir="auto">andand1</a>, <a href="members/notebook.800/" class="username" dir="auto">notebook</a> и <a href="posts/390692/likes" class="OverlayTrigger">2 другим</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-390700" class="message   


" data-author="Фломастер">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D0%A4%D0%BB%D0%BE%D0%BC%D0%B0%D1%81%D1%82%D0%B5%D1%80.1557/" class="avatar Av1557m" data-avatarhtml="true"><img src="styles/default/xenforo/avatars/avatar_male_m.png" width="96" height="96" alt="Фломастер" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D0%A4%D0%BB%D0%BE%D0%BC%D0%B0%D1%81%D1%82%D0%B5%D1%80.1557/" class="username" dir="auto" itemprop="name"><span class="style2">Фломастер</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>6 апр 2015</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=1557" class="concealed" rel="nofollow">960</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="Волчишка">
	<aside>
		
			<div class="attribution type">Волчишка сказал(а):
				
					<a href="goto/post?id=390692#post-390692" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Достижения холдинга - налицо.</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>По моему это совсем неочевидно... Примеры есть?<br />
P.S. Извините... не посмотрел, в какой теме написал. Продублировал в теме голосования
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D0%A4%D0%BB%D0%BE%D0%BC%D0%B0%D1%81%D1%82%D0%B5%D1%80.1557/" class="username author" dir="auto">Фломастер</a>,</span>
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/#post-390700" title="Постоянная ссылка" class="datePermalink"><abbr class="DateTime" data-time="1482325899" data-diff="94223" data-datestring="21 дек 2016" data-timestring="15:11">21 дек 2016 в 15:11</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/#post-390700" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/390700/permalink">#13</a>
				
				
				
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?quote=390700"
						data-messageid="390700"
						class="MultiQuoteControl JsOnly item control"
						title="Toggle Multi-Quote"><span></span><span class="symbol">+ к цитате</span></a>
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?quote=390700"
						data-postUrl="posts/390700/quote"
						data-tip="#MQ-390700"
						class="ReplyQuote item control reply"
						title="Ответить, цитируя это сообщение"><span></span>ответить</a><a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?tag=%D0%A4%D0%BB%D0%BE%D0%BC%D0%B0%D1%81%D1%82%D0%B5%D1%80" class="item control XITag" data-username="Фломастер">Tag</a>
				
				
			</div>
		</div>
	
		
		<div id="likes-post-390700"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-390702" class="message   


" data-author="Волчишка">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D0%92%D0%BE%D0%BB%D1%87%D0%B8%D1%88%D0%BA%D0%B0.170/" class="avatar Av170m" data-avatarhtml="true"><img src="data/avatars/m/0/170.jpg?1443836563" width="96" height="96" alt="Волчишка" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D0%92%D0%BE%D0%BB%D1%87%D0%B8%D1%88%D0%BA%D0%B0.170/" class="username" dir="auto" itemprop="name"><span class="style2">Волчишка</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>1 сен 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=170" class="concealed" rel="nofollow">2.362</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="Фломастер">
	<aside>
		
			<div class="attribution type">Фломастер сказал(а):
				
					<a href="goto/post?id=390700#post-390700" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">По моему это совсем неочевидно... Примеры есть?<br />
P.S. Извините... не посмотрел, в какой теме написал. Продублировал в теме голосования</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>Не будем срач разводить, просили же. Вы не видите очевидного? Нет примеров, холдинг ничего не построил и не создал, лишь пустые обещания дает каждые 5 лет и ворует, ворует, ворует.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D0%92%D0%BE%D0%BB%D1%87%D0%B8%D1%88%D0%BA%D0%B0.170/" class="username author" dir="auto">Волчишка</a>,</span>
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/#post-390702" title="Постоянная ссылка" class="datePermalink"><abbr class="DateTime" data-time="1482326165" data-diff="93957" data-datestring="21 дек 2016" data-timestring="15:16">21 дек 2016 в 15:16</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/#post-390702" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/390702/permalink">#14</a>
				
				
				
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?quote=390702"
						data-messageid="390702"
						class="MultiQuoteControl JsOnly item control"
						title="Toggle Multi-Quote"><span></span><span class="symbol">+ к цитате</span></a>
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?quote=390702"
						data-postUrl="posts/390702/quote"
						data-tip="#MQ-390702"
						class="ReplyQuote item control reply"
						title="Ответить, цитируя это сообщение"><span></span>ответить</a><a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?tag=%D0%92%D0%BE%D0%BB%D1%87%D0%B8%D1%88%D0%BA%D0%B0" class="item control XITag" data-username="Волчишка">Tag</a>
				
				
			</div>
		</div>
	
		
		<div id="likes-post-390702">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/vigo.1643/" class="username" dir="auto">VIGO</a> и <a href="members/olga69.2352/" class="username" dir="auto">Olga69</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-390741" class="message   


" data-author="Seven">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/seven.385/" class="avatar Av385m" data-avatarhtml="true"><img src="data/avatars/m/0/385.jpg?1472736809" width="96" height="96" alt="Seven" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/seven.385/" class="username" dir="auto" itemprop="name"><span class="style2">Seven</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>31 окт 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=385" class="concealed" rel="nofollow">1.049</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Красносельский победил благодаря экономической и политической безграмотности населения.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/seven.385/" class="username author" dir="auto">Seven</a>,</span>
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/#post-390741" title="Постоянная ссылка" class="datePermalink"><abbr class="DateTime" data-time="1482331917" data-diff="88205" data-datestring="21 дек 2016" data-timestring="16:51">21 дек 2016 в 16:51</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/#post-390741" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/390741/permalink">#15</a>
				
				
				
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?quote=390741"
						data-messageid="390741"
						class="MultiQuoteControl JsOnly item control"
						title="Toggle Multi-Quote"><span></span><span class="symbol">+ к цитате</span></a>
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?quote=390741"
						data-postUrl="posts/390741/quote"
						data-tip="#MQ-390741"
						class="ReplyQuote item control reply"
						title="Ответить, цитируя это сообщение"><span></span>ответить</a><a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?tag=Seven" class="item control XITag" data-username="Seven">Tag</a>
				
				
			</div>
		</div>
	
		
		<div id="likes-post-390741">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/admin.1/" class="username" dir="auto">Admin</a>, <a href="members/ctrl-v.276/" class="username" dir="auto">Ctrl+V</a>, <a href="members/warlock.1042/" class="username" dir="auto">Warlock</a> и <a href="posts/390741/likes" class="OverlayTrigger">6 другим</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-390755" class="message   


" data-author="Серж1">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock online">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D0%A1%D0%B5%D1%80%D0%B61.108/" class="avatar Av108m" data-avatarhtml="true"><img src="data/avatars/m/0/108.jpg?1377964201" width="96" height="96" alt="Серж1" /></a>
			<span class="Tooltip onlineMarker" title="online" data-offsetX="-22" data-offsetY="-8"></span>
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D0%A1%D0%B5%D1%80%D0%B61.108/" class="username" dir="auto" itemprop="name"><span class="style2">Серж1</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>30 авг 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=108" class="concealed" rel="nofollow">3.271</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Слухи с улицы:<br />
Выборы хитро накрутили потому и вышел такой дикий разрыв. У действующего были факты и доказательства этого безобразия, но из Москвы приказали утухнуть, поскольку одному приезжавшему дядьке холдинг загнал очень жирную катлету.<br />
<br />
<img src="styles/default/xenforo/smilies/0002.gif" class="mceSmilie" alt=":)" title="Улыбка    :)" />
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D0%A1%D0%B5%D1%80%D0%B61.108/" class="username author" dir="auto">Серж1</a>,</span>
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/#post-390755" title="Постоянная ссылка" class="datePermalink"><abbr class="DateTime" data-time="1482336682" data-diff="83440" data-datestring="21 дек 2016" data-timestring="18:11">21 дек 2016 в 18:11</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/#post-390755" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/390755/permalink">#16</a>
				
				
				
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?quote=390755"
						data-messageid="390755"
						class="MultiQuoteControl JsOnly item control"
						title="Toggle Multi-Quote"><span></span><span class="symbol">+ к цитате</span></a>
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?quote=390755"
						data-postUrl="posts/390755/quote"
						data-tip="#MQ-390755"
						class="ReplyQuote item control reply"
						title="Ответить, цитируя это сообщение"><span></span>ответить</a><a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?tag=%D0%A1%D0%B5%D1%80%D0%B61" class="item control XITag" data-username="Серж1">Tag</a>
				
				
			</div>
		</div>
	
		
		<div id="likes-post-390755">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/terra.2408/" class="username" dir="auto">terra</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-390760" class="message   


" data-author="Targitai">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/targitai.193/" class="avatar Av193m" data-avatarhtml="true"><img src="data/avatars/m/0/193.jpg?1471436053" width="96" height="96" alt="Targitai" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/targitai.193/" class="username" dir="auto" itemprop="name"><span class="style2">Targitai</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>3 сен 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=193" class="concealed" rel="nofollow">8.703</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="Серж1">
	<aside>
		
			<div class="attribution type">Серж1 сказал(а):
				
					<a href="goto/post?id=390755#post-390755" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Слухи с улицы:<br />
Выборы хитро накрутили потому и вышел такой дикий разрыв. У действующего были факты и доказательства этого безобразия, но из Москвы приказали утухнуть, поскольку одному приезжавшему дядьке холдинг загнал очень жирную катлету.<br />
<br />
<img src="styles/default/xenforo/smilies/0002.gif" class="mceSmilie" alt=":)" title="Улыбка    :)" /></div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>Вот не верю, хоть режьте. Эта катлетка должна быть размером с наш ВВП.... Оно того стоит?<br />
Я еще поверю что чуток накрутили, но пусть и с меньшим разрывом, но все равно бы выиграл. Слишком большой разрыв для накрутки, что бы ни один наблюдатель вой не поднял. Это повсеместные вбросы должны были быть.<br />
Ну а собсственно, чего еще ждать от проигравшей стороны? Как обычно - это не мы, мы бы огого! Но нам не дал проклятый монополист.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/targitai.193/" class="username author" dir="auto">Targitai</a>,</span>
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/#post-390760" title="Постоянная ссылка" class="datePermalink"><abbr class="DateTime" data-time="1482337127" data-diff="82995" data-datestring="21 дек 2016" data-timestring="18:18">21 дек 2016 в 18:18</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/#post-390760" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/390760/permalink">#17</a>
				
				
				
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?quote=390760"
						data-messageid="390760"
						class="MultiQuoteControl JsOnly item control"
						title="Toggle Multi-Quote"><span></span><span class="symbol">+ к цитате</span></a>
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?quote=390760"
						data-postUrl="posts/390760/quote"
						data-tip="#MQ-390760"
						class="ReplyQuote item control reply"
						title="Ответить, цитируя это сообщение"><span></span>ответить</a><a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?tag=Targitai" class="item control XITag" data-username="Targitai">Tag</a>
				
				
			</div>
		</div>
	
		
		<div id="likes-post-390760">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%92%D0%BE%D0%BB%D1%87%D0%B8%D1%88%D0%BA%D0%B0.170/" class="username" dir="auto">Волчишка</a>, <a href="members/andand1.2534/" class="username" dir="auto">andand1</a>, <a href="members/%D0%9E%D0%BF%D1%82%D0%B8%D0%BA.129/" class="username" dir="auto">Оптик</a> и <a href="posts/390760/likes" class="OverlayTrigger">ещё 1-му</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-390765" class="message   


" data-author="Серж1">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock online">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D0%A1%D0%B5%D1%80%D0%B61.108/" class="avatar Av108m" data-avatarhtml="true"><img src="data/avatars/m/0/108.jpg?1377964201" width="96" height="96" alt="Серж1" /></a>
			<span class="Tooltip onlineMarker" title="online" data-offsetX="-22" data-offsetY="-8"></span>
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D0%A1%D0%B5%D1%80%D0%B61.108/" class="username" dir="auto" itemprop="name"><span class="style2">Серж1</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>30 авг 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=108" class="concealed" rel="nofollow">3.271</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="Targitai">
	<aside>
		
			<div class="attribution type">Targitai сказал(а):
				
					<a href="goto/post?id=390760#post-390760" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Вот не верю, хоть режьте. Эта катлетка должна быть размером с наш ВВП.... Оно того стоит?<br />
Я еще поверю что чуток накрутили, но пусть и с меньшим разрывом, но все равно бы выиграл. Слишком большой разрыв для накрутки, что бы ни один наблюдатель вой не поднял. Это повсеместные вбросы должны были быть.<br />
Ну а собсственно, чего еще ждать от проигравшей стороны? Как обычно - это не мы, мы бы огого! Но нам не дал проклятый монополист.</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>ну блин за шо купил. а вбросы типа были и наблюдатели от ШЕВы ему докладывали, но тот типа опустил руки бо цыкнули с московии.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D0%A1%D0%B5%D1%80%D0%B61.108/" class="username author" dir="auto">Серж1</a>,</span>
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/#post-390765" title="Постоянная ссылка" class="datePermalink"><abbr class="DateTime" data-time="1482337802" data-diff="82320" data-datestring="21 дек 2016" data-timestring="18:30">21 дек 2016 в 18:30</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/#post-390765" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/390765/permalink">#18</a>
				
				
				
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?quote=390765"
						data-messageid="390765"
						class="MultiQuoteControl JsOnly item control"
						title="Toggle Multi-Quote"><span></span><span class="symbol">+ к цитате</span></a>
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?quote=390765"
						data-postUrl="posts/390765/quote"
						data-tip="#MQ-390765"
						class="ReplyQuote item control reply"
						title="Ответить, цитируя это сообщение"><span></span>ответить</a><a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?tag=%D0%A1%D0%B5%D1%80%D0%B61" class="item control XITag" data-username="Серж1">Tag</a>
				
				
			</div>
		</div>
	
		
		<div id="likes-post-390765">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/terra.2408/" class="username" dir="auto">terra</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-390770" class="message   


" data-author="Targitai">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/targitai.193/" class="avatar Av193m" data-avatarhtml="true"><img src="data/avatars/m/0/193.jpg?1471436053" width="96" height="96" alt="Targitai" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/targitai.193/" class="username" dir="auto" itemprop="name"><span class="style2">Targitai</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>3 сен 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=193" class="concealed" rel="nofollow">8.703</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="Серж1">
	<aside>
		
			<div class="attribution type">Серж1 сказал(а):
				
					<a href="goto/post?id=390765#post-390765" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">ну блин за шо купил. а вбросы типа были и наблюдатели от ШЕВы ему докладывали, но тот типа опустил руки бо цыкнули с московии.</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>А там только наблюдатели от него были? А международных всех купили? наверное, тех кого в аэропорту завернули купить не удалось? <img src="styles/default/xenforo/smilies/0007.gif" class="mceSmilie" alt=":D" title="сильный смех    :D" /><img src="styles/default/xenforo/smilies/0007.gif" class="mceSmilie" alt=":D" title="сильный смех    :D" /><img src="styles/default/xenforo/smilies/0007.gif" class="mceSmilie" alt=":D" title="сильный смех    :D" />
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/targitai.193/" class="username author" dir="auto">Targitai</a>,</span>
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/#post-390770" title="Постоянная ссылка" class="datePermalink"><abbr class="DateTime" data-time="1482338188" data-diff="81934" data-datestring="21 дек 2016" data-timestring="18:36">21 дек 2016 в 18:36</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/#post-390770" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/390770/permalink">#19</a>
				
				
				
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?quote=390770"
						data-messageid="390770"
						class="MultiQuoteControl JsOnly item control"
						title="Toggle Multi-Quote"><span></span><span class="symbol">+ к цитате</span></a>
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?quote=390770"
						data-postUrl="posts/390770/quote"
						data-tip="#MQ-390770"
						class="ReplyQuote item control reply"
						title="Ответить, цитируя это сообщение"><span></span>ответить</a><a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?tag=Targitai" class="item control XITag" data-username="Targitai">Tag</a>
				
				
			</div>
		</div>
	
		
		<div id="likes-post-390770">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%90%D1%80%D1%87%D0%B8_%D0%93%D1%83%D0%B4%D0%B2%D0%B8%D0%BD.275/" class="username" dir="auto">Арчи_Гудвин</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-390773" class="message   


" data-author="Серж1">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock online">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D0%A1%D0%B5%D1%80%D0%B61.108/" class="avatar Av108m" data-avatarhtml="true"><img src="data/avatars/m/0/108.jpg?1377964201" width="96" height="96" alt="Серж1" /></a>
			<span class="Tooltip onlineMarker" title="online" data-offsetX="-22" data-offsetY="-8"></span>
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D0%A1%D0%B5%D1%80%D0%B61.108/" class="username" dir="auto" itemprop="name"><span class="style2">Серж1</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>30 авг 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=108" class="concealed" rel="nofollow">3.271</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="Targitai">
	<aside>
		
			<div class="attribution type">Targitai сказал(а):
				
					<a href="goto/post?id=390770#post-390770" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">А там только наблюдатели от него были? А международных всех купили? наверное, тех кого в аэропорту завернули купить не удалось? <img src="styles/default/xenforo/smilies/0007.gif" class="mceSmilie" alt=":D" title="сильный смех    :D" /><img src="styles/default/xenforo/smilies/0007.gif" class="mceSmilie" alt=":D" title="сильный смех    :D" /><img src="styles/default/xenforo/smilies/0007.gif" class="mceSmilie" alt=":D" title="сильный смех    :D" /></div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>здаётся мине шо правду мы таки не узнаем никогда<img src="styles/default/xenforo/smilies/0002.gif" class="mceSmilie" alt=":)" title="Улыбка    :)" />
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D0%A1%D0%B5%D1%80%D0%B61.108/" class="username author" dir="auto">Серж1</a>,</span>
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/#post-390773" title="Постоянная ссылка" class="datePermalink"><abbr class="DateTime" data-time="1482338379" data-diff="81743" data-datestring="21 дек 2016" data-timestring="18:39">21 дек 2016 в 18:39</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/#post-390773" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/390773/permalink">#20</a>
				
				
				
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?quote=390773"
						data-messageid="390773"
						class="MultiQuoteControl JsOnly item control"
						title="Toggle Multi-Quote"><span></span><span class="symbol">+ к цитате</span></a>
					<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?quote=390773"
						data-postUrl="posts/390773/quote"
						data-tip="#MQ-390773"
						class="ReplyQuote item control reply"
						title="Ответить, цитируя это сообщение"><span></span>ответить</a><a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply?tag=%D0%A1%D0%B5%D1%80%D0%B61" class="item control XITag" data-username="Серж1">Tag</a>
				
				
			</div>
		</div>
	
		
		<div id="likes-post-390773">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%9D%D0%B5%D0%B7%D0%BD%D0%B0%D0%BA%D0%BE%D0%BC%D0%BA%D0%B0.1034/" class="username" dir="auto">Незнакомка</a> и <a href="members/targitai.193/" class="username" dir="auto">Targitai</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
		
	</ol>

	

	<input type="hidden" name="_xfToken" value="" />

</form>

	<div class="pageNavLinkGroup">
			
				<div class="linkGroup">
					
						<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/reply" class="callToAction"><span>Ответить в теме</span></a>
					
				</div>
			
			<div class="linkGroup" style="display: none"><a href="javascript:" class="muted JsOnly DisplayIgnoredContent Tooltip" title="Показать скрытое содержимое от ">Показать игнорируемое содержимое</a></div>

			


<div class="PageNav"
	data-page="1"
	data-range="2"
	data-start="2"
	data-end="2"
	data-last="2"
	data-sentinel="{{sentinel}}"
	data-baseurl="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/page-{{sentinel}}">
	
	<span class="pageNavHeader">Страница 1 из 2</span>
	
	<nav>
		
		
		<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/" class="currentPage " rel="start">1</a>
		
		
		
		
		
		
		
		<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/page-2" class="">2</a>
		
		
			<a href="threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/page-2" class="text">Вперёд &gt;</a>
			
		
	</nav>	
	
	
</div>

	</div>

<center><br> <script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="#ebebeb" data-options="medium,square,line,horizontal,nocounter,theme=04" data-services="odnoklassniki,facebook,vkontakte,twitter,google,moimir,livejournal" data-user="108001071"></div>
</center><br>
<center>

<a target="_blank" href="http://signal.md/?utm_source=disput&utm_medium=cpm&utm_campaign=start&utm_content=banner&utm_term=main"><img height="100px" width="480px" src="/rm/signal_disput.gif" /></a>

<a target="_blank" href="http://sharik.md"><img height="100px" width="240px" src="/rm/sharik_md.gif" /></a>

<a target="_blank" href="http://disput-pmr.ru/threads/%D0%97%D0%B0%D0%BA%D0%B0%D0%B7-%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%8B-%D0%BD%D0%B0-%D1%84%D0%BE%D1%80%D1%83%D0%BC%D0%B5.3771/"><img height="82px" width="auto" target="_blank" src="/rm/zakaz.png" /></a>

</center>










	



						
						
						
						
							<!-- login form, to be moved to the upper drop-down -->
							







<form action="login/login" method="post" class="xenForm " id="login" style="display:none">

	

	<div class="ctrlWrapper">
		<dl class="ctrlUnit">
			<dt><label for="LoginControl">Ваше имя или e-mail:</label></dt>
			<dd><input type="text" name="login" id="LoginControl" class="textCtrl" tabindex="101" /></dd>
		</dl>
	
	
		<dl class="ctrlUnit">
			<dt>
				<label for="ctrl_password">У Вас уже есть учётная запись?</label>
			</dt>
			<dd>
				<ul>
					<li><label for="ctrl_not_registered"><input type="radio" name="register" value="1" id="ctrl_not_registered" tabindex="105" />
						Нет, зарегистрироваться сейчас.</label></li>
					<li><label for="ctrl_registered"><input type="radio" name="register" value="0" id="ctrl_registered" tabindex="105" checked="checked" class="Disabler" />
						Да, мой пароль:</label></li>
					<li id="ctrl_registered_Disabler">
						<input type="password" name="password" class="textCtrl" id="ctrl_password" tabindex="102" />
						<div class="lostPassword"><a href="lost-password/" class="OverlayTrigger OverlayCloser" tabindex="106">Забыли пароль?</a></div>
					</li>
				</ul>
			</dd>
		</dl>
	
		
		<dl class="ctrlUnit submitUnit">
			<dt></dt>
			<dd>
				<input type="submit" class="button primary" value="Вход" tabindex="104" data-loginPhrase="Вход" data-signupPhrase="Регистрация" />
				<label for="ctrl_remember" class="rememberPassword"><input type="checkbox" name="remember" value="1" id="ctrl_remember" tabindex="103" /> Запомнить меня</label>
			</dd>
		</dl>
	</div>

	<input type="hidden" name="cookie_check" value="1" />
	<input type="hidden" name="redirect" value="/threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/" />
	<input type="hidden" name="_xfToken" value="" />

</form>
						
						
					
			
						
			<div class="breadBoxBottom">

<nav>
	

	<fieldset class="breadcrumb">
		<a href="misc/quick-navigation-menu?selected=node-58" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Открыть быструю навигацию"><!--Перейти к...--></a>
			
		<div class="boardTitle"><strong>Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР.</strong></div>
		
		<span class="crumbs">
			
				<span class="crust homeCrumb">
					<a href="http://disput-pmr.ru" class="crumb"><span>Главная</span></a>
					<span class="arrow"><span></span></span>
				</span>
			
			
			
				<span class="crust selectedTabCrumb">
					<a href="http://disput-pmr.ru/" class="crumb"><span>Форум</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust">
						<a href="http://disput-pmr.ru/#o-forume-goroda-i-strany.3" class="crumb"><span>О форуме. Города и страны</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust">
						<a href="http://disput-pmr.ru/forums/%D0%9F%D1%80%D0%B8%D0%B4%D0%BD%D0%B5%D1%81%D1%82%D1%80%D0%BE%D0%B2%D1%8C%D0%B5.26/" class="crumb"><span>Приднестровье</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust">
						<a href="http://disput-pmr.ru/forums/%D0%92%D1%8B%D0%B1%D0%BE%D1%80%D1%8B-%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0-%D0%9F%D0%9C%D0%A0-2016.58/" class="crumb"><span>Выборы Президента ПМР - 2016</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav></div>
			
						
			
						
		</div>
	</div>
</div>

<header>
	


<div id="header">
	<div id="logoBlock">
	<div class="pageWidth">
		<div class="pageContent">
			
			
			<div id="logo"><a href="http://disput-pmr.ru">
				<span></span>
				<img src="styles/default/xenia/logo3.png" alt="Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР." />
			</a></div>
			
			<span class="helper">
			<!--<div class="top_links">
			<a href="http://disput-pmr.ru/threads/%D0%9F%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D0%B0-%D1%84%D0%BE%D1%80%D1%83%D0%BC%D0%B0-%D1%80%D0%B5%D0%B4%D0%B0%D0%BA%D1%86%D0%B8%D1%8F-%D0%BE%D1%82-24-01-2015.29/">Правила форума</a> / 
			<a href="http://disput-pmr.ru/forums/faq/">Вопросы и ответы</a> / 
			<a href="http://disput-pmr.ru/threads/%D0%97%D0%B0%D1%87%D0%B5%D0%BC-%D0%BD%D1%83%D0%B6%D0%BD%D0%B0-%D1%80%D0%B5%D0%B3%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%86%D0%B8%D1%8F.3940/">Зачем нужна регистрация?</a> /  
			<a href="http://disput-pmr.ru/threads/%D0%97%D0%B0%D0%BA%D0%B0%D0%B7-%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%8B-%D0%BD%D0%B0-%D1%84%D0%BE%D1%80%D1%83%D0%BC%D0%B5.3771/">Реклама на форуме</a> / 
			<a href="http://disput-pmr.ru/misc/contact">Обратная связь</a>
			</div>-->
			</span>
		</div>
	</div>
</div>
	
<div id="navigation" class="pageWidth withSearch">
	<div class="pageContent">
		<nav>

<div class="navTabs">
	<ul class="publicTabs">
	
		<!-- home -->
		
			<li class="navTab home PopupClosed"><a href="http://disput-pmr.ru" class="navLink">Главная</a></li>
		
		
		
		<!-- extra tabs: home -->
		
		
		
		<!-- forums -->
		
			<li class="navTab forums selected">
			
				<a href="http://disput-pmr.ru/" class="navLink">Форум</a>
				<a href="http://disput-pmr.ru/" class="SplitCtrl" rel="Menu"></a>
				
				<div class="tabLinks forumsTabLinks">
					<div class="primaryContent menuHeader">
						<h3>Форум</h3>
						<div class="muted">Быстрые ссылки</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						
						<li><a href="search/?type=post">Поиск сообщений</a></li>
						
						
					
					</ul>
					
				</div>
			</li>
		
		
		
		<!-- extra tabs: middle -->
		
		
		
		<!-- members -->
		
			<li class="navTab members Popup PopupControl PopupClosed">
			
				<a href="http://disput-pmr.ru/members/" class="navLink">Пользователи</a>
				<a href="http://disput-pmr.ru/members/" class="SplitCtrl" rel="Menu"></a>
				
				<div class="Menu JsOnly tabMenu membersTabLinks">
					<div class="primaryContent menuHeader">
						<h3>Пользователи</h3>
						<div class="muted">Быстрые ссылки</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						<li><a href="members/">Популярные пользователи</a></li>
						
						<li><a href="online/">Сейчас на форуме</a></li>
						<li><a href="recent-activity/">Последняя активность</a></li>
						<li><a href="find-new/profile-posts">New Profile Posts</a></li>
					
					</ul>
				</div>
			</li>
						
		
		<!-- extra tabs: end -->
		

		<!-- responsive popup -->
		<li class="navTab navigationHiddenTabs Popup PopupControl PopupClosed" style="display:none">	
						
			<a rel="Menu" class="navLink NoPopupGadget"><span class="menuIcon">Menu</span></a>
			
			<div class="Menu JsOnly blockLinksList primaryContent" id="NavigationHiddenMenu"></div>
		</li>
			
		
		<!-- no selection -->
		
		<li class="navTab home PopupClosed"><a href="http://disput-pmr.ru/threads/%D0%9F%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D0%B0-%D1%84%D0%BE%D1%80%D1%83%D0%BC%D0%B0-%D1%80%D0%B5%D0%B4%D0%B0%D0%BA%D1%86%D0%B8%D1%8F-%D0%BE%D1%82-24-01-2015.29/" class="navLink">Правила форума</a></li>
		<li class="navTab home PopupClosed"><a href="http://disput-pmr.ru/help/onlain-web-kamery/" class="navLink">Веб-камеры ПМР</a></li>

		<b><li class="navTab home PopupClosed"><a href="http://disput-pmr.ru/threads/%D0%97%D0%B0%D0%BA%D0%B0%D0%B7-%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%8B-%D0%BD%D0%B0-%D1%84%D0%BE%D1%80%D1%83%D0%BC%D0%B5.3771/" class="navLink">Заказ рекламы</a></li></b>
		
	</ul>
	
	
</div>

<span class="helper"></span>
			
		</nav>	
	</div>
</div>

	

<div id="searchBar" class="pageWidth">
	
	<span id="QuickSearchPlaceholder" title="Поиск">Поиск</span>
	<fieldset id="QuickSearch">
		<form action="search/search" method="post" class="formPopup">
			
			<div class="primaryControls">
				<!-- block: primaryControls -->
				<input type="search" name="keywords" value="" class="textCtrl" placeholder="Поиск..." results="0" title="Введите параметры поиска и нажмите ввод" id="QuickSearchQuery" />				
				<!-- end block: primaryControls -->
			</div>
			
			<div class="secondaryControls">
				<div class="controlsWrapper">
				
					<!-- block: secondaryControls -->
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
							<li><label><input type="checkbox" name="title_only" value="1"
								id="search_bar_title_only" class="AutoChecker"
								data-uncheck="#search_bar_thread" /> Искать только в заголовках</label></li>
						</ul></dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_users">Сообщения пользователя:</label></dt>
						<dd>
							<input type="text" name="users" value="" class="textCtrl AutoComplete" id="searchBar_users" />
							<p class="explain">Имена участников (разделяйте запятой).</p>
						</dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_date">Новее чем:</label></dt>
						<dd><input type="date" name="date" value="" class="textCtrl" id="searchBar_date" /></dd>
					</dl>
					
					
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
								
									<li><label title="Искать только в "Почему победил Красносельский? (Опрос)""><input type="checkbox" name="type[post][thread_id]" value="6068"
	id="search_bar_thread" class="AutoChecker"
	data-uncheck="#search_bar_title_only, #search_bar_nodes" /> Искать только в этой теме</label></li>
								
									<li><label title="Искать только в "Выборы Президента ПМР - 2016""><input type="checkbox" name="nodes[]" value="58"
	id="search_bar_nodes" class="Disabler AutoChecker" checked="checked"
	data-uncheck="#search_bar_thread" /> Искать только в этом разделе</label>
	<ul id="search_bar_nodes_Disabler">
		<li><label><input type="checkbox" name="type[post][group_discussion]" value="1"
			id="search_bar_group_discussion" class="AutoChecker"
			data-uncheck="#search_bar_thread" /> Отображать результаты в виде тем</label></li>
	</ul></li>
								
						</ul></dd>
					</dl>
					
				</div>
				<!-- end block: secondaryControls -->
				
				<dl class="ctrlUnit submitUnit">
					<dt></dt>
					<dd>
						<input type="submit" value="Поиск" class="button primary Tooltip" title="Искать" />
						<div class="Popup" id="commonSearches">
							<a rel="Menu" class="button NoPopupGadget Tooltip" title="Быстрый поиск" data-tipclass="flipped"><span class="arrowWidget"></span></a>
							<div class="Menu">
								<div class="primaryContent menuHeader">
									<h3>Быстрый поиск</h3>
								</div>
								<ul class="secondaryContent blockLinksList">
									<!-- block: useful_searches -->
									<li><a href="find-new/posts?recent=1" rel="nofollow">Recent Posts</a></li>
									
									<!-- end block: useful_searches -->
								</ul>
							</div>
						</div>
						<a href="search/" class="button moreOptions Tooltip" title="Расширенный поиск">Больше...</a>
					</dd>
				</dl>
				
			</div>
			
			<input type="hidden" name="_xfToken" value="" />
		</form>		
	</fieldset>
	
</div>

</div>

	
	
</header>

</div>

<footer>
	


<div class="footer">
	<div class="pageWidth">
		<div class="pageContent">
			
			<dl class="choosers">
				
					<dt>Стиль</dt>
					<dd><a href="misc/style?redirect=%2Fthreads%2F%25D0%259F%25D0%25BE%25D1%2587%25D0%25B5%25D0%25BC%25D1%2583-%25D0%25BF%25D0%25BE%25D0%25B1%25D0%25B5%25D0%25B4%25D0%25B8%25D0%25BB-%25D0%259A%25D1%2580%25D0%25B0%25D1%2581%25D0%25BD%25D0%25BE%25D1%2581%25D0%25B5%25D0%25BB%25D1%258C%25D1%2581%25D0%25BA%25D0%25B8%25D0%25B9-%25D0%259E%25D0%25BF%25D1%2580%25D0%25BE%25D1%2581.6068%2F" class="OverlayTrigger Tooltip" title="Выбор стиля" rel="nofollow">ПМР</a></dd>
				
					
			</dl>
			
			Интернет-сайт "Диспут". Регистрационный номер в реестре СМИ ПМР №273 от 25 июля 2013г
			<ul class="footerLinks">
			
				
				<li><a href="http://disput-pmr.ru/help/adv/">Реклама на форуме</a></li>
					<li><a href="help/terms">Условия и правила</a></li>
					
				
				
					<li><a href="misc/contact" class="OverlayTrigger" data-overlayOptions="{&quot;fixed&quot;:false}">Обратная связь</a></li>
				
				<li><a href="help/">Помощь</a></li>
				<li><a href="http://disput-pmr.ru" class="homeLink">Главная</a></li>
				<li><a href="/threads/%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%9E%D0%BF%D1%80%D0%BE%D1%81.6068/#navigation" class="topLink">Вверх</a></li>
				<li><a href="forums/-/index.rss" rel="alternate" class="globalFeed" target="_blank"
					title="RSS лента для Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР.">RSS</a></li>
			
			</ul>
			
			<span class="helper"></span>
		</div>
	</div>
</div>
<br>

<div class="footerLegal">
	<div class="pageWidth">
		<div class="pageContent">

			
		
	
			<span class="helper"></span>
		</div>
		
<!-- MyCounter v.2.0 -->
<script type="text/javascript"><!--
my_id = 134668;
my_width = 88;
my_height = 31;
my_alt = "MyCounter - счётчик и статистика (посетителей и хитов сегодня)";
//--></script>
<script type="text/javascript"
  src="https://get.mycounter.ua/counter2.0.js">
</script><noscript>
<a target="_blank" href="http://mycounter.ua/"><img
src="https://get.mycounter.ua/counter.php?id=134668"
title="MyCounter - счётчик и статистика (посетителей и хитов сегодня)"
alt="MyCounter - счётчик и статистика (посетителей и хитов сегодня)"
width="88" height="31" border="0" /></a></noscript>
<!--/ MyCounter -->

<!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t18.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script><!--/LiveInternet-->

<!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=21833497&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/21833497/3_0_202020FF_000000FF_1_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:21833497,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter21833497 = new Ya.Metrika({id:21833497, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/21833497" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

	</div>	

</div>

</footer>

<script>


jQuery.extend(true, XenForo,
{
	visitor: { user_id: 0 },
	serverTimeInfo:
	{
		now: 1482420122,
		today: 1482357600,
		todayDow: 4
	},
	_lightBoxUniversal: "1",
	_enableOverlays: "1",
	_animationSpeedMultiplier: "1",
	_overlayConfig:
	{
		top: "10%",
		speed: 200,
		closeSpeed: 100,
		mask:
		{
			color: "rgb(255, 255, 255)",
			opacity: "0.6",
			loadSpeed: 200,
			closeSpeed: 100
		}
	},
	_ignoredUsers: [],
	_loadedScripts: {"thread_view":true,"polls":true,"message":true,"bb_code":true,"post_staff":true,"message_user_info":true,"topicstarter":true,"likes_summary":true,"login_bar":true,"notices":true,"panel_scroller":true,"js\/xi\/tag\/discussion.js?_v=784c32c0":true,"js\/xenforo\/discussion.js?_v=784c32c0":true},
	_cookieConfig: { path: "/", domain: "", prefix: "xf_"},
	_csrfToken: "",
	_csrfRefreshUrl: "login/csrf-token-refresh",
	_jsVersion: "784c32c0"
});
jQuery.extend(XenForo.phrases,
{
	cancel: "Отмена",

	a_moment_ago:    "только что",
	one_minute_ago:  "минуту назад",
	x_minutes_ago:   "%minutes% мин. назад",
	today_at_x:      "Сегодня, в %time%",
	yesterday_at_x:  "Вчера, в %time%",
	day_x_at_time_y: "%day% в %time%",

	day0: "Воскресенье",
	day1: "Понедельник",
	day2: "Вторник",
	day3: "Среда",
	day4: "Четверг",
	day5: "Пятница",
	day6: "Суббота",

	_months: "Январь,Февраль,Март,Апрель,Май,Июнь,Июль,Август,Сентябрь,Октябрь,Ноябрь,Декабрь",
	_daysShort: "Вс,Пн,Вт,Ср,Чт,Пт,Сб",

	following_error_occurred: "Произошла ошибка",
	server_did_not_respond_in_time_try_again: "Сервер не ответил вовремя. Пожалуйста, попробуйте снова.",
	logging_in: "Авторизация",
	click_image_show_full_size_version: "Нажмите на это изображение для просмотра полноразмерной версии.",
	show_hidden_content_by_x: "Показать скрытое содержимое от {names}"
});

// Facebook Javascript SDK
XenForo.Facebook.appId = "";
XenForo.Facebook.forceInit = false;


</script>
<link type="text/css" href="/chat/cometchatcss.php" rel="stylesheet" charset="utf-8">
<script type="text/javascript" src="/chat/cometchatjs.php" charset="utf-8"></script>
<script src="/js/up.js"></script>
<script src="/js/top.js"></script>
<script src="/js/stick.js"></script>
<script async src="//www.gismeteo.ru/api/informer/getinformer/?hash=FuetnMv4iU665T" type="text/javascript"></script>






</body>
</html>