<!DOCTYPE html>
<html id="XenForo" lang="ru-RU" dir="LTR" class="Public NoJs LoggedOut NoSidebar  Responsive" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>

	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
	<meta name="yandex-verification" content="448660d15f18717d" />
	<link rel="shortcut icon" href="/favicon.ico">
	
		<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	
		<base href="http://disput-pmr.ru/" />
		<script>
			var _b = document.getElementsByTagName('base')[0], _bH = "http://disput-pmr.ru/";
			if (_b && _b.href != _bH) _b.href = _bH;
		</script>
	

	<title>Пиво &quot;Наше&quot;. | Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР.</title>
	
	<noscript><style>.JsOnly, .jsOnly { display: none !important; }</style></noscript>
	<link rel="stylesheet" href="css.php?css=xenforo,form,public&amp;style=8&amp;dir=LTR&amp;d=1499329979" />
	<link rel="stylesheet" href="css.php?css=bb_code,likes_summary,login_bar,message,message_user_info,notices,panel_scroller,post_staff,rating,rellect_favicon,thread_view,threadrating,topicstarter&amp;style=8&amp;dir=LTR&amp;d=1499329979" />
	
	

	<script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	ga('create', 'UA-4225620-12', 'auto');
	ga('send', 'pageview');

</script>
		
	<script src="js/jquery/jquery-1.11.0.min.js"></script>	
		
	<script src="js/xenforo/xenforo.js?_v=fc33e8fd"></script>


<script>
	XenForo.rellect = XenForo.rellect || {};
	XenForo.rellect.FaviconExcluded = [];
	
</script>

	<script src="js/xi/tag/discussion.js?_v=fc33e8fd"></script>
	<script src="js/rellect/FaviconForLinks/FaviconForLinks.min.js?rev=9&amp;_v=fc33e8fd"></script>


	<link rel="stylesheet" type="text/css" href="//www.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css">
	<link rel="apple-touch-icon" href="http://disput-pmr.ru/styles/default/xenforo/logo3.png" />
	<link rel="alternate" type="application/rss+xml" title="RSS лента для Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР." href="forums/-/index.rss" />
	
	<link rel="next" href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/page-2" />
	<link rel="canonical" href="http://disput-pmr.ru/threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/" />
	<meta name="description" content="Уже пару дней слышу от людей что покупают пиво &quot;Наше&quot; и им довольны, но в шерифах его нет. Где можно его достать?" />	<meta property="og:site_name" content="Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР." />
	<meta property="og:image" content="http://disput-pmr.ru/data/avatars/m/0/104.jpg?1459669669" />
	<meta property="og:image" content="http://disput-pmr.ru/styles/default/xenforo/logo3.png" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://disput-pmr.ru/threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/" />
	<meta property="og:title" content="Пиво &quot;Наше&quot;." />
	<meta property="og:description" content="Уже пару дней слышу от людей что покупают пиво &quot;Наше&quot; и им довольны, но в шерифах его нет. Где можно его достать?" />
	
	
	

        <!-- App Indexing for Google Search -->
        <link href="android-app://com.quoord.tapatalkpro.activity/tapatalk/disput-pmr.ru?location=topic&amp;tid=5352&amp;page=1&amp;perpage=20&amp;channel=google-indexing" rel="alternate" />
        <link href="ios-app://307880732/tapatalk/disput-pmr.ru?location=topic&amp;tid=5352&amp;page=1&amp;perpage=20&amp;channel=google-indexing" rel="alternate" />
        
        <meta property="al:android:package" content="com.quoord.tapatalkpro.activity" />
        <meta property="al:android:url" content="tapatalk://disput-pmr.ru?location=topic&amp;tid=5352&amp;page=1&amp;perpage=20&amp;channel=facebook-indexing" />
        <meta property="al:android:app_name" content="Tapatalk" />
        <meta property="al:ios:url" content="tapatalk://disput-pmr.ru?location=topic&amp;tid=5352&amp;page=1&amp;perpage=20&amp;channel=facebook-indexing" />
        <meta property="al:ios:app_store_id" content="307880732" />
        <meta property="al:ios:app_name" content="Tapatalk" />
        
        <!-- twitter app card start-->
        <!-- https://dev.twitter.com/docs/cards/types/app-card -->
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@tapatalk" />
        <meta name="twitter:title" content="Пиво &quot;Наше&quot;." />
        <meta name="twitter:description" content="Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР." />
        
        <meta name="twitter:app:id:iphone" content="307880732" />
        <meta name="twitter:app:url:iphone" content="tapatalk://disput-pmr.ru?location=topic&amp;tid=5352&amp;page=1&amp;perpage=20&amp;channel=twitter-indexing" />
        <meta name="twitter:app:id:ipad" content="307880732" />
        <meta name="twitter:app:url:ipad" content="tapatalk://disput-pmr.ru?location=topic&amp;tid=5352&amp;page=1&amp;perpage=20&amp;channel=twitter-indexing" />
        <meta name="twitter:app:id:googleplay" content="com.quoord.tapatalkpro.activity" />
        <meta name="twitter:app:url:googleplay" content="tapatalk://disput-pmr.ru?location=topic&amp;tid=5352&amp;page=1&amp;perpage=20&amp;channel=twitter-indexing" />
        <!-- twitter app card -->
        <!-- Tapatalk Detect style start -->
<style type="text/css">
.ui-mobile [data-role="page"], .ui-mobile [data-role="dialog"], .ui-page
{
top:auto;
}
</style>
<!-- Tapatalk Detect banner style end -->
                
</head>

<body class="node26 node3 SelectQuotable">



	

<div id="loginBar">
	<div class="pageWidth">
		<div class="pageContent">	
			<h3 id="loginBarHandle">
				<label for="LoginControl"><a href="login/" class="concealed noOutline">Войти или зарегистрироваться</a></label>
			</h3>
			
			
			<span class="helper"></span>

			
		</div>
	</div>
</div>


<div id="headerMover">
	<div id="headerProxy"></div>

<div id="content" class="thread_view">
	<div class="pageWidth">
		<div class="pageContent">


<center>
						<!--<a target="_blank" href="http://signal.md/?utm_source=disput&utm_medium=cpm&utm_campaign=start&utm_content=banner&utm_term=main"><img height="100px" width="480px" src="/rm/signal_disput.gif" /></a>

<a target="_blank" href="http://disput-pmr.ru/threads/%D0%97%D0%B0%D0%BA%D0%B0%D0%B7-%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%8B-%D0%BD%D0%B0-%D1%84%D0%BE%D1%80%D1%83%D0%BC%D0%B5.3771/"><img height="82px" width="auto" target="_blank" src="/rm/zakaz.png" /></a>-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4617918071913627"
     data-ad-slot="1228428880"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

						
						
						<div class="breadBoxTop ">
							
							

<nav>
	
		
			
				
			
		
			
				
			
		
	

	<fieldset class="breadcrumb">
		<a href="misc/quick-navigation-menu?selected=node-26" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Открыть быструю навигацию"><!--Перейти к...--></a>
			
		<div class="boardTitle"><strong>Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР.</strong></div>
		
		<span class="crumbs">
			
				<span class="crust homeCrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="http://disput-pmr.ru/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Главная</span></a>
					<span class="arrow"><span></span></span>
				</span>
			
			
			
				<span class="crust selectedTabCrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="http://disput-pmr.ru/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Форум</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="http://disput-pmr.ru/#o-forume-goroda-i-strany.3" class="crumb" rel="up" itemprop="url"><span itemprop="title">О форуме. Города и страны</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="http://disput-pmr.ru/forums/%D0%9F%D1%80%D0%B8%D0%B4%D0%BD%D0%B5%D1%81%D1%82%D1%80%D0%BE%D0%B2%D1%8C%D0%B5.26/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Приднестровье</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav>
						</div>
						
</center>

			<!-- main content area -->
			
			
			
			
						

						
						
					
						<!--[if lt IE 8]>
							<p class="importantMessage">You are using an out of date browser. It  may not display this or other websites correctly.<br />You should upgrade or use an <a href="https://www.google.com/chrome/browser/" target="_blank">alternative browser</a>.</p>
						<![endif]-->

						
						





<div class="PanelScroller Notices" data-vertical="0" data-speed="400" data-interval="4000">
	<div class="scrollContainer">
		<div class="PanelContainer">
			<ol class="Panels">
				
					<li class="panel Notice DismissParent notice_notice_cookies " data-notice="notice_cookies">
	
	<div class="baseHtml noticeContent">Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. <a href="help/cookies">Узнать больше.</a></div>
	
	
</li>
				
			</ol>
		</div>
	</div>
	
	
</div>



						
						
						
						
												
							<!-- h1 title, description -->
							<div class="titleBar">
								
								<h1>Пиво &quot;Наше&quot;.</h1>
								
								<p id="pageDescription" class="muted ">
	Тема в разделе '<a href="forums/%D0%9F%D1%80%D0%B8%D0%B4%D0%BD%D0%B5%D1%81%D1%82%D1%80%D0%BE%D0%B2%D1%8C%D0%B5.26/">Приднестровье</a>'<noindex>, создана пользователем <a href="members/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9.104/" class="username" dir="auto">Алексей</a>, <a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/"><span class="DateTime" title="17 мар 2016 в 12:11">17 мар 2016</span></a>.</noindex>
</p>
							</div>
						
						
						
						

						
						<!-- main template -->
						




























	




<div class="pageNavLinkGroup">
	<div class="threadrating">
		



	
	<div class="rating ">
		<dl>
			<dt class="prompt muted"></dt>
			<dd>		
				<span class="ratings" title="5,00">
					 <span class="star Full"></span
					><span class="star Full"></span
					><span class="star Full"></span
					><span class="star Full"></span
					><span class="star Full"></span>
				</span>
				
				<span class="RatingValue"><span class="Number" itemprop="average">5</span>/<span itemprop="best">5</span>,</span>
				
	<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/whoRated" title="Who has rated this thread?" class="OverlayTrigger"><span class="Hint">1 голос</span></a>

			</dd>
		</dl>	
	</div>


	</div>
	<div class="linkGroup SelectionCountContainer"> 
		
		
		
	</div>

	


<div class="PageNav"
	data-page="1"
	data-range="2"
	data-start="2"
	data-end="6"
	data-last="23"
	data-sentinel="{{sentinel}}"
	data-baseurl="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/page-{{sentinel}}">
	
	<span class="pageNavHeader">Страница 1 из 23</span>
	
	<nav>
		
		
		<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/" class="currentPage " rel="start">1</a>
		
		
			<a class="PageNavPrev hidden">&larr;</a> <span class="scrollable"><span class="items">
		
		
		
			<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/page-2" class="">2</a>
		
			<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/page-3" class="">3</a>
		
			<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/page-4" class="">4</a>
		
			<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/page-5" class="">5</a>
		
			<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/page-6" class="">6</a>
		
		
		
			</span></span> <a class="PageNavNext ">&rarr;</a>
		
		
		<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/page-23" class="">23</a>
		
		
			<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/page-2" class="text">Вперёд &gt;</a>
			
		
	</nav>	
	
	
</div>

</div>





<form action="inline-mod/post/switch" method="post"
	class="InlineModForm section"
	data-cookieName="posts"
	data-controls="#InlineModControls"
	data-imodOptions="#ModerationSelect option">

	<ol class="messageList" id="messageList">
		
			
				


<li id="post-306476" class="message   


" data-author="Алексей" data-author-id="104">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

<span class="Tooltip" title="Автор темы" data-offsetX="-7" data-offsetY="-10"><img src="styles/default/xenforo/custom/topicstarter/tc_brown.gif" alt="TopicStarter Overlay" /></span>

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9.104/" class="avatar Av104m" data-avatarhtml="true"><img src="data/avatars/m/0/104.jpg?1459669669" width="96" height="96" alt="Алексей" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9.104/" class="username" dir="auto" itemprop="name"><span class="style2">Алексей</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>30 авг 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=104" class="concealed" rel="nofollow">2.187</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Уже пару дней слышу от людей что покупают пиво &quot;Наше&quot; и им довольны, но в шерифах его нет. Где можно его достать?
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9.104/" class="username author" dir="auto">Алексей</a>,</span>
					<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="17 мар 2016 в 12:11">17 мар 2016</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/306476/permalink">#1</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-306476">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%9E%D0%BF%D1%82%D0%B8%D0%BA.129/" class="username" dir="auto">Оптик</a>, <a href="members/l%D1%91ka.190/" class="username" dir="auto">Lёka</a> и <a href="members/warlock.1042/" class="username" dir="auto">Warlock</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	



	


<li id="" class="message   


" data-author="Реклама" data-author-id="0">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a class="avatar Av0m" data-avatarhtml="true"><img src="styles/default/xenforo/avatars/avatar_m.png" width="96" height="96" alt="Реклама" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a class="username" dir="auto" itemprop="name">Реклама</a>
			
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			<br /><br /><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4617918071913627"
     data-ad-slot="1228428880"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
		</div>
		
		
		
		
		
		
		
		
		<div id="likes-"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
</li>
			
		
			
				


<li id="post-306481" class="message   


" data-author="Nika" data-author-id="1364">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/nika.1364/" class="avatar Av1364m" data-avatarhtml="true"><img src="data/avatars/m/1/1364.jpg?1427351070" width="96" height="96" alt="Nika" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/nika.1364/" class="username" dir="auto" itemprop="name"><span class="style2">Nika</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>15 фев 2015</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=1364" class="concealed" rel="nofollow">1.263</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					и мне интересно-я гостей жду,не местных,которые по пиву
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/nika.1364/" class="username author" dir="auto">Nika</a>,</span>
					<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/#post-306481" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="17 мар 2016 в 12:27">17 мар 2016</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/#post-306481" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/306481/permalink">#2</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-306481">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/l%D1%91ka.190/" class="username" dir="auto">Lёka</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-306483" class="message   


" data-author="Алексей" data-author-id="104">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

<span class="Tooltip" title="Автор темы" data-offsetX="-7" data-offsetY="-10"><img src="styles/default/xenforo/custom/topicstarter/tc_brown.gif" alt="TopicStarter Overlay" /></span>

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9.104/" class="avatar Av104m" data-avatarhtml="true"><img src="data/avatars/m/0/104.jpg?1459669669" width="96" height="96" alt="Алексей" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9.104/" class="username" dir="auto" itemprop="name"><span class="style2">Алексей</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>30 авг 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=104" class="concealed" rel="nofollow">2.187</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<img src="http://disput-pmr.ru/attachments/cqsc5zijru8-jpg.32698/" alt="CqsC5ZijRU8.jpg" class="bbCodeImage LbImage" />
		
 <br />

	
	<img src="http://disput-pmr.ru/attachments/qy3zjyjdloc-jpg.32699/" alt="qY3ZjyjdLOc.jpg" class="bbCodeImage LbImage" />
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9.104/" class="username author" dir="auto">Алексей</a>,</span>
					<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/#post-306483" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="17 мар 2016 в 12:35">17 мар 2016</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/#post-306483" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/306483/permalink">#3</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-306483">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%93%D0%B0%D1%81%D1%82%D0%AB%D1%80-%D0%91%D0%B0%D0%B9%D1%82%D0%AB%D1%80.358/" class="username" dir="auto">ГастЫр БайтЫр</a>, <a href="members/%D0%9E%D0%BF%D1%82%D0%B8%D0%BA.129/" class="username" dir="auto">Оптик</a> и <a href="members/l%D1%91ka.190/" class="username" dir="auto">Lёka</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-306485" class="message   


" data-author="слон" data-author-id="176">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D1%81%D0%BB%D0%BE%D0%BD.176/" class="avatar Av176m" data-avatarhtml="true"><img src="data/avatars/m/0/176.jpg?1487175098" width="96" height="96" alt="слон" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D1%81%D0%BB%D0%BE%D0%BD.176/" class="username" dir="auto" itemprop="name"><span class="style2">слон</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>1 сен 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=176" class="concealed" rel="nofollow">401</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Это что, они в своём офисе продают пиво?<img src="styles/default/xenforo/smilies/0002.gif" class="mceSmilie" alt=":)" title="Улыбка    :)" />
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D1%81%D0%BB%D0%BE%D0%BD.176/" class="username author" dir="auto">слон</a>,</span>
					<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/#post-306485" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="17 мар 2016 в 12:39">17 мар 2016</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/#post-306485" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/306485/permalink">#4</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-306485">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/chub.1860/" class="username" dir="auto">chub</a> и <a href="members/l%D1%91ka.190/" class="username" dir="auto">Lёka</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-306486" class="message   


" data-author="Алексей" data-author-id="104">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

<span class="Tooltip" title="Автор темы" data-offsetX="-7" data-offsetY="-10"><img src="styles/default/xenforo/custom/topicstarter/tc_brown.gif" alt="TopicStarter Overlay" /></span>

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9.104/" class="avatar Av104m" data-avatarhtml="true"><img src="data/avatars/m/0/104.jpg?1459669669" width="96" height="96" alt="Алексей" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9.104/" class="username" dir="auto" itemprop="name"><span class="style2">Алексей</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>30 авг 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=104" class="concealed" rel="nofollow">2.187</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					АГа
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9.104/" class="username author" dir="auto">Алексей</a>,</span>
					<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/#post-306486" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="17 мар 2016 в 12:44">17 мар 2016</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/#post-306486" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/306486/permalink">#5</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-306486">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/l%D1%91ka.190/" class="username" dir="auto">Lёka</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-306488" class="message   


" data-author="alexisbn" data-author-id="139">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/alexisbn.139/" class="avatar Av139m" data-avatarhtml="true"><img src="data/avatars/m/0/139.jpg?1377900483" width="96" height="96" alt="alexisbn" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/alexisbn.139/" class="username" dir="auto" itemprop="name"><span class="style2">alexisbn</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>31 авг 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=139" class="concealed" rel="nofollow">1.811</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Вчера кум рассказал. Продают с завода целый ящик - 20 бутылок по 0,5л. Цена - 5р. за бутылку. Вот думаю найти сообщников для объединения усилий))))
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/alexisbn.139/" class="username author" dir="auto">alexisbn</a>,</span>
					<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/#post-306488" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="17 мар 2016 в 12:50">17 мар 2016</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/#post-306488" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/306488/permalink">#6</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-306488">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%93%D0%B0%D1%81%D1%82%D0%AB%D1%80-%D0%91%D0%B0%D0%B9%D1%82%D0%AB%D1%80.358/" class="username" dir="auto">ГастЫр БайтЫр</a>, <a href="members/%D0%92%D0%B0%D0%BB%D0%B5%D1%80%D1%8C%D1%8F%D0%BD.148/" class="username" dir="auto">Валерьян</a>, <a href="members/%D0%9E%D0%BF%D1%82%D0%B8%D0%BA.129/" class="username" dir="auto">Оптик</a> и <a href="posts/306488/likes" class="OverlayTrigger">ещё 1-му</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-306490" class="message   


" data-author="слон" data-author-id="176">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D1%81%D0%BB%D0%BE%D0%BD.176/" class="avatar Av176m" data-avatarhtml="true"><img src="data/avatars/m/0/176.jpg?1487175098" width="96" height="96" alt="слон" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D1%81%D0%BB%D0%BE%D0%BD.176/" class="username" dir="auto" itemprop="name"><span class="style2">слон</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>1 сен 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=176" class="concealed" rel="nofollow">401</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="alexisbn">
	<aside>
		
			<div class="attribution type">alexisbn сказал(а):
				
					<a href="goto/post?id=306488#post-306488" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Вчера кум рассказал. Продают с завода целый ящик - 20 бутылок по 0,5л. Цена - 5р. за бутылку. Вот думаю найти сообщников для объединения усилий))))</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>Готов к кооперации на пятницу! Можно и сегодня, нахожусь по Одесской можно по пути забрать.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
			<div class="editDate">
			
				Last edited: <span class="DateTime" title="17 мар 2016 в 13:09">17 мар 2016</span>
			
			</div>
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D1%81%D0%BB%D0%BE%D0%BD.176/" class="username author" dir="auto">слон</a>,</span>
					<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/#post-306490" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="17 мар 2016 в 12:59">17 мар 2016</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/#post-306490" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/306490/permalink">#7</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-306490">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%93%D0%B0%D1%81%D1%82%D0%AB%D1%80-%D0%91%D0%B0%D0%B9%D1%82%D0%AB%D1%80.358/" class="username" dir="auto">ГастЫр БайтЫр</a>, <a href="members/l%D1%91ka.190/" class="username" dir="auto">Lёka</a> и <a href="members/alexisbn.139/" class="username" dir="auto">alexisbn</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-306491" class="message   


" data-author="Савелий" data-author-id="1445">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D0%A1%D0%B0%D0%B2%D0%B5%D0%BB%D0%B8%D0%B9.1445/" class="avatar Av1445m" data-avatarhtml="true"><img src="data/avatars/m/1/1445.jpg?1425547733" width="96" height="96" alt="Савелий" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D0%A1%D0%B0%D0%B2%D0%B5%D0%BB%D0%B8%D0%B9.1445/" class="username" dir="auto" itemprop="name"><span class="style2">Савелий</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>5 мар 2015</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=1445" class="concealed" rel="nofollow">125</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="alexisbn">
	<aside>
		
			<div class="attribution type">alexisbn сказал(а):
				
					<a href="goto/post?id=306488#post-306488" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Вчера кум рассказал. Продают с завода целый ящик - 20 бутылок по 0,5л. Цена - 5р. за бутылку. Вот думаю найти сообщников для объединения усилий))))</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>А зачем сообщники <img src="styles/default/xenforo/smilies/0026.gif" class="mceSmilie" alt="(beer)" title="Пиво    (beer)" />За 100 рублей 10 литров и самому пойдет, на крайний случай кума пригласишь <img src="styles/default/xenforo/smilies/0029.gif" class="mceSmilie" alt="(sos)" title="SOS    (sos)" />
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D0%A1%D0%B0%D0%B2%D0%B5%D0%BB%D0%B8%D0%B9.1445/" class="username author" dir="auto">Савелий</a>,</span>
					<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/#post-306491" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="17 мар 2016 в 13:00">17 мар 2016</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/#post-306491" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/306491/permalink">#8</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-306491">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%93%D0%B0%D1%81%D1%82%D0%AB%D1%80-%D0%91%D0%B0%D0%B9%D1%82%D0%AB%D1%80.358/" class="username" dir="auto">ГастЫр БайтЫр</a>, <a href="members/%D0%9E%D0%BF%D1%82%D0%B8%D0%BA.129/" class="username" dir="auto">Оптик</a> и <a href="members/l%D1%91ka.190/" class="username" dir="auto">Lёka</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-306492" class="message   


" data-author="Warlock" data-author-id="1042">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/warlock.1042/" class="avatar Av1042m" data-avatarhtml="true"><img src="data/avatars/m/1/1042.jpg?1497627194" width="96" height="96" alt="Warlock" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/warlock.1042/" class="username" dir="auto" itemprop="name"><span class="style5">Warlock</span></a>
			<em class="userTitle" itemprop="title">Автор</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>20 авг 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=1042" class="concealed" rel="nofollow">8.681</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Я не очень по пиву, но хотел-бы попробовать.  Сколько срок хранения?<br />
Можно фото со стороны задней этикетки? Состав...
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/warlock.1042/" class="username author" dir="auto">Warlock</a>,</span>
					<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/#post-306492" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="17 мар 2016 в 13:15">17 мар 2016</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/#post-306492" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/306492/permalink">#9</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-306492">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%93%D0%B0%D1%81%D1%82%D0%AB%D1%80-%D0%91%D0%B0%D0%B9%D1%82%D0%AB%D1%80.358/" class="username" dir="auto">ГастЫр БайтЫр</a>, <a href="members/%D0%9E%D0%BF%D1%82%D0%B8%D0%BA.129/" class="username" dir="auto">Оптик</a>, <a href="members/l%D1%91ka.190/" class="username" dir="auto">Lёka</a> и <a href="posts/306492/likes" class="OverlayTrigger">ещё 1-му</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-306501" class="message   


" data-author="dock" data-author-id="72">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/dock.72/" class="avatar Av72m" data-avatarhtml="true"><img src="data/avatars/m/0/72.jpg?1498060416" width="96" height="96" alt="dock" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/dock.72/" class="username" dir="auto" itemprop="name"><span class="style2">dock</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>19 авг 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=72" class="concealed" rel="nofollow">3.408</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="Warlock">
	<aside>
		
			<div class="attribution type">Warlock сказал(а):
				
					<a href="goto/post?id=306492#post-306492" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Я не очень по пиву, но хотел-бы попробовать.  Сколько срок хранения?<br />
Можно фото со стороны задней этикетки? Состав...</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>Да попробуешь, не переживай.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/dock.72/" class="username author" dir="auto">dock</a>,</span>
					<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/#post-306501" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="17 мар 2016 в 13:52">17 мар 2016</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/#post-306501" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/306501/permalink">#10</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-306501">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/l%D1%91ka.190/" class="username" dir="auto">Lёka</a> и <a href="members/warlock.1042/" class="username" dir="auto">Warlock</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-306503" class="message  staff 


" data-author="Lёka" data-author-id="190">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/l%D1%91ka.190/" class="avatar Av190m" data-avatarhtml="true"><img src="data/avatars/m/0/190.jpg?1454309897" width="96" height="96" alt="Lёka" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/l%D1%91ka.190/" class="username" dir="auto" itemprop="name"><span class="style4">Lёka</span></a>
			<em class="userTitle" itemprop="title">Модератор</em>
			<em class="userBanner bannerStaff wrapped" itemprop="title"><span class="before"></span><strong>Команда форума</strong><span class="after"></span></em>
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>3 сен 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=190" class="concealed" rel="nofollow">6.045</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					пробовали вчера<br />
вкус норма,,,,чтото между Кишиневским и  Старушкой<br />
<br />
вот
	
	<img src="http://disput-pmr.ru/attachments/1458217385565-514517725-jpg.32701/" alt="1458217385565-514517725.jpg" class="bbCodeImage LbImage" />
		
<br />
<br />
2.
	
	<img src="http://disput-pmr.ru/attachments/1458217549459-249891247-jpg.32702/" alt="1458217549459-249891247.jpg" class="bbCodeImage LbImage" />
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/l%D1%91ka.190/" class="username author" dir="auto">Lёka</a>,</span>
					<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/#post-306503" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="17 мар 2016 в 14:06">17 мар 2016</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/#post-306503" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/306503/permalink">#11</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-306503">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%93%D0%B0%D1%81%D1%82%D0%AB%D1%80-%D0%91%D0%B0%D0%B9%D1%82%D0%AB%D1%80.358/" class="username" dir="auto">ГастЫр БайтЫр</a>, <a href="members/%D0%9E%D0%BF%D1%82%D0%B8%D0%BA.129/" class="username" dir="auto">Оптик</a>, <a href="members/nika.1364/" class="username" dir="auto">Nika</a> и <a href="posts/306503/likes" class="OverlayTrigger">3 другим</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-306507" class="message   


" data-author="Ostrov nevezenia" data-author-id="954">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/ostrov-nevezenia.954/" class="avatar Av954m" data-avatarhtml="true"><img src="data/avatars/m/0/954.jpg?1450022636" width="96" height="96" alt="Ostrov nevezenia" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/ostrov-nevezenia.954/" class="username" dir="auto" itemprop="name"><span class="style2">Ostrov nevezenia</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>8 авг 2014</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=954" class="concealed" rel="nofollow">886</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Две двушки уже приговорили. Брал вчера утром на заводе. 15 рублей за двушку. Вкус нормальный, не горчит как старушка.<br />
Смутил срок годности. Многовато полгода за живое пиво. А может оно не живое?!
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/ostrov-nevezenia.954/" class="username author" dir="auto">Ostrov nevezenia</a>,</span>
					<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/#post-306507" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="17 мар 2016 в 14:11">17 мар 2016</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/#post-306507" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/306507/permalink">#12</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-306507">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%93%D0%B0%D1%81%D1%82%D0%AB%D1%80-%D0%91%D0%B0%D0%B9%D1%82%D0%AB%D1%80.358/" class="username" dir="auto">ГастЫр БайтЫр</a>, <a href="members/%D0%92%D0%B0%D0%BB%D0%B5%D1%80%D1%8C%D1%8F%D0%BD.148/" class="username" dir="auto">Валерьян</a>, <a href="members/%D0%9E%D0%BF%D1%82%D0%B8%D0%BA.129/" class="username" dir="auto">Оптик</a> и <a href="posts/306507/likes" class="OverlayTrigger">4 другим</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-306508" class="message   


" data-author="VIGO" data-author-id="1643">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/vigo.1643/" class="avatar Av1643m" data-avatarhtml="true"><img src="data/avatars/m/1/1643.jpg?1462836474" width="96" height="96" alt="VIGO" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/vigo.1643/" class="username" dir="auto" itemprop="name"><span class="style5">VIGO</span></a>
			<em class="userTitle" itemprop="title">Автор</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>10 май 2015</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=1643" class="concealed" rel="nofollow">10.369</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					а в Шерифе на Мечникова продаётся?
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/vigo.1643/" class="username author" dir="auto">VIGO</a>,</span>
					<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/#post-306508" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="17 мар 2016 в 14:14">17 мар 2016</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/#post-306508" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/306508/permalink">#13</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-306508"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-306509" class="message   


" data-author="Толмач" data-author-id="1520">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D0%A2%D0%BE%D0%BB%D0%BC%D0%B0%D1%87.1520/" class="avatar Av1520m" data-avatarhtml="true"><img src="data/avatars/m/1/1520.jpg?1471035721" width="96" height="96" alt="Толмач" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D0%A2%D0%BE%D0%BB%D0%BC%D0%B0%D1%87.1520/" class="username" dir="auto" itemprop="name"><span class="style2">Толмач</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>27 мар 2015</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=1520" class="concealed" rel="nofollow">1.941</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="Ostrov nevezenia">
	<aside>
		
			<div class="attribution type">Ostrov nevezenia сказал(а):
				
					<a href="goto/post?id=306507#post-306507" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Смутил срок годности.. А может оно не живое?!</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>Судя по сроку годности, оно бессмертное.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D0%A2%D0%BE%D0%BB%D0%BC%D0%B0%D1%87.1520/" class="username author" dir="auto">Толмач</a>,</span>
					<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/#post-306509" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="17 мар 2016 в 14:15">17 мар 2016</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/#post-306509" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/306509/permalink">#14</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-306509">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%93%D0%B0%D1%81%D1%82%D0%AB%D1%80-%D0%91%D0%B0%D0%B9%D1%82%D0%AB%D1%80.358/" class="username" dir="auto">ГастЫр БайтЫр</a>, <a href="members/%D1%84%D0%B5%D0%BB%D1%8C%D0%B4%D1%84%D0%B5%D0%B1%D0%B5%D0%BB%D1%8C.869/" class="username" dir="auto">фельдфебель</a>, <a href="members/mebus.953/" class="username" dir="auto">Mebus</a> и <a href="posts/306509/likes" class="OverlayTrigger">9 другим</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-306510" class="message   


" data-author="Волчишка" data-author-id="170">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D0%92%D0%BE%D0%BB%D1%87%D0%B8%D1%88%D0%BA%D0%B0.170/" class="avatar Av170m" data-avatarhtml="true"><img src="data/avatars/m/0/170.jpg?1443836563" width="96" height="96" alt="Волчишка" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D0%92%D0%BE%D0%BB%D1%87%D0%B8%D1%88%D0%BA%D0%B0.170/" class="username" dir="auto" itemprop="name"><span class="style2">Волчишка</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>1 сен 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=170" class="concealed" rel="nofollow">2.545</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					На этикетке нет надписи &quot;живое&quot;, значит не живое.<br />
&quot;не пастеризованное&quot; это не означает &quot;живое&quot;.<br />
Заезжал на пивзавод часа полтора назад, сказали будет пиво после 15.00
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D0%92%D0%BE%D0%BB%D1%87%D0%B8%D1%88%D0%BA%D0%B0.170/" class="username author" dir="auto">Волчишка</a>,</span>
					<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/#post-306510" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="17 мар 2016 в 14:19">17 мар 2016</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/#post-306510" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/306510/permalink">#15</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-306510"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-306511" class="message   


" data-author="VIGO" data-author-id="1643">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/vigo.1643/" class="avatar Av1643m" data-avatarhtml="true"><img src="data/avatars/m/1/1643.jpg?1462836474" width="96" height="96" alt="VIGO" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/vigo.1643/" class="username" dir="auto" itemprop="name"><span class="style5">VIGO</span></a>
			<em class="userTitle" itemprop="title">Автор</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>10 май 2015</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=1643" class="concealed" rel="nofollow">10.369</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="Волчишка">
	<aside>
		
			<div class="attribution type">Волчишка сказал(а):
				
					<a href="goto/post?id=306510#post-306510" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">На этикетке нет надписи &quot;живое&quot;, значит не живое.<br />
&quot;на пастеризованное&quot; это не означает &quot;живое&quot;.<br />
Заезжал на пивзавод часа полтора назад, сказали будет пиво после 15.00</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>Адрес пивзавода можно?
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/vigo.1643/" class="username author" dir="auto">VIGO</a>,</span>
					<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/#post-306511" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="17 мар 2016 в 14:21">17 мар 2016</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/#post-306511" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/306511/permalink">#16</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-306511"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-306512" class="message   


" data-author="Волчишка" data-author-id="170">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D0%92%D0%BE%D0%BB%D1%87%D0%B8%D1%88%D0%BA%D0%B0.170/" class="avatar Av170m" data-avatarhtml="true"><img src="data/avatars/m/0/170.jpg?1443836563" width="96" height="96" alt="Волчишка" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D0%92%D0%BE%D0%BB%D1%87%D0%B8%D1%88%D0%BA%D0%B0.170/" class="username" dir="auto" itemprop="name"><span class="style2">Волчишка</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>1 сен 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=170" class="concealed" rel="nofollow">2.545</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Этикетка у него УГ. Внешне ни чем не привлекает. По одежке это пиво не встречают...
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D0%92%D0%BE%D0%BB%D1%87%D0%B8%D1%88%D0%BA%D0%B0.170/" class="username author" dir="auto">Волчишка</a>,</span>
					<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/#post-306512" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="17 мар 2016 в 14:21">17 мар 2016</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/#post-306512" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/306512/permalink">#17</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-306512">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/warlock.1042/" class="username" dir="auto">Warlock</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-306513" class="message   


" data-author="Волчишка" data-author-id="170">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D0%92%D0%BE%D0%BB%D1%87%D0%B8%D1%88%D0%BA%D0%B0.170/" class="avatar Av170m" data-avatarhtml="true"><img src="data/avatars/m/0/170.jpg?1443836563" width="96" height="96" alt="Волчишка" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D0%92%D0%BE%D0%BB%D1%87%D0%B8%D1%88%D0%BA%D0%B0.170/" class="username" dir="auto" itemprop="name"><span class="style2">Волчишка</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>1 сен 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=170" class="concealed" rel="nofollow">2.545</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="VIGO">
	<aside>
		
			<div class="attribution type">VIGO сказал(а):
				
					<a href="goto/post?id=306511#post-306511" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Адрес пивзавода можно?</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>Тиротекс нужно объехать вокруг, как на сортировочный пункт ехать, там возле территории старого мясокомбината увидите новенький пивзавод. Гребеницкий проезд 3.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D0%92%D0%BE%D0%BB%D1%87%D0%B8%D1%88%D0%BA%D0%B0.170/" class="username author" dir="auto">Волчишка</a>,</span>
					<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/#post-306513" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="17 мар 2016 в 14:22">17 мар 2016</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/#post-306513" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/306513/permalink">#18</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-306513">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%93%D0%B0%D1%81%D1%82%D0%AB%D1%80-%D0%91%D0%B0%D0%B9%D1%82%D0%AB%D1%80.358/" class="username" dir="auto">ГастЫр БайтЫр</a>, <a href="members/l%D1%91ka.190/" class="username" dir="auto">Lёka</a> и <a href="members/vigo.1643/" class="username" dir="auto">VIGO</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-306514" class="message   


" data-author="Санек" data-author-id="1504">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D0%A1%D0%B0%D0%BD%D0%B5%D0%BA.1504/" class="avatar Av1504m" data-avatarhtml="true"><img src="data/avatars/m/1/1504.jpg?1475700056" width="96" height="96" alt="Санек" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D0%A1%D0%B0%D0%BD%D0%B5%D0%BA.1504/" class="username" dir="auto" itemprop="name"><span class="style2">Санек</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>19 мар 2015</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=1504" class="concealed" rel="nofollow">2.818</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="VIGO">
	<aside>
		
			<div class="attribution type">VIGO сказал(а):
				
					<a href="goto/post?id=306511#post-306511" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Адрес пивзавода можно?</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>третий пост на фото адрес
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D0%A1%D0%B0%D0%BD%D0%B5%D0%BA.1504/" class="username author" dir="auto">Санек</a>,</span>
					<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/#post-306514" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="17 мар 2016 в 14:22">17 мар 2016</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/#post-306514" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/306514/permalink">#19</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-306514">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/l%D1%91ka.190/" class="username" dir="auto">Lёka</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-306516" class="message   


" data-author="VIGO" data-author-id="1643">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/vigo.1643/" class="avatar Av1643m" data-avatarhtml="true"><img src="data/avatars/m/1/1643.jpg?1462836474" width="96" height="96" alt="VIGO" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/vigo.1643/" class="username" dir="auto" itemprop="name"><span class="style5">VIGO</span></a>
			<em class="userTitle" itemprop="title">Автор</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			

			
				
					<dl class="pairsJustified">
						<dt>На форуме с:</dt>
						<dd>10 май 2015</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=1643" class="concealed" rel="nofollow">10.369</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
				




		
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="ToggleTriggerAnchor bbCodeSpoilerContainer">
	<button type="button" class="button bbCodeSpoilerButton ToggleTrigger Tooltip JsOnly"
		title="Click to reveal or hide spoiler"
		data-target="> .SpoilerTarget"><span>Spoiler: <span class="SpoilerTitle">Ткните крестик</span></span></button>
	<div class="SpoilerTarget bbCodeSpoilerText"><a href="http://pixs.ru/showimage/KartaTiras_4692425_21142817.jpg" target="_blank" class="externalLink" rel="nofollow"><img src="http://i9.pixs.ru/storage/8/1/7/KartaTiras_4692425_21142817.jpg" class="bbCodeImage LbImage" alt="[&#x200B;IMG]" data-url="http://i9.pixs.ru/storage/8/1/7/KartaTiras_4692425_21142817.jpg" /></a></div>
</div>
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/vigo.1643/" class="username author" dir="auto">VIGO</a>,</span>
					<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/#post-306516" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="17 мар 2016 в 14:25">17 мар 2016</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/#post-306516" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/306516/permalink">#20</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-306516"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
		
	</ol>

	

	<input type="hidden" name="_xfToken" value="" />

</form>

	<div class="pageNavLinkGroup">
			
				<div class="linkGroup">
					
						<label for="LoginControl"><a href="login/" class="concealed element">(Вы должны войти или зарегистрироваться, чтобы ответить.)</a></label>
					
				</div>
			
			<div class="linkGroup" style="display: none"><a href="javascript:" class="muted JsOnly DisplayIgnoredContent Tooltip" title="Показать скрытое содержимое от ">Показать игнорируемое содержимое</a></div>

			


<div class="PageNav"
	data-page="1"
	data-range="2"
	data-start="2"
	data-end="6"
	data-last="23"
	data-sentinel="{{sentinel}}"
	data-baseurl="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/page-{{sentinel}}">
	
	<span class="pageNavHeader">Страница 1 из 23</span>
	
	<nav>
		
		
		<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/" class="currentPage " rel="start">1</a>
		
		
			<a class="PageNavPrev hidden">&larr;</a> <span class="scrollable"><span class="items">
		
		
		
			<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/page-2" class="">2</a>
		
			<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/page-3" class="">3</a>
		
			<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/page-4" class="">4</a>
		
			<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/page-5" class="">5</a>
		
			<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/page-6" class="">6</a>
		
		
		
			</span></span> <a class="PageNavNext ">&rarr;</a>
		
		
		<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/page-23" class="">23</a>
		
		
			<a href="threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/page-2" class="text">Вперёд &gt;</a>
			
		
	</nav>	
	
	
</div>

	</div>

<center><br> <script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="#ebebeb" data-options="medium,square,line,horizontal,nocounter,theme=04" data-services="odnoklassniki,facebook,vkontakte,twitter,google,moimir,livejournal" data-user="108001071"></div>
</center><br>
<center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4617918071913627"
     data-ad-slot="1228428880"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</center>










	



						
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4617918071913627"
     data-ad-slot="4146653685"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
						
						
							<!-- login form, to be moved to the upper drop-down -->
							







<form action="login/login" method="post" class="xenForm " id="login" style="display:none">

	

	<div class="ctrlWrapper">
		<dl class="ctrlUnit">
			<dt><label for="LoginControl">Ваше имя или e-mail:</label></dt>
			<dd><input type="text" name="login" id="LoginControl" class="textCtrl" tabindex="101" /></dd>
		</dl>
	
	
		<dl class="ctrlUnit">
			<dt>
				<label for="ctrl_password">У Вас уже есть учётная запись?</label>
			</dt>
			<dd>
				<ul>
					<li><label for="ctrl_not_registered"><input type="radio" name="register" value="1" id="ctrl_not_registered" tabindex="105" />
						Нет, зарегистрироваться сейчас.</label></li>
					<li><label for="ctrl_registered"><input type="radio" name="register" value="0" id="ctrl_registered" tabindex="105" checked="checked" class="Disabler" />
						Да, мой пароль:</label></li>
					<li id="ctrl_registered_Disabler">
						<input type="password" name="password" class="textCtrl" id="ctrl_password" tabindex="102" />
						<div class="lostPassword"><a href="lost-password/" class="OverlayTrigger OverlayCloser" tabindex="106">Забыли пароль?</a></div>
					</li>
				</ul>
			</dd>
		</dl>
	
		
		<dl class="ctrlUnit submitUnit">
			<dt></dt>
			<dd>
				<input type="submit" class="button primary" value="Вход" tabindex="104" data-loginPhrase="Вход" data-signupPhrase="Регистрация" />
				<label for="ctrl_remember" class="rememberPassword"><input type="checkbox" name="remember" value="1" id="ctrl_remember" tabindex="103" /> Запомнить меня</label>
			</dd>
		</dl>
	</div>

	<input type="hidden" name="cookie_check" value="1" />
	<input type="hidden" name="redirect" value="/threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/" />
	<input type="hidden" name="_xfToken" value="" />

</form>
						
						
					
			
						
			<div class="breadBoxBottom">

<nav>
	

	<fieldset class="breadcrumb">
		<a href="misc/quick-navigation-menu?selected=node-26" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Открыть быструю навигацию"><!--Перейти к...--></a>
			
		<div class="boardTitle"><strong>Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР.</strong></div>
		
		<span class="crumbs">
			
				<span class="crust homeCrumb">
					<a href="http://disput-pmr.ru/" class="crumb"><span>Главная</span></a>
					<span class="arrow"><span></span></span>
				</span>
			
			
			
				<span class="crust selectedTabCrumb">
					<a href="http://disput-pmr.ru/" class="crumb"><span>Форум</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust">
						<a href="http://disput-pmr.ru/#o-forume-goroda-i-strany.3" class="crumb"><span>О форуме. Города и страны</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust">
						<a href="http://disput-pmr.ru/forums/%D0%9F%D1%80%D0%B8%D0%B4%D0%BD%D0%B5%D1%81%D1%82%D1%80%D0%BE%D0%B2%D1%8C%D0%B5.26/" class="crumb"><span>Приднестровье</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav></div>
			
						
			
						
		</div>
	</div>
</div>

<header>
	


<div id="header">
	<div id="logoBlock">
	<div class="pageWidth">
		<div class="pageContent">
			
			
			<div id="logo"><a href="http://disput-pmr.ru/">
				<span></span>
				<img src="styles/default/xenforo/logo3.png" alt="Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР." />
			</a></div>
			
			<span class="helper">
			<!--<div class="top_links">
			<a href="http://disput-pmr.ru/threads/%D0%9F%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D0%B0-%D1%84%D0%BE%D1%80%D1%83%D0%BC%D0%B0-%D1%80%D0%B5%D0%B4%D0%B0%D0%BA%D1%86%D0%B8%D1%8F-%D0%BE%D1%82-24-01-2015.29/">Правила форума</a> / 
			<a href="http://disput-pmr.ru/forums/faq/">Вопросы и ответы</a> / 
			<a href="http://disput-pmr.ru/threads/%D0%97%D0%B0%D1%87%D0%B5%D0%BC-%D0%BD%D1%83%D0%B6%D0%BD%D0%B0-%D1%80%D0%B5%D0%B3%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%86%D0%B8%D1%8F.3940/">Зачем нужна регистрация?</a> /  
			<a href="http://disput-pmr.ru/threads/%D0%97%D0%B0%D0%BA%D0%B0%D0%B7-%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%8B-%D0%BD%D0%B0-%D1%84%D0%BE%D1%80%D1%83%D0%BC%D0%B5.3771/">Реклама на форуме</a> / 
			<a href="http://disput-pmr.ru/misc/contact">Обратная связь</a>
			</div>-->
			</span>
		</div>
	</div>
</div>
	
<div id="navigation" class="pageWidth withSearch">
	<div class="pageContent">
		<nav>

<div class="navTabs">
	<ul class="publicTabs">
	
		<!-- home -->
		
			<li class="navTab home PopupClosed"><a href="http://disput-pmr.ru/" class="navLink">Главная</a></li>
		
		
		
		<!-- extra tabs: home -->
		
		
		
		<!-- forums -->
		
			<li class="navTab forums selected">
			
				<a href="http://disput-pmr.ru/" class="navLink">Форум</a>
				<a href="http://disput-pmr.ru/" class="SplitCtrl" rel="Menu"></a>
				
				<div class="tabLinks forumsTabLinks">
					<div class="primaryContent menuHeader">
						<h3>Форум</h3>
						<div class="muted">Быстрые ссылки</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						
						<li><a href="search/?type=post">Поиск сообщений</a></li>
						
						
					
					</ul>
					
				</div>
			</li>
		
		
		
		<!-- extra tabs: middle -->
		
		
		
		<!-- members -->
		
			<li class="navTab members Popup PopupControl PopupClosed">
			
				<a href="http://disput-pmr.ru/members/" class="navLink">Пользователи</a>
				<a href="http://disput-pmr.ru/members/" class="SplitCtrl" rel="Menu"></a>
				
				<div class="Menu JsOnly tabMenu membersTabLinks">
					<div class="primaryContent menuHeader">
						<h3>Пользователи</h3>
						<div class="muted">Быстрые ссылки</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						<li><a href="members/">Популярные пользователи</a></li>
						
						<li><a href="online/">Сейчас на форуме</a></li>
						<li><a href="recent-activity/">Последняя активность</a></li>
						<li><a href="find-new/profile-posts">New Profile Posts</a></li>
					
					</ul>
				</div>
			</li>
						
		
		<!-- extra tabs: end -->
		

		<!-- responsive popup -->
		<li class="navTab navigationHiddenTabs Popup PopupControl PopupClosed" style="display:none">	
						
			<a rel="Menu" class="navLink NoPopupGadget"><span class="menuIcon">Menu</span></a>
			
			<div class="Menu JsOnly blockLinksList primaryContent" id="NavigationHiddenMenu"></div>
		</li>
			
		
		<!-- no selection -->
		
		<li class="navTab home PopupClosed"><a href="http://disput-pmr.ru/threads/%D0%9F%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D0%B0-%D1%84%D0%BE%D1%80%D1%83%D0%BC%D0%B0-%D1%80%D0%B5%D0%B4%D0%B0%D0%BA%D1%86%D0%B8%D1%8F-%D0%BE%D1%82-24-01-2015.29/" class="navLink">Правила форума</a></li>
		<li class="navTab home PopupClosed"><a href="http://disput-pmr.ru/help/onlain-web-kamery/" class="navLink">Веб-камеры ПМР</a></li>

		<b><li class="navTab home PopupClosed"><a href="http://disput-pmr.ru/threads/%D0%97%D0%B0%D0%BA%D0%B0%D0%B7-%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%8B-%D0%BD%D0%B0-%D1%84%D0%BE%D1%80%D1%83%D0%BC%D0%B5.3771/" class="navLink">Заказ рекламы</a></li></b>
		
	</ul>
	
	
</div>

<span class="helper"></span>
			
		</nav>	
	</div>
</div>

	

<div id="searchBar" class="pageWidth">
	
	<span id="QuickSearchPlaceholder" title="Поиск">Поиск</span>
	<fieldset id="QuickSearch">
		<form action="search/search" method="post" class="formPopup">
			
			<div class="primaryControls">
				<!-- block: primaryControls -->
				<input type="search" name="keywords" value="" class="textCtrl" placeholder="Поиск..." results="0" title="Введите параметры поиска и нажмите ввод" id="QuickSearchQuery" />				
				<!-- end block: primaryControls -->
			</div>
			
			<div class="secondaryControls">
				<div class="controlsWrapper">
				
					<!-- block: secondaryControls -->
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
							<li><label><input type="checkbox" name="title_only" value="1"
								id="search_bar_title_only" class="AutoChecker"
								data-uncheck="#search_bar_thread" /> Искать только в заголовках</label></li>
						</ul></dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_users">Сообщения пользователя:</label></dt>
						<dd>
							<input type="text" name="users" value="" class="textCtrl AutoComplete" id="searchBar_users" />
							<p class="explain">Имена участников (разделяйте запятой).</p>
						</dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_date">Новее чем:</label></dt>
						<dd><input type="date" name="date" value="" class="textCtrl" id="searchBar_date" /></dd>
					</dl>
					
					
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
								
									<li><label title="Искать только в "Пиво &quot;Наше&quot;.""><input type="checkbox" name="type[post][thread_id]" value="5352"
	id="search_bar_thread" class="AutoChecker"
	data-uncheck="#search_bar_title_only, #search_bar_nodes" /> Искать только в этой теме</label></li>
								
									<li><label title="Искать только в "Приднестровье""><input type="checkbox" name="nodes[]" value="26"
	id="search_bar_nodes" class="Disabler AutoChecker" checked="checked"
	data-uncheck="#search_bar_thread" /> Искать только в этом разделе</label>
	<ul id="search_bar_nodes_Disabler">
		<li><label><input type="checkbox" name="type[post][group_discussion]" value="1"
			id="search_bar_group_discussion" class="AutoChecker"
			data-uncheck="#search_bar_thread" /> Отображать результаты в виде тем</label></li>
	</ul></li>
								
						</ul></dd>
					</dl>
					
				</div>
				<!-- end block: secondaryControls -->
				
				<dl class="ctrlUnit submitUnit">
					<dt></dt>
					<dd>
						<input type="submit" value="Поиск" class="button primary Tooltip" title="Искать" />
						<div class="Popup" id="commonSearches">
							<a rel="Menu" class="button NoPopupGadget Tooltip" title="Быстрый поиск" data-tipclass="flipped"><span class="arrowWidget"></span></a>
							<div class="Menu">
								<div class="primaryContent menuHeader">
									<h3>Быстрый поиск</h3>
								</div>
								<ul class="secondaryContent blockLinksList">
									<!-- block: useful_searches -->
									<li><a href="find-new/posts?recent=1" rel="nofollow">Recent Posts</a></li>
									
									<!-- end block: useful_searches -->
								</ul>
							</div>
						</div>
						<a href="search/" class="button moreOptions Tooltip" title="Расширенный поиск">Больше...</a>
					</dd>
				</dl>
				
			</div>
			
			<input type="hidden" name="_xfToken" value="" />
		</form>		
	</fieldset>
	
</div>

</div>

	
	
</header>

</div>

<footer>
	


<div class="footer">
	<div class="pageWidth">
		<div class="pageContent">
			
			<dl class="choosers">
				
					<dt>Стиль</dt>
					<dd><a href="misc/style?redirect=%2Fthreads%2F%25D0%259F%25D0%25B8%25D0%25B2%25D0%25BE-%25D0%259D%25D0%25B0%25D1%2588%25D0%25B5.5352%2F" class="OverlayTrigger Tooltip" title="Выбор стиля" rel="nofollow">ПМР</a></dd>
				
					
			</dl>
			
			Интернет-сайт "Диспут". Регистрационный номер в реестре СМИ ПМР №273 от 25 июля 2013г
			<ul class="footerLinks">
			
				
				<li><a href="http://disput-pmr.ru/help/adv/">Реклама на форуме</a></li>
					<li><a href="help/terms">Условия и правила</a></li>
					
				
				
					<li><a href="misc/contact" class="OverlayTrigger" data-overlayOptions="{&quot;fixed&quot;:false}">Обратная связь</a></li>
				
				<li><a href="help/">Помощь</a></li>
				<li><a href="http://disput-pmr.ru/" class="homeLink">Главная</a></li>
				<li><a href="/threads/%D0%9F%D0%B8%D0%B2%D0%BE-%D0%9D%D0%B0%D1%88%D0%B5.5352/#navigation" class="topLink">Вверх</a></li>
				<li><a href="forums/-/index.rss" rel="alternate" class="globalFeed" target="_blank"
					title="RSS лента для Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР.">RSS</a></li>
			
			</ul>
			
			<span class="helper"></span>
		</div>
	</div>
</div>
<br>

<div class="footerLegal">
	<div class="pageWidth">
		<div class="pageContent">

			
		
	
			<span class="helper"></span>
		</div>
		
<!-- MyCounter v.2.0 -->
<script type="text/javascript"><!--
my_id = 134668;
my_width = 88;
my_height = 31;
my_alt = "MyCounter - счётчик и статистика (посетителей и хитов сегодня)";
//--></script>
<script type="text/javascript"
  src="https://get.mycounter.ua/counter2.0.js">
</script><noscript>
<a target="_blank" href="http://mycounter.ua/"><img
src="https://get.mycounter.ua/counter.php?id=134668"
title="MyCounter - счётчик и статистика (посетителей и хитов сегодня)"
alt="MyCounter - счётчик и статистика (посетителей и хитов сегодня)"
width="88" height="31" border="0" /></a></noscript>
<!--/ MyCounter -->

<!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t18.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script><!--/LiveInternet-->

<!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=21833497&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/21833497/3_0_202020FF_000000FF_1_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:21833497,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter21833497 = new Ya.Metrika({id:21833497, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/21833497" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

	<!-- SAPE RTB JS -->
<script
    async="async"
    src="//cdn-rtb.sape.ru/teasers/js/914/2/914.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END --><!--147515175000-->
	
	
	</div>	

</div>

</footer>

<script>


jQuery.extend(true, XenForo,
{
	visitor: { user_id: 0 },
	serverTimeInfo:
	{
		now: 1499357759,
		today: 1499288400,
		todayDow: 4
	},
	_lightBoxUniversal: "1",
	_enableOverlays: "1",
	_animationSpeedMultiplier: "1",
	_overlayConfig:
	{
		top: "10%",
		speed: 200,
		closeSpeed: 100,
		mask:
		{
			color: "rgb(255, 255, 255)",
			opacity: "0.6",
			loadSpeed: 200,
			closeSpeed: 100
		}
	},
	_ignoredUsers: [],
	_loadedScripts: {"thread_view":true,"threadrating":true,"rating":true,"message":true,"bb_code":true,"post_staff":true,"message_user_info":true,"topicstarter":true,"likes_summary":true,"rellect_favicon":true,"login_bar":true,"notices":true,"panel_scroller":true,"js\/xi\/tag\/discussion.js?_v=fc33e8fd":true,"js\/rellect\/FaviconForLinks\/FaviconForLinks.min.js?rev=9&_v=fc33e8fd":true},
	_cookieConfig: { path: "/", domain: "", prefix: "xf_"},
	_csrfToken: "",
	_csrfRefreshUrl: "login/csrf-token-refresh",
	_jsVersion: "fc33e8fd"
});
jQuery.extend(XenForo.phrases,
{
	cancel: "Отмена",

	a_moment_ago:    "только что",
	one_minute_ago:  "минуту назад",
	x_minutes_ago:   "%minutes% мин. назад",
	today_at_x:      "Сегодня, в %time%",
	yesterday_at_x:  "Вчера, в %time%",
	day_x_at_time_y: "%day% в %time%",

	day0: "Воскресенье",
	day1: "Понедельник",
	day2: "Вторник",
	day3: "Среда",
	day4: "Четверг",
	day5: "Пятница",
	day6: "Суббота",

	_months: "Январь,Февраль,Март,Апрель,Май,Июнь,Июль,Август,Сентябрь,Октябрь,Ноябрь,Декабрь",
	_daysShort: "Вс,Пн,Вт,Ср,Чт,Пт,Сб",

	following_error_occurred: "Произошла ошибка",
	server_did_not_respond_in_time_try_again: "Сервер не ответил вовремя. Пожалуйста, попробуйте снова.",
	logging_in: "Авторизация",
	click_image_show_full_size_version: "Нажмите на это изображение для просмотра полноразмерной версии.",
	show_hidden_content_by_x: "Показать скрытое содержимое от {names}"
});

// Facebook Javascript SDK
XenForo.Facebook.appId = "";
XenForo.Facebook.forceInit = false;
$('.SFP_post').eq(0).addClass('first_SFP_post');

</script>

<script src="/js/up.js"></script>
<script src="/js/top.js"></script>
<script src="/js/stick.js"></script>
<script async src="//www.gismeteo.ru/api/informer/getinformer/?hash=FuetnMv4iU665T" type="text/javascript"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4617918071913627",
    enable_page_level_ads: true
  });
</script>







</body>
</html>