<!DOCTYPE html>
<html id="XenForo" lang="ru-RU" dir="LTR" class="Public NoJs LoggedOut NoSidebar  Responsive" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>

	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
	<meta name="yandex-verification" content="448660d15f18717d" />
	<link rel="shortcut icon" href="/favicon.ico">
	
		<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	
		<base href="http://disput-pmr.ru/" />
		<script>
			var _b = document.getElementsByTagName('base')[0], _bH = "http://disput-pmr.ru/";
			if (_b && _b.href != _bH) _b.href = _bH;
		</script>
	

	<title>Евровидение — 2017 | Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР.</title>
	
	<noscript><style>.JsOnly, .jsOnly { display: none !important; }</style></noscript>
	<link rel="stylesheet" href="css.php?css=xenforo,form,public&amp;style=8&amp;dir=LTR&amp;d=1491770274" />
	<link rel="stylesheet" href="css.php?css=BRARS_reputation_item,bb_code,likes_summary,login_bar,message,message_user_info,notices,panel_scroller,post_staff,thread_view,topicstarter&amp;style=8&amp;dir=LTR&amp;d=1491770274" />
	
	

	<script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	ga('create', 'UA-4225620-12', 'auto');
	ga('send', 'pageview');

</script>
		
	<script src="js/jquery/jquery-1.11.0.min.js"></script>	
		
	<script src="js/xenforo/xenforo.js?_v=fc33e8fd"></script>

	<script src="js/xi/tag/discussion.js?_v=fc33e8fd"></script>
	<script src="js/brivium/AdvancedReputationSystem/comments_simple.js?_v=fc33e8fd"></script>


	<link rel="stylesheet" type="text/css" href="//www.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css">
	<link rel="apple-touch-icon" href="http://disput-pmr.ru/styles/default/xenforo/logo3.png" />
	<link rel="alternate" type="application/rss+xml" title="RSS лента для Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР." href="forums/-/index.rss" />
	
	<link rel="next" href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/page-2" />
	<link rel="canonical" href="http://disput-pmr.ru/threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/" />
	<meta name="description" content="[MEDIA]" />	<meta property="og:site_name" content="Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР." />
	<meta property="og:image" content="http://disput-pmr.ru/data/avatars/m/0/358.jpg?1463556003" />
	<meta property="og:image" content="http://disput-pmr.ru/styles/default/xenforo/logo3.png" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://disput-pmr.ru/threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/" />
	<meta property="og:title" content="Евровидение — 2017" />
	<meta property="og:description" content="[MEDIA]" />
	
	
	

        <!-- App Indexing for Google Search -->
        <link href="android-app://com.quoord.tapatalkpro.activity/tapatalk/disput-pmr.ru?location=topic&amp;tid=6190&amp;page=1&amp;perpage=20&amp;channel=google-indexing" rel="alternate" />
        <link href="ios-app://307880732/tapatalk/disput-pmr.ru?location=topic&amp;tid=6190&amp;page=1&amp;perpage=20&amp;channel=google-indexing" rel="alternate" />
        
        <meta property="al:android:package" content="com.quoord.tapatalkpro.activity" />
        <meta property="al:android:url" content="tapatalk://disput-pmr.ru?location=topic&amp;tid=6190&amp;page=1&amp;perpage=20&amp;channel=facebook-indexing" />
        <meta property="al:android:app_name" content="Tapatalk" />
        <meta property="al:ios:url" content="tapatalk://disput-pmr.ru?location=topic&amp;tid=6190&amp;page=1&amp;perpage=20&amp;channel=facebook-indexing" />
        <meta property="al:ios:app_store_id" content="307880732" />
        <meta property="al:ios:app_name" content="Tapatalk" />
        
        <!-- twitter app card start-->
        <!-- https://dev.twitter.com/docs/cards/types/app-card -->
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@tapatalk" />
        <meta name="twitter:title" content="Евровидение — 2017" />
        <meta name="twitter:description" content="Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР." />
        
        <meta name="twitter:app:id:iphone" content="307880732" />
        <meta name="twitter:app:url:iphone" content="tapatalk://disput-pmr.ru?location=topic&amp;tid=6190&amp;page=1&amp;perpage=20&amp;channel=twitter-indexing" />
        <meta name="twitter:app:id:ipad" content="307880732" />
        <meta name="twitter:app:url:ipad" content="tapatalk://disput-pmr.ru?location=topic&amp;tid=6190&amp;page=1&amp;perpage=20&amp;channel=twitter-indexing" />
        <meta name="twitter:app:id:googleplay" content="com.quoord.tapatalkpro.activity" />
        <meta name="twitter:app:url:googleplay" content="tapatalk://disput-pmr.ru?location=topic&amp;tid=6190&amp;page=1&amp;perpage=20&amp;channel=twitter-indexing" />
        <!-- twitter app card -->
        <!-- Tapatalk Detect style start -->
<style type="text/css">
.ui-mobile [data-role="page"], .ui-mobile [data-role="dialog"], .ui-page
{
top:auto;
}
</style>
<!-- Tapatalk Detect banner style end -->
                
</head>

<body class="node44 node9 SelectQuotable">



	

<div id="loginBar">
	<div class="pageWidth">
		<div class="pageContent">	
			<h3 id="loginBarHandle">
				<label for="LoginControl"><a href="login/" class="concealed noOutline">Войти или зарегистрироваться</a></label>
			</h3>
			
			
			<span class="helper"></span>

			
		</div>
	</div>
</div>


<div id="headerMover">
	<div id="headerProxy"></div>

<div id="content" class="thread_view">
	<div class="pageWidth">
		<div class="pageContent">


<center>
						<a target="_blank" href="http://signal.md/?utm_source=disput&utm_medium=cpm&utm_campaign=start&utm_content=banner&utm_term=main"><img height="100px" width="480px" src="/rm/signal_disput.gif" /></a>

<a target="_blank" href="http://disput-pmr.ru/threads/%D0%97%D0%B0%D0%BA%D0%B0%D0%B7-%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%8B-%D0%BD%D0%B0-%D1%84%D0%BE%D1%80%D1%83%D0%BC%D0%B5.3771/"><img height="82px" width="auto" target="_blank" src="/rm/zakaz.png" /></a>

						
						
						<div class="breadBoxTop ">
							
							

<nav>
	
		
			
				
			
		
			
				
			
		
	

	<fieldset class="breadcrumb">
		<a href="misc/quick-navigation-menu?selected=node-44" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Открыть быструю навигацию"><!--Перейти к...--></a>
			
		<div class="boardTitle"><strong>Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР.</strong></div>
		
		<span class="crumbs">
			
				<span class="crust homeCrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="http://disput-pmr.ru" class="crumb" rel="up" itemprop="url"><span itemprop="title">Главная</span></a>
					<span class="arrow"><span></span></span>
				</span>
			
			
			
				<span class="crust selectedTabCrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="http://disput-pmr.ru/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Форум</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="http://disput-pmr.ru/#obo-vsjom.9" class="crumb" rel="up" itemprop="url"><span itemprop="title">Обо всём</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="http://disput-pmr.ru/forums/%D0%9C%D1%83%D0%B7%D1%8B%D0%BA%D0%B0-%D1%84%D0%BE%D1%82%D0%BE-%D0%B8-%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE.44/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Музыка, фото и видео</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav>
						</div>
						
</center>

			<!-- main content area -->
			
			
			
			
						

						
						
					
						<!--[if lt IE 8]>
							<p class="importantMessage">You are using an out of date browser. It  may not display this or other websites correctly.<br />You should upgrade or use an <a href="https://www.google.com/chrome/browser/" target="_blank">alternative browser</a>.</p>
						<![endif]-->

						
						





<div class="PanelScroller Notices" data-vertical="0" data-speed="400" data-interval="4000">
	<div class="scrollContainer">
		<div class="PanelContainer">
			<ol class="Panels">
				
					<li class="panel Notice DismissParent notice_notice_cookies " data-notice="notice_cookies">
	
	<div class="baseHtml noticeContent">Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. <a href="help/cookies">Узнать больше.</a></div>
	
	
</li>
				
			</ol>
		</div>
	</div>
	
	
</div>



						
						
						
						
												
							<!-- h1 title, description -->
							<div class="titleBar">
								
								<h1>Евровидение — 2017</h1>
								
								<p id="pageDescription" class="muted ">
	Тема в разделе '<a href="forums/%D0%9C%D1%83%D0%B7%D1%8B%D0%BA%D0%B0-%D1%84%D0%BE%D1%82%D0%BE-%D0%B8-%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE.44/">Музыка, фото и видео</a>'<noindex>, создана пользователем <a href="members/%D0%93%D0%B0%D1%81%D1%82%D0%AB%D1%80-%D0%91%D0%B0%D0%B9%D1%82%D0%AB%D1%80.358/" class="username" dir="auto">ГастЫр БайтЫр</a>, <a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/"><span class="DateTime" title="12 мар 2017 в 22:57">12 мар 2017</span></a>.</noindex>
</p>
							</div>
						
						
						
						

						
						<!-- main template -->
						




























	




<div class="pageNavLinkGroup">
	<div class="linkGroup SelectionCountContainer">
		
		
	</div>

	


<div class="PageNav"
	data-page="1"
	data-range="2"
	data-start="2"
	data-end="6"
	data-last="7"
	data-sentinel="{{sentinel}}"
	data-baseurl="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/page-{{sentinel}}">
	
	<span class="pageNavHeader">Страница 1 из 7</span>
	
	<nav>
		
		
		<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/" class="currentPage " rel="start">1</a>
		
		
		
		
			<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/page-2" class="">2</a>
		
			<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/page-3" class="">3</a>
		
			<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/page-4" class="">4</a>
		
			<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/page-5" class="">5</a>
		
			<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/page-6" class="">6</a>
		
		
		
		
		<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/page-7" class="">7</a>
		
		
			<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/page-2" class="text">Вперёд &gt;</a>
			
		
	</nav>	
	
	
</div>

</div>





<form action="inline-mod/post/switch" method="post"
	class="InlineModForm section"
	data-cookieName="posts"
	data-controls="#InlineModControls"
	data-imodOptions="#ModerationSelect option">

	<ol class="messageList" id="messageList">
		
			
				


<li id="post-415267" class="message   


" data-author="ГастЫр БайтЫр">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

<span class="Tooltip" title="Автор темы" data-offsetX="-7" data-offsetY="-10"><img src="styles/default/xenforo/custom/topicstarter/tc_brown.gif" alt="TopicStarter Overlay" /></span>

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D0%93%D0%B0%D1%81%D1%82%D0%AB%D1%80-%D0%91%D0%B0%D0%B9%D1%82%D0%AB%D1%80.358/" class="avatar Av358m" data-avatarhtml="true"><img src="data/avatars/m/0/358.jpg?1463556003" width="96" height="96" alt="ГастЫр БайтЫр" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D0%93%D0%B0%D1%81%D1%82%D0%AB%D1%80-%D0%91%D0%B0%D0%B9%D1%82%D0%AB%D1%80.358/" class="username" dir="auto" itemprop="name"><span class="style2">ГастЫр БайтЫр</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>19 окт 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=358" class="concealed" rel="nofollow">14.790</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<iframe width="500" height="186" src="//s9e.github.io/iframe/twitter.min.html#841018793384124421" onload="var a=Math.random();window.addEventListener('message',function(b){if(b.data.id==a)style.height=b.data.height+'px'});contentWindow.postMessage('s9e:'+a,src.substr(0,src.indexOf('/',8)))" allowfullscreen="" frameborder="0" scrolling="no"></iframe>
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D0%93%D0%B0%D1%81%D1%82%D0%AB%D1%80-%D0%91%D0%B0%D0%B9%D1%82%D0%AB%D1%80.358/" class="username author" dir="auto">ГастЫр БайтЫр</a>,</span>
					<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="12 мар 2017 в 22:57">12 мар 2017</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/415267/permalink">#1</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-415267">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/admin.1/" class="username" dir="auto">Admin</a>, <a href="members/%D0%9E%D0%BF%D1%82%D0%B8%D0%BA.129/" class="username" dir="auto">Оптик</a>, <a href="members/vladm.560/" class="username" dir="auto">Vladm</a> и <a href="posts/415267/likes" class="OverlayTrigger">ещё 1-му</a> нравится это.
		</span>
	</div>
</div>
<div class="BriviumReputationList" >
	<ol class="BriviumReputationList">
		
		
		

		
		
	</ol>
</div>




	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	


</li>
			
		
			
				


<li id="post-415268" class="message   


" data-author="SevenIGI">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/sevenigi.1925/" class="avatar Av1925m" data-avatarhtml="true"><img src="data/avatars/m/1/1925.jpg?1445960236" width="96" height="96" alt="SevenIGI" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/sevenigi.1925/" class="username" dir="auto" itemprop="name"><span class="style2">SevenIGI</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>14 окт 2015</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=1925" class="concealed" rel="nofollow">91</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="ГастЫр БайтЫр">
	<aside>
		
			<div class="attribution type">ГастЫр БайтЫр сказал(а):
				
					<a href="goto/post?id=415267#post-415267" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote"><iframe width="500" height="186" src="//s9e.github.io/iframe/twitter.min.html#841018793384124421" onload="var a=Math.random();window.addEventListener('message',function(b){if(b.data.id==a)style.height=b.data.height+'px'});contentWindow.postMessage('s9e:'+a,src.substr(0,src.indexOf('/',8)))" allowfullscreen="" frameborder="0" scrolling="no"></iframe></div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>Гениальный &quot;расчет&quot; со стороны России, что, даже ни одна упоротая хохлособака не посмеет гавкать в сторону инвалида ни по морально-этическим, ни еУропопЭйским ценностям. <br />
 А поехал бы &quot;Шнур&quot; кричали бы &quot;посмотрите на эту быдло Россию&quot; она вот, вся такая.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/sevenigi.1925/" class="username author" dir="auto">SevenIGI</a>,</span>
					<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/#post-415268" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="12 мар 2017 в 23:02">12 мар 2017</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/#post-415268" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/415268/permalink">#2</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-415268">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%95%D0%B6%D0%B5%D0%B2%D0%B8%D0%BA%D0%B0.236/" class="username" dir="auto">Ежевика</a>, <a href="members/b-city.977/" class="username" dir="auto">b-city</a>, <a href="members/nike.1651/" class="username" dir="auto">Nike</a> и <a href="posts/415268/likes" class="OverlayTrigger">2 другим</a> нравится это.
		</span>
	</div>
</div>
<div class="BriviumReputationList" >
	<ol class="BriviumReputationList">
		
		
		

		
		
	</ol>
</div>




	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-415269" class="message   


" data-author="ГастЫр БайтЫр">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

<span class="Tooltip" title="Автор темы" data-offsetX="-7" data-offsetY="-10"><img src="styles/default/xenforo/custom/topicstarter/tc_brown.gif" alt="TopicStarter Overlay" /></span>

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D0%93%D0%B0%D1%81%D1%82%D0%AB%D1%80-%D0%91%D0%B0%D0%B9%D1%82%D0%AB%D1%80.358/" class="avatar Av358m" data-avatarhtml="true"><img src="data/avatars/m/0/358.jpg?1463556003" width="96" height="96" alt="ГастЫр БайтЫр" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D0%93%D0%B0%D1%81%D1%82%D0%AB%D1%80-%D0%91%D0%B0%D0%B9%D1%82%D0%AB%D1%80.358/" class="username" dir="auto" itemprop="name"><span class="style2">ГастЫр БайтЫр</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>19 окт 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=358" class="concealed" rel="nofollow">14.790</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="SevenIGI">
	<aside>
		
			<div class="attribution type">SevenIGI сказал(а):
				
					<a href="goto/post?id=415268#post-415268" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Гениальный &quot;расчет&quot; со стороны России</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>я не знаю истинного расчёта, но я послушал как она поёт, действительно хорошо ...
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D0%93%D0%B0%D1%81%D1%82%D0%AB%D1%80-%D0%91%D0%B0%D0%B9%D1%82%D0%AB%D1%80.358/" class="username author" dir="auto">ГастЫр БайтЫр</a>,</span>
					<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/#post-415269" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="12 мар 2017 в 23:08">12 мар 2017</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/#post-415269" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/415269/permalink">#3</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-415269">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/ruff.2134/" class="username" dir="auto">Ruff</a>, <a href="members/b-city.977/" class="username" dir="auto">b-city</a>, <a href="members/nike.1651/" class="username" dir="auto">Nike</a> и <a href="posts/415269/likes" class="OverlayTrigger">2 другим</a> нравится это.
		</span>
	</div>
</div>
<div class="BriviumReputationList" >
	<ol class="BriviumReputationList">
		
		
		

		
		
	</ol>
</div>




	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-415270" class="message   


" data-author="WoWaN">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/wowan.1565/" class="avatar Av1565m" data-avatarhtml="true"><img src="data/avatars/m/1/1565.jpg?1431504345" width="96" height="96" alt="WoWaN" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/wowan.1565/" class="username" dir="auto" itemprop="name"><span class="style2">WoWaN</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>9 апр 2015</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=1565" class="concealed" rel="nofollow">6.168</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Ну Шнур бы не поехал.Маты наши в гейропе не понимают.<br />
Но все таки у меня какие то двоякие чувства.<br />
Инвалиды против пида*** ..Это пипец
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
			<div class="editDate">
			
				Last edited by a moderator: <span class="DateTime" title="12 мар 2017 в 23:42">12 мар 2017</span>
			
			</div>
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/wowan.1565/" class="username author" dir="auto">WoWaN</a>,</span>
					<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/#post-415270" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="12 мар 2017 в 23:08">12 мар 2017</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/#post-415270" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/415270/permalink">#4</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-415270">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%BE%D0%BB%D0%B5%D0%B3.201/" class="username" dir="auto">олег</a>, <a href="members/%D0%95%D0%B6%D0%B5%D0%B2%D0%B8%D0%BA%D0%B0.236/" class="username" dir="auto">Ежевика</a>, <a href="members/%D0%9D%D0%B5%D0%B7%D0%BD%D0%B0%D0%BA%D0%BE%D0%BC%D0%BA%D0%B0.1034/" class="username" dir="auto">Незнакомка</a> и <a href="posts/415270/likes" class="OverlayTrigger">4 другим</a> нравится это.
		</span>
	</div>
</div>
<div class="BriviumReputationList" >
	<ol class="BriviumReputationList">
		
		
		

		
		
	</ol>
</div>




	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-415271" class="message   


" data-author="SevenIGI">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/sevenigi.1925/" class="avatar Av1925m" data-avatarhtml="true"><img src="data/avatars/m/1/1925.jpg?1445960236" width="96" height="96" alt="SevenIGI" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/sevenigi.1925/" class="username" dir="auto" itemprop="name"><span class="style2">SevenIGI</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>14 окт 2015</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=1925" class="concealed" rel="nofollow">91</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="WoWaN">
	<aside>
		
			<div class="attribution type">WoWaN сказал(а):
				
					<a href="goto/post?id=415270#post-415270" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Ну Шнур бы не поехал.Маты наши в гейропе не понимают.<br />
Но все таки у меня какие то двоякие чувства.<br />
Инвалиды против пидарасов ..Это пипец</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>А им не надо ниче понимать он тупо выйдет на сцену в чем мать родила, с бутылкой водки  и этого было бы достаточно ))<br />
<b>ГастЫр БайтЫр</b> поет то она хорошо, но не настолько хорошо для Евровида. WoWan правильно сказал &quot;инвалиды против пида***&quot; это ппц. Такое ощущение, что это не конкурс голоса, а конкурс инвалидов, коеми пид-ы и являются так же.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
			<div class="editDate">
			
				Last edited by a moderator: <span class="DateTime" title="12 мар 2017 в 23:42">12 мар 2017</span>
			
			</div>
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/sevenigi.1925/" class="username author" dir="auto">SevenIGI</a>,</span>
					<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/#post-415271" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="12 мар 2017 в 23:14">12 мар 2017</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/#post-415271" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/415271/permalink">#5</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-415271">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%BE%D0%BB%D0%B5%D0%B3.201/" class="username" dir="auto">олег</a>, <a href="members/%D0%9D%D0%B5%D0%B7%D0%BD%D0%B0%D0%BA%D0%BE%D0%BC%D0%BA%D0%B0.1034/" class="username" dir="auto">Незнакомка</a>, <a href="members/lasika.243/" class="username" dir="auto">Lasika</a> и <a href="posts/415271/likes" class="OverlayTrigger">ещё 1-му</a> нравится это.
		</span>
	</div>
</div>
<div class="BriviumReputationList" >
	<ol class="BriviumReputationList">
		
		
		

		
		
	</ol>
</div>




	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-415272" class="message   


" data-author="ГастЫр БайтЫр">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

<span class="Tooltip" title="Автор темы" data-offsetX="-7" data-offsetY="-10"><img src="styles/default/xenforo/custom/topicstarter/tc_brown.gif" alt="TopicStarter Overlay" /></span>

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D0%93%D0%B0%D1%81%D1%82%D0%AB%D1%80-%D0%91%D0%B0%D0%B9%D1%82%D0%AB%D1%80.358/" class="avatar Av358m" data-avatarhtml="true"><img src="data/avatars/m/0/358.jpg?1463556003" width="96" height="96" alt="ГастЫр БайтЫр" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D0%93%D0%B0%D1%81%D1%82%D0%AB%D1%80-%D0%91%D0%B0%D0%B9%D1%82%D0%AB%D1%80.358/" class="username" dir="auto" itemprop="name"><span class="style2">ГастЫр БайтЫр</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>19 окт 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=358" class="concealed" rel="nofollow">14.790</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="SevenIGI">
	<aside>
		
			<div class="attribution type">SevenIGI сказал(а):
				
					<a href="goto/post?id=415271#post-415271" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Такое ощущение, что это не конкурс голоса</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>это давно не конкурс голоса ... политика уже давно в нём ...<br />



<div class="bbCodeBlock bbCodeQuote" data-author="SevenIGI">
	<aside>
		
			<div class="attribution type">SevenIGI сказал(а):
				
					<a href="goto/post?id=415271#post-415271" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">конкурс инвалидов, коеми пид-ы и являются так же</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>не соглашусь, пид-ы, не инвалиды, пид-ы просто пид-ы ....
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D0%93%D0%B0%D1%81%D1%82%D0%AB%D1%80-%D0%91%D0%B0%D0%B9%D1%82%D0%AB%D1%80.358/" class="username author" dir="auto">ГастЫр БайтЫр</a>,</span>
					<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/#post-415272" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="12 мар 2017 в 23:20">12 мар 2017</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/#post-415272" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/415272/permalink">#6</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-415272">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%95%D0%B6%D0%B5%D0%B2%D0%B8%D0%BA%D0%B0.236/" class="username" dir="auto">Ежевика</a>, <a href="members/%D0%9D%D0%B5%D0%B7%D0%BD%D0%B0%D0%BA%D0%BE%D0%BC%D0%BA%D0%B0.1034/" class="username" dir="auto">Незнакомка</a>, <a href="members/lasika.243/" class="username" dir="auto">Lasika</a> и <a href="posts/415272/likes" class="OverlayTrigger">3 другим</a> нравится это.
		</span>
	</div>
</div>
<div class="BriviumReputationList" >
	<ol class="BriviumReputationList">
		
		
		

		
		
	</ol>
</div>




	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-415273" class="message   


" data-author="Olga69">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/olga69.2352/" class="avatar Av2352m" data-avatarhtml="true"><img src="data/avatars/m/2/2352.jpg?1478084642" width="96" height="96" alt="Olga69" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/olga69.2352/" class="username" dir="auto" itemprop="name"><span class="style2">Olga69</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>30 июн 2016</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=2352" class="concealed" rel="nofollow">2.127</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Я вот тоже вроде достаточно толерантна, но зачем? Не понимаю, вызвать жалость у толерантной Европы, что ли,
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/olga69.2352/" class="username author" dir="auto">Olga69</a>,</span>
					<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/#post-415273" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="12 мар 2017 в 23:22">12 мар 2017</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/#post-415273" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/415273/permalink">#7</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-415273">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%BE%D0%BB%D0%B5%D0%B3.201/" class="username" dir="auto">олег</a>, <a href="members/%D0%95%D0%B6%D0%B5%D0%B2%D0%B8%D0%BA%D0%B0.236/" class="username" dir="auto">Ежевика</a>, <a href="members/bizarre.1158/" class="username" dir="auto">bizarre</a> и <a href="posts/415273/likes" class="OverlayTrigger">9 другим</a> нравится это.
		</span>
	</div>
</div>
<div class="BriviumReputationList" >
	<ol class="BriviumReputationList">
		
		
		

		
		
	</ol>
</div>




	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-415279" class="message   


" data-author="WoWaN">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/wowan.1565/" class="avatar Av1565m" data-avatarhtml="true"><img src="data/avatars/m/1/1565.jpg?1431504345" width="96" height="96" alt="WoWaN" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/wowan.1565/" class="username" dir="auto" itemprop="name"><span class="style2">WoWaN</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>9 апр 2015</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=1565" class="concealed" rel="nofollow">6.168</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Потом можно будет глумится что инвалида засудили и козни ей устроили.<br />
Слабый ход мне кацца<br />
Наши проиграли к сож((<br />
И да..завтра на ЕВРО будут только инвалиды .<br />
И попробуй не выбери
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/wowan.1565/" class="username author" dir="auto">WoWaN</a>,</span>
					<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/#post-415279" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="12 мар 2017 в 23:33">12 мар 2017</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/#post-415279" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/415279/permalink">#8</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-415279">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%BE%D0%BB%D0%B5%D0%B3.201/" class="username" dir="auto">олег</a> и <a href="members/%D0%9E%D0%94%D0%9E%D0%91%D0%A0%D0%AF%D0%9C%D0%A1.112/" class="username" dir="auto">ОДОБРЯМС</a> нравится это.
		</span>
	</div>
</div>
<div class="BriviumReputationList" >
	<ol class="BriviumReputationList">
		
		
		

		
		
	</ol>
</div>




	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-415282" class="message   


" data-author="Laleo">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/laleo.1368/" class="avatar Av1368m" data-avatarhtml="true"><img src="data/avatars/m/1/1368.jpg?1484946751" width="96" height="96" alt="Laleo" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/laleo.1368/" class="username" dir="auto" itemprop="name"><span class="style2">Laleo</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>16 фев 2015</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=1368" class="concealed" rel="nofollow">1.605</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="SevenIGI">
	<aside>
		
			<div class="attribution type">SevenIGI сказал(а):
				
					<a href="goto/post?id=415268#post-415268" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Гениальный &quot;расчет&quot; со стороны России, что, даже ни одна упоротая хохлособака не посмеет гавкать в сторону инвалида ни по морально-этическим, ни еУропопЭйским ценностям.<br />
 А поехал бы &quot;Шнур&quot; кричали бы &quot;посмотрите на эту быдло Россию&quot; она вот, вся такая.</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>Слабый расчет. Параолимпийцев бортануть им не помешали ни моральные ценности, ни европейская толерантность.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/laleo.1368/" class="username author" dir="auto">Laleo</a>,</span>
					<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/#post-415282" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="12 мар 2017 в 23:37">12 мар 2017</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/#post-415282" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/415282/permalink">#9</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-415282">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%BE%D0%BB%D0%B5%D0%B3.201/" class="username" dir="auto">олег</a>, <a href="members/%D0%95%D0%B6%D0%B5%D0%B2%D0%B8%D0%BA%D0%B0.236/" class="username" dir="auto">Ежевика</a>, <a href="members/bizarre.1158/" class="username" dir="auto">bizarre</a> и <a href="posts/415282/likes" class="OverlayTrigger">9 другим</a> нравится это.
		</span>
	</div>
</div>
<div class="BriviumReputationList" >
	<ol class="BriviumReputationList">
		
		
		

		
		
	</ol>
</div>




	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-415287" class="message   


" data-author="WoWaN">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/wowan.1565/" class="avatar Av1565m" data-avatarhtml="true"><img src="data/avatars/m/1/1565.jpg?1431504345" width="96" height="96" alt="WoWaN" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/wowan.1565/" class="username" dir="auto" itemprop="name"><span class="style2">WoWaN</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>9 апр 2015</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=1565" class="concealed" rel="nofollow">6.168</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					О чем с дикарями вообще говорить можно<br />
<a href="https://russian.rt.com/world/article/367691-cnn-kannibalism-video" target="_blank" class="externalLink" rel="nofollow">https://russian.rt.com/world/article/367691-cnn-kannibalism-video</a><br />
----------------------------------------------<br />
Ну тут еще( я искренне надеюсь) плевок в наш музбомонд .<br />
Киркоровыпугачевыбасковы отсасывают в сторонке и понимают свою полную никчемность.<br />
Думаю что не за горами серьезные перемены .<br />
Все скатилось в тартарары .
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/wowan.1565/" class="username author" dir="auto">WoWaN</a>,</span>
					<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/#post-415287" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="12 мар 2017 в 23:45">12 мар 2017</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/#post-415287" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/415287/permalink">#10</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-415287"></div>
<div class="BriviumReputationList" >
	<ol class="BriviumReputationList">
		
		
		

		
		
	</ol>
</div>




	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-415288" class="message  staff 


" data-author="Admin">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/admin.1/" class="avatar Av1m" data-avatarhtml="true"><img src="data/avatars/m/0/1.jpg?1470132119" width="96" height="96" alt="Admin" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/admin.1/" class="username" dir="auto" itemprop="name"><span class="style3">Admin</span></a>
			<em class="userTitle" itemprop="title">Администратор</em>
			<em class="userBanner bannerStaff wrapped" itemprop="title"><span class="before"></span><strong>Команда форума</strong><span class="after"></span></em>
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>15 июл 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=1" class="concealed" rel="nofollow">7.205</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="SevenIGI">
	<aside>
		
			<div class="attribution type">SevenIGI сказал(а):
				
					<a href="goto/post?id=415268#post-415268" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">ни одна упоротая хохлособака не посмеет гавкать в сторону инвалида ни по морально-этическим, ни еУропопЭйским ценностям.</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>каким таким ценностям, тем ценностям по которым убивают детей на Донбассе?<br />
и про паралимпийцев уже заметила <a href="http://disput-pmr.ru/members/1368/" class="username" data-user="1368, @Laleo">@Laleo</a> в тему<br />
смешно про &quot;ценности&quot;
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/admin.1/" class="username author" dir="auto">Admin</a>,</span>
					<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/#post-415288" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="12 мар 2017 в 23:45">12 мар 2017</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/#post-415288" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/415288/permalink">#11</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-415288">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/bizarre.1158/" class="username" dir="auto">bizarre</a>, <a href="members/sergos.205/" class="username" dir="auto">SergoS</a>, <a href="members/%D0%9D%D0%B5%D0%B7%D0%BD%D0%B0%D0%BA%D0%BE%D0%BC%D0%BA%D0%B0.1034/" class="username" dir="auto">Незнакомка</a> и <a href="posts/415288/likes" class="OverlayTrigger">6 другим</a> нравится это.
		</span>
	</div>
</div>
<div class="BriviumReputationList" >
	<ol class="BriviumReputationList">
		
		
		

		
		
	</ol>
</div>




	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-415291" class="message   


" data-author="пряник">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D0%BF%D1%80%D1%8F%D0%BD%D0%B8%D0%BA.197/" class="avatar Av197m" data-avatarhtml="true"><img src="data/avatars/m/0/197.jpg?1378208208" width="96" height="96" alt="пряник" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D0%BF%D1%80%D1%8F%D0%BD%D0%B8%D0%BA.197/" class="username" dir="auto" itemprop="name"><span class="style2">пряник</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>3 сен 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=197" class="concealed" rel="nofollow">1.898</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Из интернету:<br />



<div class="bbCodeBlock bbCodeQuote">
	<aside>
		
		<blockquote class="quoteContainer"><div class="quote">Предлагаю массово голосовать на евровидении за украину - нельзя ЭТО выпускать оттуда,</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D0%BF%D1%80%D1%8F%D0%BD%D0%B8%D0%BA.197/" class="username author" dir="auto">пряник</a>,</span>
					<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/#post-415291" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="12 мар 2017 в 23:49">12 мар 2017</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/#post-415291" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/415291/permalink">#12</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-415291">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%9D%D0%B5%D0%B7%D0%BD%D0%B0%D0%BA%D0%BE%D0%BC%D0%BA%D0%B0.1034/" class="username" dir="auto">Незнакомка</a>, <a href="members/nike.1651/" class="username" dir="auto">Nike</a>, <a href="members/ctrl-v.276/" class="username" dir="auto">Ctrl+V</a> и <a href="posts/415291/likes" class="OverlayTrigger">3 другим</a> нравится это.
		</span>
	</div>
</div>
<div class="BriviumReputationList" >
	<ol class="BriviumReputationList">
		
		
		

		
		
	</ol>
</div>




	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-415296" class="message   


" data-author="ouch">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/ouch.486/" class="avatar Av486m" data-avatarhtml="true"><img src="data/avatars/m/0/486.jpg?1423255323" width="96" height="96" alt="ouch" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/ouch.486/" class="username" dir="auto" itemprop="name"><span class="style2">ouch</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>17 дек 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=486" class="concealed" rel="nofollow">286</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Жаль, сколько же грязи на нее выльют
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/ouch.486/" class="username author" dir="auto">ouch</a>,</span>
					<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/#post-415296" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="13 мар 2017 в 00:14">13 мар 2017</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/#post-415296" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/415296/permalink">#13</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-415296">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/sergos.205/" class="username" dir="auto">SergoS</a> и <a href="members/%D0%9D%D0%B5%D0%B7%D0%BD%D0%B0%D0%BA%D0%BE%D0%BC%D0%BA%D0%B0.1034/" class="username" dir="auto">Незнакомка</a> нравится это.
		</span>
	</div>
</div>
<div class="BriviumReputationList" >
	<ol class="BriviumReputationList">
		
		
		

		
		
	</ol>
</div>




	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-415297" class="message   


" data-author="SevenIGI">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/sevenigi.1925/" class="avatar Av1925m" data-avatarhtml="true"><img src="data/avatars/m/1/1925.jpg?1445960236" width="96" height="96" alt="SevenIGI" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/sevenigi.1925/" class="username" dir="auto" itemprop="name"><span class="style2">SevenIGI</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>14 окт 2015</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=1925" class="concealed" rel="nofollow">91</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="Admin">
	<aside>
		
			<div class="attribution type">Admin сказал(а):
				
					<a href="goto/post?id=415288#post-415288" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">каким таким ценностям, тем ценностям по которым убивают детей на Донбассе?<br />
и про паралимпийцев уже заметила <a href="http://disput-pmr.ru/members/1368/" class="username" data-user="1368, @Laleo">@Laleo</a> в тему<br />
смешно про &quot;ценности&quot;</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>Ребяяят, ну извините, что забыл &quot;ценности&quot; взять в кавычки. Понятно, что у нас разные с ними ценности, но упоротые все же будут побаиваться своих хозяев из гейЕуропы там самым неадекватное освещение России в укрозомоСМИ, возможно не будет таким агрессивным.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/sevenigi.1925/" class="username author" dir="auto">SevenIGI</a>,</span>
					<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/#post-415297" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="13 мар 2017 в 00:20">13 мар 2017</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/#post-415297" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/415297/permalink">#14</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-415297">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/vladm.560/" class="username" dir="auto">Vladm</a>, <a href="members/%D0%9D%D0%B5%D0%B7%D0%BD%D0%B0%D0%BA%D0%BE%D0%BC%D0%BA%D0%B0.1034/" class="username" dir="auto">Незнакомка</a> и <a href="members/admin.1/" class="username" dir="auto">Admin</a> нравится это.
		</span>
	</div>
</div>
<div class="BriviumReputationList" >
	<ol class="BriviumReputationList">
		
		
		

		
		
	</ol>
</div>




	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-415339" class="message   


" data-author="WoWaN">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/wowan.1565/" class="avatar Av1565m" data-avatarhtml="true"><img src="data/avatars/m/1/1565.jpg?1431504345" width="96" height="96" alt="WoWaN" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/wowan.1565/" class="username" dir="auto" itemprop="name"><span class="style2">WoWaN</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>9 апр 2015</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=1565" class="concealed" rel="nofollow">6.168</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<img src="http://www.dialog.ua/images/content/f06643fee38a1402dbe2f57c2fd960af.png" class="bbCodeImage LbImage" alt="[&#x200B;IMG]" data-url="http://www.dialog.ua/images/content/f06643fee38a1402dbe2f57c2fd960af.png" /><br />
Ну что ж начинается .<br />
Сайт &quot;Миротворец&quot;
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/wowan.1565/" class="username author" dir="auto">WoWaN</a>,</span>
					<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/#post-415339" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="13 мар 2017 в 11:56">13 мар 2017</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/#post-415339" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/415339/permalink">#15</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-415339">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%9D%D0%B5%D0%B7%D0%BD%D0%B0%D0%BA%D0%BE%D0%BC%D0%BA%D0%B0.1034/" class="username" dir="auto">Незнакомка</a>, <a href="members/%D0%9E%D0%BF%D1%82%D0%B8%D0%BA.129/" class="username" dir="auto">Оптик</a>, <a href="members/vladm.560/" class="username" dir="auto">Vladm</a> и <a href="posts/415339/likes" class="OverlayTrigger">ещё 1-му</a> нравится это.
		</span>
	</div>
</div>
<div class="BriviumReputationList" >
	<ol class="BriviumReputationList">
		
		
		

		
		
	</ol>
</div>




	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-415372" class="message   


" data-author="Nike">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/nike.1651/" class="avatar Av1651m" data-avatarhtml="true"><img src="data/avatars/m/1/1651.jpg?1491238388" width="96" height="96" alt="Nike" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/nike.1651/" class="username" dir="auto" itemprop="name"><span class="style2">Nike</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>18 май 2015</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=1651" class="concealed" rel="nofollow">3.060</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Это не сколько расчет, сколько достаточно тонкий, что даже толстый, намек, чем является для России Евровидение - сборищем инвалидов с пи*сами... Собственно, этим она и показала - что если там выступают психические инвалиды, то от России будет душевно совершенно здоровый человек, пусть и в инвалидной коляске.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/nike.1651/" class="username author" dir="auto">Nike</a>,</span>
					<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/#post-415372" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="13 мар 2017 в 14:35">13 мар 2017</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/#post-415372" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/415372/permalink">#16</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-415372">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%95%D0%B6%D0%B5%D0%B2%D0%B8%D0%BA%D0%B0.236/" class="username" dir="auto">Ежевика</a>, <a href="members/%D0%93%D0%B0%D1%81%D1%82%D0%AB%D1%80-%D0%91%D0%B0%D0%B9%D1%82%D0%AB%D1%80.358/" class="username" dir="auto">ГастЫр БайтЫр</a>, <a href="members/vladm.560/" class="username" dir="auto">Vladm</a> и <a href="posts/415372/likes" class="OverlayTrigger">ещё 1-му</a> нравится это.
		</span>
	</div>
</div>
<div class="BriviumReputationList" >
	<ol class="BriviumReputationList">
		
		
		

		
		
	</ol>
</div>




	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-415400" class="message  staff 


" data-author="Admin">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/admin.1/" class="avatar Av1m" data-avatarhtml="true"><img src="data/avatars/m/0/1.jpg?1470132119" width="96" height="96" alt="Admin" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/admin.1/" class="username" dir="auto" itemprop="name"><span class="style3">Admin</span></a>
			<em class="userTitle" itemprop="title">Администратор</em>
			<em class="userBanner bannerStaff wrapped" itemprop="title"><span class="before"></span><strong>Команда форума</strong><span class="after"></span></em>
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>15 июл 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=1" class="concealed" rel="nofollow">7.205</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					это выступление за всех паралимпийцев России лишенных без оснований права показать свою силу и волю.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/admin.1/" class="username author" dir="auto">Admin</a>,</span>
					<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/#post-415400" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="13 мар 2017 в 16:35">13 мар 2017</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/#post-415400" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/415400/permalink">#17</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-415400">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%95%D0%B6%D0%B5%D0%B2%D0%B8%D0%BA%D0%B0.236/" class="username" dir="auto">Ежевика</a>, <a href="members/bizarre.1158/" class="username" dir="auto">bizarre</a>, <a href="members/nike.1651/" class="username" dir="auto">Nike</a> и <a href="posts/415400/likes" class="OverlayTrigger">6 другим</a> нравится это.
		</span>
	</div>
</div>
<div class="BriviumReputationList" >
	<ol class="BriviumReputationList">
		
		
		

		
		
	</ol>
</div>




	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-415401" class="message  staff 


" data-author="Admin">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/admin.1/" class="avatar Av1m" data-avatarhtml="true"><img src="data/avatars/m/0/1.jpg?1470132119" width="96" height="96" alt="Admin" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/admin.1/" class="username" dir="auto" itemprop="name"><span class="style3">Admin</span></a>
			<em class="userTitle" itemprop="title">Администратор</em>
			<em class="userBanner bannerStaff wrapped" itemprop="title"><span class="before"></span><strong>Команда форума</strong><span class="after"></span></em>
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>15 июл 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=1" class="concealed" rel="nofollow">7.205</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					я вообще не удивлюсь, если Россию не допустят
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/admin.1/" class="username author" dir="auto">Admin</a>,</span>
					<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/#post-415401" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="13 мар 2017 в 16:35">13 мар 2017</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/#post-415401" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/415401/permalink">#18</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-415401">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/bizarre.1158/" class="username" dir="auto">bizarre</a>, <a href="members/nike.1651/" class="username" dir="auto">Nike</a>, <a href="members/%D0%9E%D0%BF%D1%82%D0%B8%D0%BA.129/" class="username" dir="auto">Оптик</a> и <a href="posts/415401/likes" class="OverlayTrigger">3 другим</a> нравится это.
		</span>
	</div>
</div>
<div class="BriviumReputationList" >
	<ol class="BriviumReputationList">
		
		
		

		
		
	</ol>
</div>




	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-415402" class="message   


" data-author="Olga69">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/olga69.2352/" class="avatar Av2352m" data-avatarhtml="true"><img src="data/avatars/m/2/2352.jpg?1478084642" width="96" height="96" alt="Olga69" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/olga69.2352/" class="username" dir="auto" itemprop="name"><span class="style2">Olga69</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>30 июн 2016</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=2352" class="concealed" rel="nofollow">2.127</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="Admin">
	<aside>
		
			<div class="attribution type">Admin сказал(а):
				
					<a href="goto/post?id=415400#post-415400" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">это выступление за всех паралимпийцев России лишенных без оснований права показать свою силу и волю.</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>Обидно за олимпиаду и параолимпийцев, а в этой клоунаде можно и не участвовать
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/olga69.2352/" class="username author" dir="auto">Olga69</a>,</span>
					<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/#post-415402" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="13 мар 2017 в 16:39">13 мар 2017</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/#post-415402" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/415402/permalink">#19</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-415402">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%BE%D0%BB%D0%B5%D0%B3.201/" class="username" dir="auto">олег</a>, <a href="members/nike.1651/" class="username" dir="auto">Nike</a>, <a href="members/%D0%9E%D0%BF%D1%82%D0%B8%D0%BA.129/" class="username" dir="auto">Оптик</a> и <a href="posts/415402/likes" class="OverlayTrigger">5 другим</a> нравится это.
		</span>
	</div>
</div>
<div class="BriviumReputationList" >
	<ol class="BriviumReputationList">
		
		
		

		
		
	</ol>
</div>




	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-415405" class="message   


" data-author="Незнакомка">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D0%9D%D0%B5%D0%B7%D0%BD%D0%B0%D0%BA%D0%BE%D0%BC%D0%BA%D0%B0.1034/" class="avatar Av1034m" data-avatarhtml="true"><img src="data/avatars/m/1/1034.jpg?1484729289" width="96" height="96" alt="Незнакомка" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D0%9D%D0%B5%D0%B7%D0%BD%D0%B0%D0%BA%D0%BE%D0%BC%D0%BA%D0%B0.1034/" class="username" dir="auto" itemprop="name"><span class="style2">Незнакомка</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>21 сен 2014</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=1034" class="concealed" rel="nofollow">4.708</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					У меня какое-то двоякое чувство ... не совсем поняла этот выбор ... поет не плохо, но не на столько уж и хорошо. Но, конечно, если брать в расчет то, что этот конкурс давно перестал быть творческим, то можно посылать кого угодно))
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D0%9D%D0%B5%D0%B7%D0%BD%D0%B0%D0%BA%D0%BE%D0%BC%D0%BA%D0%B0.1034/" class="username author" dir="auto">Незнакомка</a>,</span>
					<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/#post-415405" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="13 мар 2017 в 17:01">13 мар 2017</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/#post-415405" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/415405/permalink">#20</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-415405">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%BE%D0%BB%D0%B5%D0%B3.201/" class="username" dir="auto">олег</a>, <a href="members/bizarre.1158/" class="username" dir="auto">bizarre</a>, <a href="members/sevenigi.1925/" class="username" dir="auto">SevenIGI</a> и <a href="posts/415405/likes" class="OverlayTrigger">3 другим</a> нравится это.
		</span>
	</div>
</div>
<div class="BriviumReputationList" >
	<ol class="BriviumReputationList">
		
		
		

		
		
	</ol>
</div>




	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
		
	</ol>

	

	<input type="hidden" name="_xfToken" value="" />

</form>

	<div class="pageNavLinkGroup">
			
				<div class="linkGroup">
					
						<label for="LoginControl"><a href="login/" class="concealed element">(Вы должны войти или зарегистрироваться, чтобы ответить.)</a></label>
					
				</div>
			
			<div class="linkGroup" style="display: none"><a href="javascript:" class="muted JsOnly DisplayIgnoredContent Tooltip" title="Показать скрытое содержимое от ">Показать игнорируемое содержимое</a></div>

			


<div class="PageNav"
	data-page="1"
	data-range="2"
	data-start="2"
	data-end="6"
	data-last="7"
	data-sentinel="{{sentinel}}"
	data-baseurl="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/page-{{sentinel}}">
	
	<span class="pageNavHeader">Страница 1 из 7</span>
	
	<nav>
		
		
		<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/" class="currentPage " rel="start">1</a>
		
		
		
		
			<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/page-2" class="">2</a>
		
			<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/page-3" class="">3</a>
		
			<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/page-4" class="">4</a>
		
			<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/page-5" class="">5</a>
		
			<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/page-6" class="">6</a>
		
		
		
		
		<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/page-7" class="">7</a>
		
		
			<a href="threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/page-2" class="text">Вперёд &gt;</a>
			
		
	</nav>	
	
	
</div>

	</div>

<center><br> <script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="#ebebeb" data-options="medium,square,line,horizontal,nocounter,theme=04" data-services="odnoklassniki,facebook,vkontakte,twitter,google,moimir,livejournal" data-user="108001071"></div>
</center><br>
<center>

<a target="_blank" href="http://signal.md/?utm_source=disput&utm_medium=cpm&utm_campaign=start&utm_content=banner&utm_term=main"><img height="100px" width="480px" src="/rm/signal_disput.gif" /></a>

<a target="_blank" href="http://disput-pmr.ru/threads/%D0%97%D0%B0%D0%BA%D0%B0%D0%B7-%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%8B-%D0%BD%D0%B0-%D1%84%D0%BE%D1%80%D1%83%D0%BC%D0%B5.3771/"><img height="82px" width="auto" target="_blank" src="/rm/zakaz.png" /></a>

</center>










	



						
						
						
						
							<!-- login form, to be moved to the upper drop-down -->
							







<form action="login/login" method="post" class="xenForm " id="login" style="display:none">

	

	<div class="ctrlWrapper">
		<dl class="ctrlUnit">
			<dt><label for="LoginControl">Ваше имя или e-mail:</label></dt>
			<dd><input type="text" name="login" id="LoginControl" class="textCtrl" tabindex="101" /></dd>
		</dl>
	
	
		<dl class="ctrlUnit">
			<dt>
				<label for="ctrl_password">У Вас уже есть учётная запись?</label>
			</dt>
			<dd>
				<ul>
					<li><label for="ctrl_not_registered"><input type="radio" name="register" value="1" id="ctrl_not_registered" tabindex="105" />
						Нет, зарегистрироваться сейчас.</label></li>
					<li><label for="ctrl_registered"><input type="radio" name="register" value="0" id="ctrl_registered" tabindex="105" checked="checked" class="Disabler" />
						Да, мой пароль:</label></li>
					<li id="ctrl_registered_Disabler">
						<input type="password" name="password" class="textCtrl" id="ctrl_password" tabindex="102" />
						<div class="lostPassword"><a href="lost-password/" class="OverlayTrigger OverlayCloser" tabindex="106">Забыли пароль?</a></div>
					</li>
				</ul>
			</dd>
		</dl>
	
		
		<dl class="ctrlUnit submitUnit">
			<dt></dt>
			<dd>
				<input type="submit" class="button primary" value="Вход" tabindex="104" data-loginPhrase="Вход" data-signupPhrase="Регистрация" />
				<label for="ctrl_remember" class="rememberPassword"><input type="checkbox" name="remember" value="1" id="ctrl_remember" tabindex="103" /> Запомнить меня</label>
			</dd>
		</dl>
	</div>

	<input type="hidden" name="cookie_check" value="1" />
	<input type="hidden" name="redirect" value="/threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/" />
	<input type="hidden" name="_xfToken" value="" />

</form>
						
						
					
			
						
			<div class="breadBoxBottom">

<nav>
	

	<fieldset class="breadcrumb">
		<a href="misc/quick-navigation-menu?selected=node-44" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Открыть быструю навигацию"><!--Перейти к...--></a>
			
		<div class="boardTitle"><strong>Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР.</strong></div>
		
		<span class="crumbs">
			
				<span class="crust homeCrumb">
					<a href="http://disput-pmr.ru" class="crumb"><span>Главная</span></a>
					<span class="arrow"><span></span></span>
				</span>
			
			
			
				<span class="crust selectedTabCrumb">
					<a href="http://disput-pmr.ru/" class="crumb"><span>Форум</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust">
						<a href="http://disput-pmr.ru/#obo-vsjom.9" class="crumb"><span>Обо всём</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust">
						<a href="http://disput-pmr.ru/forums/%D0%9C%D1%83%D0%B7%D1%8B%D0%BA%D0%B0-%D1%84%D0%BE%D1%82%D0%BE-%D0%B8-%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE.44/" class="crumb"><span>Музыка, фото и видео</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav></div>
			
						
			
						
		</div>
	</div>
</div>

<header>
	


<div id="header">
	<div id="logoBlock">
	<div class="pageWidth">
		<div class="pageContent">
			
			
			<div id="logo"><a href="http://disput-pmr.ru">
				<span></span>
				<img src="styles/default/xenforo/logo3.png" alt="Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР." />
			</a></div>
			
			<span class="helper">
			<!--<div class="top_links">
			<a href="http://disput-pmr.ru/threads/%D0%9F%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D0%B0-%D1%84%D0%BE%D1%80%D1%83%D0%BC%D0%B0-%D1%80%D0%B5%D0%B4%D0%B0%D0%BA%D1%86%D0%B8%D1%8F-%D0%BE%D1%82-24-01-2015.29/">Правила форума</a> / 
			<a href="http://disput-pmr.ru/forums/faq/">Вопросы и ответы</a> / 
			<a href="http://disput-pmr.ru/threads/%D0%97%D0%B0%D1%87%D0%B5%D0%BC-%D0%BD%D1%83%D0%B6%D0%BD%D0%B0-%D1%80%D0%B5%D0%B3%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%86%D0%B8%D1%8F.3940/">Зачем нужна регистрация?</a> /  
			<a href="http://disput-pmr.ru/threads/%D0%97%D0%B0%D0%BA%D0%B0%D0%B7-%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%8B-%D0%BD%D0%B0-%D1%84%D0%BE%D1%80%D1%83%D0%BC%D0%B5.3771/">Реклама на форуме</a> / 
			<a href="http://disput-pmr.ru/misc/contact">Обратная связь</a>
			</div>-->
			</span>
		</div>
	</div>
</div>
	
<div id="navigation" class="pageWidth withSearch">
	<div class="pageContent">
		<nav>

<div class="navTabs">
	<ul class="publicTabs">
	
		<!-- home -->
		
			<li class="navTab home PopupClosed"><a href="http://disput-pmr.ru" class="navLink">Главная</a></li>
		
		
		
		<!-- extra tabs: home -->
		
		
		
		<!-- forums -->
		
			<li class="navTab forums selected">
			
				<a href="http://disput-pmr.ru/" class="navLink">Форум</a>
				<a href="http://disput-pmr.ru/" class="SplitCtrl" rel="Menu"></a>
				
				<div class="tabLinks forumsTabLinks">
					<div class="primaryContent menuHeader">
						<h3>Форум</h3>
						<div class="muted">Быстрые ссылки</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						
						<li><a href="search/?type=post">Поиск сообщений</a></li>
						
						
					
					</ul>
					
				</div>
			</li>
		
		
		
		<!-- extra tabs: middle -->
		
		
		
		<!-- members -->
		
			<li class="navTab members Popup PopupControl PopupClosed">
			
				<a href="http://disput-pmr.ru/members/" class="navLink">Пользователи</a>
				<a href="http://disput-pmr.ru/members/" class="SplitCtrl" rel="Menu"></a>
				
				<div class="Menu JsOnly tabMenu membersTabLinks">
					<div class="primaryContent menuHeader">
						<h3>Пользователи</h3>
						<div class="muted">Быстрые ссылки</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						<li><a href="members/">Популярные пользователи</a></li>
						
						<li><a href="online/">Сейчас на форуме</a></li>
						<li><a href="recent-activity/">Последняя активность</a></li>
						<li><a href="find-new/profile-posts">New Profile Posts</a></li>
					
					</ul>
				</div>
			</li>
						
		
		<!-- extra tabs: end -->
		

		<!-- responsive popup -->
		<li class="navTab navigationHiddenTabs Popup PopupControl PopupClosed" style="display:none">	
						
			<a rel="Menu" class="navLink NoPopupGadget"><span class="menuIcon">Menu</span></a>
			
			<div class="Menu JsOnly blockLinksList primaryContent" id="NavigationHiddenMenu"></div>
		</li>
			
		
		<!-- no selection -->
		
		<li class="navTab home PopupClosed"><a href="http://disput-pmr.ru/threads/%D0%9F%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D0%B0-%D1%84%D0%BE%D1%80%D1%83%D0%BC%D0%B0-%D1%80%D0%B5%D0%B4%D0%B0%D0%BA%D1%86%D0%B8%D1%8F-%D0%BE%D1%82-24-01-2015.29/" class="navLink">Правила форума</a></li>
		<li class="navTab home PopupClosed"><a href="http://disput-pmr.ru/help/onlain-web-kamery/" class="navLink">Веб-камеры ПМР</a></li>

		<b><li class="navTab home PopupClosed"><a href="http://disput-pmr.ru/threads/%D0%97%D0%B0%D0%BA%D0%B0%D0%B7-%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%8B-%D0%BD%D0%B0-%D1%84%D0%BE%D1%80%D1%83%D0%BC%D0%B5.3771/" class="navLink">Заказ рекламы</a></li></b>
		
	</ul>
	
	
</div>

<span class="helper"></span>
			
		</nav>	
	</div>
</div>

	

<div id="searchBar" class="pageWidth">
	
	<span id="QuickSearchPlaceholder" title="Поиск">Поиск</span>
	<fieldset id="QuickSearch">
		<form action="search/search" method="post" class="formPopup">
			
			<div class="primaryControls">
				<!-- block: primaryControls -->
				<input type="search" name="keywords" value="" class="textCtrl" placeholder="Поиск..." results="0" title="Введите параметры поиска и нажмите ввод" id="QuickSearchQuery" />				
				<!-- end block: primaryControls -->
			</div>
			
			<div class="secondaryControls">
				<div class="controlsWrapper">
				
					<!-- block: secondaryControls -->
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
							<li><label><input type="checkbox" name="title_only" value="1"
								id="search_bar_title_only" class="AutoChecker"
								data-uncheck="#search_bar_thread" /> Искать только в заголовках</label></li>
						</ul></dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_users">Сообщения пользователя:</label></dt>
						<dd>
							<input type="text" name="users" value="" class="textCtrl AutoComplete" id="searchBar_users" />
							<p class="explain">Имена участников (разделяйте запятой).</p>
						</dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_date">Новее чем:</label></dt>
						<dd><input type="date" name="date" value="" class="textCtrl" id="searchBar_date" /></dd>
					</dl>
					
					
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
								
									<li><label title="Искать только в "Евровидение — 2017""><input type="checkbox" name="type[post][thread_id]" value="6190"
	id="search_bar_thread" class="AutoChecker"
	data-uncheck="#search_bar_title_only, #search_bar_nodes" /> Искать только в этой теме</label></li>
								
									<li><label title="Искать только в "Музыка, фото и видео""><input type="checkbox" name="nodes[]" value="44"
	id="search_bar_nodes" class="Disabler AutoChecker" checked="checked"
	data-uncheck="#search_bar_thread" /> Искать только в этом разделе</label>
	<ul id="search_bar_nodes_Disabler">
		<li><label><input type="checkbox" name="type[post][group_discussion]" value="1"
			id="search_bar_group_discussion" class="AutoChecker"
			data-uncheck="#search_bar_thread" /> Отображать результаты в виде тем</label></li>
	</ul></li>
								
						</ul></dd>
					</dl>
					
				</div>
				<!-- end block: secondaryControls -->
				
				<dl class="ctrlUnit submitUnit">
					<dt></dt>
					<dd>
						<input type="submit" value="Поиск" class="button primary Tooltip" title="Искать" />
						<div class="Popup" id="commonSearches">
							<a rel="Menu" class="button NoPopupGadget Tooltip" title="Быстрый поиск" data-tipclass="flipped"><span class="arrowWidget"></span></a>
							<div class="Menu">
								<div class="primaryContent menuHeader">
									<h3>Быстрый поиск</h3>
								</div>
								<ul class="secondaryContent blockLinksList">
									<!-- block: useful_searches -->
									<li><a href="find-new/posts?recent=1" rel="nofollow">Recent Posts</a></li>
									
									<!-- end block: useful_searches -->
								</ul>
							</div>
						</div>
						<a href="search/" class="button moreOptions Tooltip" title="Расширенный поиск">Больше...</a>
					</dd>
				</dl>
				
			</div>
			
			<input type="hidden" name="_xfToken" value="" />
		</form>		
	</fieldset>
	
</div>

</div>

	
	
</header>

</div>

<footer>
	


<div class="footer">
	<div class="pageWidth">
		<div class="pageContent">
			
			<dl class="choosers">
				
					<dt>Стиль</dt>
					<dd><a href="misc/style?redirect=%2Fthreads%2F%25D0%2595%25D0%25B2%25D1%2580%25D0%25BE%25D0%25B2%25D0%25B8%25D0%25B4%25D0%25B5%25D0%25BD%25D0%25B8%25D0%25B5-%25E2%2580%2594-2017.6190%2F" class="OverlayTrigger Tooltip" title="Выбор стиля" rel="nofollow">ПМР</a></dd>
				
					
			</dl>
			
			Интернет-сайт "Диспут". Регистрационный номер в реестре СМИ ПМР №273 от 25 июля 2013г
			<ul class="footerLinks">
			
				
				<li><a href="http://disput-pmr.ru/help/adv/">Реклама на форуме</a></li>
					<li><a href="help/terms">Условия и правила</a></li>
					
				
				
					<li><a href="misc/contact" class="OverlayTrigger" data-overlayOptions="{&quot;fixed&quot;:false}">Обратная связь</a></li>
				
				<li><a href="help/">Помощь</a></li>
				<li><a href="http://disput-pmr.ru" class="homeLink">Главная</a></li>
				<li><a href="/threads/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%E2%80%94-2017.6190/#navigation" class="topLink">Вверх</a></li>
				<li><a href="forums/-/index.rss" rel="alternate" class="globalFeed" target="_blank"
					title="RSS лента для Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР.">RSS</a></li>
			
			</ul>
			
			<span class="helper"></span>
		</div>
	</div>
</div>
<br>

<div class="footerLegal">
	<div class="pageWidth">
		<div class="pageContent">

			
		
	
			<span class="helper"></span>
		</div>
		
<!-- MyCounter v.2.0 -->
<script type="text/javascript"><!--
my_id = 134668;
my_width = 88;
my_height = 31;
my_alt = "MyCounter - счётчик и статистика (посетителей и хитов сегодня)";
//--></script>
<script type="text/javascript"
  src="https://get.mycounter.ua/counter2.0.js">
</script><noscript>
<a target="_blank" href="http://mycounter.ua/"><img
src="https://get.mycounter.ua/counter.php?id=134668"
title="MyCounter - счётчик и статистика (посетителей и хитов сегодня)"
alt="MyCounter - счётчик и статистика (посетителей и хитов сегодня)"
width="88" height="31" border="0" /></a></noscript>
<!--/ MyCounter -->

<!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t18.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script><!--/LiveInternet-->

<!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=21833497&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/21833497/3_0_202020FF_000000FF_1_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:21833497,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter21833497 = new Ya.Metrika({id:21833497, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/21833497" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

	<!-- SAPE RTB JS -->
<script
    async="async"
    src="//cdn-rtb.sape.ru/teasers/js/914/2/914.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END --><!--147515175000-->
	
	
	</div>	

</div>

</footer>

<script>


jQuery.extend(true, XenForo,
{
	visitor: { user_id: 0 },
	serverTimeInfo:
	{
		now: 1491774903,
		today: 1491771600,
		todayDow: 1
	},
	_lightBoxUniversal: "1",
	_enableOverlays: "1",
	_animationSpeedMultiplier: "1",
	_overlayConfig:
	{
		top: "10%",
		speed: 200,
		closeSpeed: 100,
		mask:
		{
			color: "rgb(255, 255, 255)",
			opacity: "0.6",
			loadSpeed: 200,
			closeSpeed: 100
		}
	},
	_ignoredUsers: [],
	_loadedScripts: {"thread_view":true,"message":true,"bb_code":true,"post_staff":true,"message_user_info":true,"topicstarter":true,"likes_summary":true,"BRARS_reputation_item":true,"login_bar":true,"notices":true,"panel_scroller":true,"js\/xi\/tag\/discussion.js?_v=fc33e8fd":true,"js\/brivium\/AdvancedReputationSystem\/comments_simple.js?_v=fc33e8fd":true},
	_cookieConfig: { path: "/", domain: "", prefix: "xf_"},
	_csrfToken: "",
	_csrfRefreshUrl: "login/csrf-token-refresh",
	_jsVersion: "fc33e8fd"
});
jQuery.extend(XenForo.phrases,
{
	cancel: "Отмена",

	a_moment_ago:    "только что",
	one_minute_ago:  "минуту назад",
	x_minutes_ago:   "%minutes% мин. назад",
	today_at_x:      "Сегодня, в %time%",
	yesterday_at_x:  "Вчера, в %time%",
	day_x_at_time_y: "%day% в %time%",

	day0: "Воскресенье",
	day1: "Понедельник",
	day2: "Вторник",
	day3: "Среда",
	day4: "Четверг",
	day5: "Пятница",
	day6: "Суббота",

	_months: "Январь,Февраль,Март,Апрель,Май,Июнь,Июль,Август,Сентябрь,Октябрь,Ноябрь,Декабрь",
	_daysShort: "Вс,Пн,Вт,Ср,Чт,Пт,Сб",

	following_error_occurred: "Произошла ошибка",
	server_did_not_respond_in_time_try_again: "Сервер не ответил вовремя. Пожалуйста, попробуйте снова.",
	logging_in: "Авторизация",
	click_image_show_full_size_version: "Нажмите на это изображение для просмотра полноразмерной версии.",
	show_hidden_content_by_x: "Показать скрытое содержимое от {names}"
});

// Facebook Javascript SDK
XenForo.Facebook.appId = "";
XenForo.Facebook.forceInit = false;


</script>
<link type="text/css" href="/chat/cometchatcss.php" rel="stylesheet" charset="utf-8">
<script type="text/javascript" src="/chat/cometchatjs.php" charset="utf-8"></script>
<script src="/js/up.js"></script>
<script src="/js/top.js"></script>
<script src="/js/stick.js"></script>
<script async src="//www.gismeteo.ru/api/informer/getinformer/?hash=FuetnMv4iU665T" type="text/javascript"></script>






</body>
</html>