<!DOCTYPE html>
<html id="XenForo" lang="ru-RU" dir="LTR" class="Public NoJs LoggedOut NoSidebar  Responsive" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>

	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
	<meta name="yandex-verification" content="448660d15f18717d" />
	<link rel="shortcut icon" href="/favicon.ico">
	
		<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	
		<base href="http://disput-pmr.ru/" />
		<script>
			var _b = document.getElementsByTagName('base')[0], _bH = "http://disput-pmr.ru/";
			if (_b && _b.href != _bH) _b.href = _bH;
		</script>
	

	<title>Донорство | Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР.</title>
	
	<noscript><style>.JsOnly, .jsOnly { display: none !important; }</style></noscript>
	<link rel="stylesheet" href="css.php?css=xenforo,form,public&amp;style=8&amp;dir=LTR&amp;d=1484654113" />
	<link rel="stylesheet" href="css.php?css=bb_code,likes_summary,login_bar,message,message_user_info,notices,panel_scroller,post_staff,thread_view,topicstarter&amp;style=8&amp;dir=LTR&amp;d=1484654113" />
	
	

	<script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	ga('create', 'UA-4225620-12', 'auto');
	ga('send', 'pageview');

</script>
		
	<script src="js/jquery/jquery-1.11.0.min.js"></script>	
		
	<script src="js/xenforo/xenforo.js?_v=784c32c0"></script>

	<script src="js/xi/tag/discussion.js?_v=784c32c0"></script>


	<link rel="stylesheet" type="text/css" href="//www.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css">
	<link rel="apple-touch-icon" href="http://disput-pmr.ru/styles/default/xenforo/logo3.png" />
	<link rel="alternate" type="application/rss+xml" title="RSS лента для Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР." href="forums/-/index.rss" />
	
	<link rel="next" href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/page-2" />
	<link rel="canonical" href="http://disput-pmr.ru/threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/" />
	<meta name="description" content="Дорогие форумчане, расскажите являлись ли вы донорами крови?
Как часто и на какой основе? 
Или же почему этого не делали?

От себя - раз сдавала кровь..." />	<meta property="og:site_name" content="Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР." />
	<meta property="og:image" content="http://disput-pmr.ru/data/avatars/m/1/1174.jpg?1423343126" />
	<meta property="og:image" content="http://disput-pmr.ru/styles/default/xenforo/logo3.png" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://disput-pmr.ru/threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/" />
	<meta property="og:title" content="Донорство" />
	<meta property="og:description" content="Дорогие форумчане, расскажите являлись ли вы донорами крови?
Как часто и на какой основе? 
Или же почему этого не делали?

От себя - раз сдавала кровь..." />
	
	
	

</head>

<body class="node40 node9 SelectQuotable">



	

<div id="loginBar">
	<div class="pageWidth">
		<div class="pageContent">	
			<h3 id="loginBarHandle">
				<label for="LoginControl"><a href="login/" class="concealed noOutline">Войти или зарегистрироваться</a></label>
			</h3>
			
			
			<span class="helper"></span>

			
		</div>
	</div>
</div>


<div id="headerMover">
	<div id="headerProxy"></div>

<div id="content" class="thread_view">
	<div class="pageWidth">
		<div class="pageContent">


<center>
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4617918071913627"
     data-ad-slot="1228428880"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--
<a target="_blank" href="http://disput-pmr.ru/threads/%D0%97%D0%B0%D0%BA%D0%B0%D0%B7-%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%8B-%D0%BD%D0%B0-%D1%84%D0%BE%D1%80%D1%83%D0%BC%D0%B5.3771/"><img height="80px" width="240px" target="_blank" src="/rm/1.png" /></a>


<a target="_blank" href="http://disput-pmr.ru/threads/%D0%97%D0%B0%D0%BA%D0%B0%D0%B7-%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%8B-%D0%BD%D0%B0-%D1%84%D0%BE%D1%80%D1%83%D0%BC%D0%B5.3771/"><img height="82px" width="auto" target="_blank" src="/rm/zakaz.png" /></a>
-->

						
						
						<div class="breadBoxTop ">
							
							

<nav>
	
		
			
				
			
		
			
				
			
		
	

	<fieldset class="breadcrumb">
		<a href="misc/quick-navigation-menu?selected=node-40" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Открыть быструю навигацию"><!--Перейти к...--></a>
			
		<div class="boardTitle"><strong>Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР.</strong></div>
		
		<span class="crumbs">
			
				<span class="crust homeCrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="http://disput-pmr.ru" class="crumb" rel="up" itemprop="url"><span itemprop="title">Главная</span></a>
					<span class="arrow"><span></span></span>
				</span>
			
			
			
				<span class="crust selectedTabCrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="http://disput-pmr.ru/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Форум</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="http://disput-pmr.ru/#obo-vsjom.9" class="crumb" rel="up" itemprop="url"><span itemprop="title">Обо всём</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="http://disput-pmr.ru/forums/%D0%9E%D0%B1%D0%BE-%D0%B2%D1%81%D1%91%D0%BC.40/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Обо всём</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav>
						</div>
						
</center>

			<!-- main content area -->
			
			
			
			
						

						
						
					
						<!--[if lt IE 8]>
							<p class="importantMessage">You are using an out of date browser. It  may not display this or other websites correctly.<br />You should upgrade or use an <a href="https://www.google.com/chrome/browser/" target="_blank">alternative browser</a>.</p>
						<![endif]-->

						
						





<div class="PanelScroller Notices" data-vertical="0" data-speed="400" data-interval="4000">
	<div class="scrollContainer">
		<div class="PanelContainer">
			<ol class="Panels">
				
					<li class="panel Notice DismissParent notice_notice_cookies " data-notice="notice_cookies">
	
	<div class="baseHtml noticeContent">Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. <a href="help/cookies">Узнать больше.</a></div>
	
	
</li>
				
			</ol>
		</div>
	</div>
	
	
</div>



						
						
						
						
												
							<!-- h1 title, description -->
							<div class="titleBar">
								
								<h1>Донорство</h1>
								
								<p id="pageDescription" class="muted ">
	Тема в разделе '<a href="forums/%D0%9E%D0%B1%D0%BE-%D0%B2%D1%81%D1%91%D0%BC.40/">Обо всём</a>'<noindex>, создана пользователем <a href="members/chiral.1174/" class="username" dir="auto">Chiral</a>, <a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/"><span class="DateTime" title="7 дек 2014 в 16:59">7 дек 2014</span></a>.</noindex>
</p>
							</div>
						
						
						
						

						
						<!-- main template -->
						




























	




<div class="pageNavLinkGroup">
	<div class="linkGroup SelectionCountContainer">
		
		
	</div>

	


<div class="PageNav"
	data-page="1"
	data-range="2"
	data-start="2"
	data-end="2"
	data-last="2"
	data-sentinel="{{sentinel}}"
	data-baseurl="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/page-{{sentinel}}">
	
	<span class="pageNavHeader">Страница 1 из 2</span>
	
	<nav>
		
		
		<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/" class="currentPage " rel="start">1</a>
		
		
		
		
		
		
		
		<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/page-2" class="">2</a>
		
		
			<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/page-2" class="text">Вперёд &gt;</a>
			
		
	</nav>	
	
	
</div>

</div>





<form action="inline-mod/post/switch" method="post"
	class="InlineModForm section"
	data-cookieName="posts"
	data-controls="#InlineModControls"
	data-imodOptions="#ModerationSelect option">

	<ol class="messageList" id="messageList">
		
			
				


<li id="post-133786" class="message   


" data-author="Chiral">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

<span class="Tooltip" title="Автор темы" data-offsetX="-7" data-offsetY="-10"><img src="styles/default/xenforo/custom/topicstarter/tc_brown.gif" alt="TopicStarter Overlay" /></span>

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/chiral.1174/" class="avatar Av1174m" data-avatarhtml="true"><img src="data/avatars/m/1/1174.jpg?1423343126" width="96" height="96" alt="Chiral" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/chiral.1174/" class="username" dir="auto" itemprop="name"><span class="style7">Chiral</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>3 дек 2014</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=1174" class="concealed" rel="nofollow">78</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Дорогие форумчане, расскажите являлись ли вы донорами крови?<br />
Как часто и на какой основе? <br />
Или же почему этого не делали?<br />
<br />
От себя - раз сдавала кровь (бесплатно), в последние пару лет болела, если дальше будет лучше, то думаю буду сдавать.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/chiral.1174/" class="username author" dir="auto">Chiral</a>,</span>
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="7 дек 2014 в 16:59">7 дек 2014</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/133786/permalink">#1</a>
				
				
				
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?quote=133786"
						data-messageid="133786"
						class="MultiQuoteControl JsOnly item control"
						title="Toggle Multi-Quote"><span></span><span class="symbol">+ к цитате</span></a>
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?quote=133786"
						data-postUrl="posts/133786/quote"
						data-tip="#MQ-133786"
						class="ReplyQuote item control reply"
						title="Ответить, цитируя это сообщение"><span></span>ответить</a><a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?tag=Chiral" class="item control XITag" data-username="Chiral">Tag</a>
				
				
			</div>
		</div>
	
		
		<div id="likes-post-133786">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/l%D1%91ka.190/" class="username" dir="auto">Lёka</a>, <a href="members/andre.973/" class="username" dir="auto">Andre</a>, <a href="members/%D0%90%D1%80%D1%87%D0%B8_%D0%93%D1%83%D0%B4%D0%B2%D0%B8%D0%BD.275/" class="username" dir="auto">Арчи_Гудвин</a> и <a href="posts/133786/likes" class="OverlayTrigger">2 другим</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	


</li>
			
		
			
				


<li id="post-133815" class="message   


" data-author="mig20008">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/mig20008.737/" class="avatar Av737m" data-avatarhtml="true"><img src="data/avatars/m/0/737.jpg?1397918406" width="96" height="96" alt="mig20008" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/mig20008.737/" class="username" dir="auto" itemprop="name"><span class="style2">mig20008</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>16 апр 2014</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=737" class="concealed" rel="nofollow">218</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="Chiral">
	<aside>
		
			<div class="attribution type">Chiral сказал(а):
				
					<a href="goto/post?id=133786#post-133786" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Дорогие форумчане, расскажите являлись ли вы донорами крови?<br />
Как часто и на какой основе?<br />
Или же почему этого не делали?<br />
<br />
От себя - раз сдавала кровь (бесплатно), в последние пару лет болела, если дальше будет лучше, то думаю буду сдавать.</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>Сдавал несколько раз, по необходимости, за бесплатно. Было раз 4-5. У меня группа крови первая положительная, поэтому востребована. Всегда сдавал по 460мл. Слава Богу без каких-либо эксцесов. Считаю что кровь нужно сдавать в центр переливания крови, для спасения чьих-то жизней. И абсолютно не важно, будем знать мы об этом или нет!
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/mig20008.737/" class="username author" dir="auto">mig20008</a>,</span>
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/#post-133815" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="7 дек 2014 в 17:20">7 дек 2014</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/#post-133815" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/133815/permalink">#2</a>
				
				
				
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?quote=133815"
						data-messageid="133815"
						class="MultiQuoteControl JsOnly item control"
						title="Toggle Multi-Quote"><span></span><span class="symbol">+ к цитате</span></a>
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?quote=133815"
						data-postUrl="posts/133815/quote"
						data-tip="#MQ-133815"
						class="ReplyQuote item control reply"
						title="Ответить, цитируя это сообщение"><span></span>ответить</a><a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?tag=mig20008" class="item control XITag" data-username="mig20008">Tag</a>
				
				
			</div>
		</div>
	
		
		<div id="likes-post-133815">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%92%D0%B0%D0%BB%D0%B5%D1%80%D1%8C%D1%8F%D0%BD.148/" class="username" dir="auto">Валерьян</a>, <a href="members/l%D1%91ka.190/" class="username" dir="auto">Lёka</a>, <a href="members/andre.973/" class="username" dir="auto">Andre</a> и <a href="posts/133815/likes" class="OverlayTrigger">5 другим</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-133840" class="message   


" data-author="пряник">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D0%BF%D1%80%D1%8F%D0%BD%D0%B8%D0%BA.197/" class="avatar Av197m" data-avatarhtml="true"><img src="data/avatars/m/0/197.jpg?1378208208" width="96" height="96" alt="пряник" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D0%BF%D1%80%D1%8F%D0%BD%D0%B8%D0%BA.197/" class="username" dir="auto" itemprop="name"><span class="style2">пряник</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>3 сен 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=197" class="concealed" rel="nofollow">1.793</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					При первой попытке забраковали и отправили на пару недель отдыхать в другое отделение. <br />
С тех пор похвастать здоровьем не могу, кровь сдаю только на анализы.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D0%BF%D1%80%D1%8F%D0%BD%D0%B8%D0%BA.197/" class="username author" dir="auto">пряник</a>,</span>
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/#post-133840" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="7 дек 2014 в 17:37">7 дек 2014</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/#post-133840" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/133840/permalink">#3</a>
				
				
				
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?quote=133840"
						data-messageid="133840"
						class="MultiQuoteControl JsOnly item control"
						title="Toggle Multi-Quote"><span></span><span class="symbol">+ к цитате</span></a>
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?quote=133840"
						data-postUrl="posts/133840/quote"
						data-tip="#MQ-133840"
						class="ReplyQuote item control reply"
						title="Ответить, цитируя это сообщение"><span></span>ответить</a><a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?tag=%D0%BF%D1%80%D1%8F%D0%BD%D0%B8%D0%BA" class="item control XITag" data-username="пряник">Tag</a>
				
				
			</div>
		</div>
	
		
		<div id="likes-post-133840">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%95%D0%BB%D0%B5%D0%BD%D0%B0.286/" class="username" dir="auto">Елена</a>, <a href="members/%D0%90%D0%BD%D0%B0%D0%BA%D0%BE%D0%BD%D0%B4%D0%B0.273/" class="username" dir="auto">Анаконда</a>, <a href="members/l%D1%91ka.190/" class="username" dir="auto">Lёka</a> и <a href="posts/133840/likes" class="OverlayTrigger">3 другим</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-133854" class="message   


" data-author="Firefighter">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/firefighter.1003/" class="avatar Av1003m" data-avatarhtml="true"><img src="data/avatars/m/1/1003.jpg?1409556364" width="96" height="96" alt="Firefighter" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/firefighter.1003/" class="username" dir="auto" itemprop="name"><span class="style2">Firefighter</span></a>
			<em class="userTitle" itemprop="title">Активный пользователь</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>1 сен 2014</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=1003" class="concealed" rel="nofollow">33</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Сдавал уже 3 раза и это не предел,мне полезно,а кому-то может и очень-очень нужно<img src="styles/default/xenforo/smilies/0002.gif" class="mceSmilie" alt=":)" title="Улыбка    :)" />
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/firefighter.1003/" class="username author" dir="auto">Firefighter</a>,</span>
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/#post-133854" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="7 дек 2014 в 17:47">7 дек 2014</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/#post-133854" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/133854/permalink">#4</a>
				
				
				
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?quote=133854"
						data-messageid="133854"
						class="MultiQuoteControl JsOnly item control"
						title="Toggle Multi-Quote"><span></span><span class="symbol">+ к цитате</span></a>
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?quote=133854"
						data-postUrl="posts/133854/quote"
						data-tip="#MQ-133854"
						class="ReplyQuote item control reply"
						title="Ответить, цитируя это сообщение"><span></span>ответить</a><a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?tag=Firefighter" class="item control XITag" data-username="Firefighter">Tag</a>
				
				
			</div>
		</div>
	
		
		<div id="likes-post-133854">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%92%D0%B0%D0%BB%D0%B5%D1%80%D1%8C%D1%8F%D0%BD.148/" class="username" dir="auto">Валерьян</a>, <a href="members/%D0%90%D0%BD%D0%B0%D0%BA%D0%BE%D0%BD%D0%B4%D0%B0.273/" class="username" dir="auto">Анаконда</a>, <a href="members/l%D1%91ka.190/" class="username" dir="auto">Lёka</a> и <a href="posts/133854/likes" class="OverlayTrigger">5 другим</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-133870" class="message   


" data-author="Ежевика">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D0%95%D0%B6%D0%B5%D0%B2%D0%B8%D0%BA%D0%B0.236/" class="avatar Av236m" data-avatarhtml="true"><img src="data/avatars/m/0/236.jpg?1478786175" width="96" height="96" alt="Ежевика" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D0%95%D0%B6%D0%B5%D0%B2%D0%B8%D0%BA%D0%B0.236/" class="username" dir="auto" itemprop="name"><span class="style2">Ежевика</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>11 сен 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=236" class="concealed" rel="nofollow">2.317</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="пряник">
	<aside>
		
			<div class="attribution type">пряник сказал(а):
				
					<a href="goto/post?id=133840#post-133840" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">При первой попытке забраковали и отправили на пару недель отдыхать в другое отделение.<br />
С тех пор похвастать здоровьем не могу, кровь сдаю только на анализы.</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div><img src="styles/default/xenforo/smilies/0003.gif" class="mceSmilie" alt=":(" title="Грусть    :(" />И я)Атопик однако)хотя имею тоже востребованную 1 положительную)
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D0%95%D0%B6%D0%B5%D0%B2%D0%B8%D0%BA%D0%B0.236/" class="username author" dir="auto">Ежевика</a>,</span>
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/#post-133870" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="7 дек 2014 в 17:53">7 дек 2014</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/#post-133870" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/133870/permalink">#5</a>
				
				
				
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?quote=133870"
						data-messageid="133870"
						class="MultiQuoteControl JsOnly item control"
						title="Toggle Multi-Quote"><span></span><span class="symbol">+ к цитате</span></a>
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?quote=133870"
						data-postUrl="posts/133870/quote"
						data-tip="#MQ-133870"
						class="ReplyQuote item control reply"
						title="Ответить, цитируя это сообщение"><span></span>ответить</a><a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?tag=%D0%95%D0%B6%D0%B5%D0%B2%D0%B8%D0%BA%D0%B0" class="item control XITag" data-username="Ежевика">Tag</a>
				
				
			</div>
		</div>
	
		
		<div id="likes-post-133870">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%95%D0%BB%D0%B5%D0%BD%D0%B0.286/" class="username" dir="auto">Елена</a>, <a href="members/%D0%90%D0%BD%D0%B0%D0%BA%D0%BE%D0%BD%D0%B4%D0%B0.273/" class="username" dir="auto">Анаконда</a>, <a href="members/l%D1%91ka.190/" class="username" dir="auto">Lёka</a> и <a href="posts/133870/likes" class="OverlayTrigger">2 другим</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-133972" class="message   


" data-author="bizarre">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/bizarre.1158/" class="avatar Av1158m" data-avatarhtml="true"><img src="data/avatars/m/1/1158.jpg?1484346907" width="96" height="96" alt="bizarre" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/bizarre.1158/" class="username" dir="auto" itemprop="name"><span class="style2">bizarre</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>27 ноя 2014</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=1158" class="concealed" rel="nofollow">1.723</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					А я не сдавала ((( При обыкновенном анализе из вены начинаю бледнеть и терять сознание ((( Людей, сдающих кровь, безмерно уважаю, ибо пришлось в жизни искать доноров.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/bizarre.1158/" class="username author" dir="auto">bizarre</a>,</span>
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/#post-133972" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="7 дек 2014 в 18:55">7 дек 2014</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/#post-133972" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/133972/permalink">#6</a>
				
				
				
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?quote=133972"
						data-messageid="133972"
						class="MultiQuoteControl JsOnly item control"
						title="Toggle Multi-Quote"><span></span><span class="symbol">+ к цитате</span></a>
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?quote=133972"
						data-postUrl="posts/133972/quote"
						data-tip="#MQ-133972"
						class="ReplyQuote item control reply"
						title="Ответить, цитируя это сообщение"><span></span>ответить</a><a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?tag=bizarre" class="item control XITag" data-username="bizarre">Tag</a>
				
				
			</div>
		</div>
	
		
		<div id="likes-post-133972">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%95%D0%BB%D0%B5%D0%BD%D0%B0.286/" class="username" dir="auto">Елена</a>, <a href="members/%D0%92%D0%B0%D0%BB%D0%B5%D1%80%D1%8C%D1%8F%D0%BD.148/" class="username" dir="auto">Валерьян</a>, <a href="members/%D0%90%D0%BD%D0%B0%D0%BA%D0%BE%D0%BD%D0%B4%D0%B0.273/" class="username" dir="auto">Анаконда</a> и <a href="posts/133972/likes" class="OverlayTrigger">2 другим</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-134016" class="message   


" data-author="Chiral">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

<span class="Tooltip" title="Автор темы" data-offsetX="-7" data-offsetY="-10"><img src="styles/default/xenforo/custom/topicstarter/tc_brown.gif" alt="TopicStarter Overlay" /></span>

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/chiral.1174/" class="avatar Av1174m" data-avatarhtml="true"><img src="data/avatars/m/1/1174.jpg?1423343126" width="96" height="96" alt="Chiral" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/chiral.1174/" class="username" dir="auto" itemprop="name"><span class="style7">Chiral</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>3 дек 2014</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=1174" class="concealed" rel="nofollow">78</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="mig20008">
	<aside>
		
			<div class="attribution type">mig20008 сказал(а):
				
					<a href="goto/post?id=133815#post-133815" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">И абсолютно не важно, будем знать мы об этом или нет!</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>Важно. Люди склонны повторять положительные поступки. Мой названный брат первый это сделал и я лишь повторила. <br />
Другие прочтут и может задумаются.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/chiral.1174/" class="username author" dir="auto">Chiral</a>,</span>
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/#post-134016" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="7 дек 2014 в 19:52">7 дек 2014</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/#post-134016" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/134016/permalink">#7</a>
				
				
				
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?quote=134016"
						data-messageid="134016"
						class="MultiQuoteControl JsOnly item control"
						title="Toggle Multi-Quote"><span></span><span class="symbol">+ к цитате</span></a>
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?quote=134016"
						data-postUrl="posts/134016/quote"
						data-tip="#MQ-134016"
						class="ReplyQuote item control reply"
						title="Ответить, цитируя это сообщение"><span></span>ответить</a><a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?tag=Chiral" class="item control XITag" data-username="Chiral">Tag</a>
				
				
			</div>
		</div>
	
		
		<div id="likes-post-134016">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%90%D0%BD%D0%B0%D0%BA%D0%BE%D0%BD%D0%B4%D0%B0.273/" class="username" dir="auto">Анаконда</a>, <a href="members/l%D1%91ka.190/" class="username" dir="auto">Lёka</a>, <a href="members/andre.973/" class="username" dir="auto">Andre</a> и <a href="posts/134016/likes" class="OverlayTrigger">ещё 1-му</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-134036" class="message   


" data-author="Andre">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/andre.973/" class="avatar Av973m" data-avatarhtml="true"><img src="data/avatars/m/0/973.jpg?1423585867" width="96" height="96" alt="Andre" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/andre.973/" class="username" dir="auto" itemprop="name"><span class="style2">Andre</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>15 авг 2014</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=973" class="concealed" rel="nofollow">161</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Сдаю периодически, безвозмездно. последний год лечился немного - не сдавал, но скоро опять начну. Каждые три-четыре месяца это нормально, нет никакого вреда для здоровья. Так что все, кто здоров и хочет помочь в спасении людей - добро пожаловать в центр крови!
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/andre.973/" class="username author" dir="auto">Andre</a>,</span>
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/#post-134036" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="7 дек 2014 в 20:13">7 дек 2014</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/#post-134036" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/134036/permalink">#8</a>
				
				
				
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?quote=134036"
						data-messageid="134036"
						class="MultiQuoteControl JsOnly item control"
						title="Toggle Multi-Quote"><span></span><span class="symbol">+ к цитате</span></a>
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?quote=134036"
						data-postUrl="posts/134036/quote"
						data-tip="#MQ-134036"
						class="ReplyQuote item control reply"
						title="Ответить, цитируя это сообщение"><span></span>ответить</a><a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?tag=Andre" class="item control XITag" data-username="Andre">Tag</a>
				
				
			</div>
		</div>
	
		
		<div id="likes-post-134036">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/korvin.163/" class="username" dir="auto">korvin</a>, <a href="members/%D0%90%D0%BD%D0%B0%D0%BA%D0%BE%D0%BD%D0%B4%D0%B0.273/" class="username" dir="auto">Анаконда</a>, <a href="members/l%D1%91ka.190/" class="username" dir="auto">Lёka</a> и <a href="posts/134036/likes" class="OverlayTrigger">4 другим</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-134113" class="message   


" data-author="Арчи_Гудвин">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D0%90%D1%80%D1%87%D0%B8_%D0%93%D1%83%D0%B4%D0%B2%D0%B8%D0%BD.275/" class="avatar Av275m" data-avatarhtml="true"><img src="data/avatars/m/0/275.jpg?1451668199" width="96" height="96" alt="Арчи_Гудвин" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D0%90%D1%80%D1%87%D0%B8_%D0%93%D1%83%D0%B4%D0%B2%D0%B8%D0%BD.275/" class="username" dir="auto" itemprop="name"><span class="style2">Арчи_Гудвин</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>25 сен 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=275" class="concealed" rel="nofollow">8.772</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Донор - со студ скамьи.<br />
Переносил легко. Количество сдач - невелико, наверное десятка полтора.<br />
Все сдачи бесплатные.<br />
Группа не самая распространенная.<br />
Готов сдавать по необходимости.<br />
0(I)Rh-
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
			<div class="editDate">
			
				Last edited: <span class="DateTime" title="7 дек 2014 в 21:35">7 дек 2014</span>
			
			</div>
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D0%90%D1%80%D1%87%D0%B8_%D0%93%D1%83%D0%B4%D0%B2%D0%B8%D0%BD.275/" class="username author" dir="auto">Арчи_Гудвин</a>,</span>
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/#post-134113" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="7 дек 2014 в 21:28">7 дек 2014</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/#post-134113" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/134113/permalink">#9</a>
				
				
				
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?quote=134113"
						data-messageid="134113"
						class="MultiQuoteControl JsOnly item control"
						title="Toggle Multi-Quote"><span></span><span class="symbol">+ к цитате</span></a>
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?quote=134113"
						data-postUrl="posts/134113/quote"
						data-tip="#MQ-134113"
						class="ReplyQuote item control reply"
						title="Ответить, цитируя это сообщение"><span></span>ответить</a><a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?tag=%D0%90%D1%80%D1%87%D0%B8_%D0%93%D1%83%D0%B4%D0%B2%D0%B8%D0%BD" class="item control XITag" data-username="Арчи_Гудвин">Tag</a>
				
				
			</div>
		</div>
	
		
		<div id="likes-post-134113">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%95%D0%BB%D0%B5%D0%BD%D0%B0.286/" class="username" dir="auto">Елена</a>, <a href="members/korvin.163/" class="username" dir="auto">korvin</a>, <a href="members/%D0%95%D0%B6%D0%B5%D0%B2%D0%B8%D0%BA%D0%B0.236/" class="username" dir="auto">Ежевика</a> и <a href="posts/134113/likes" class="OverlayTrigger">9 другим</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-134173" class="message   


" data-author="mig20008">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/mig20008.737/" class="avatar Av737m" data-avatarhtml="true"><img src="data/avatars/m/0/737.jpg?1397918406" width="96" height="96" alt="mig20008" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/mig20008.737/" class="username" dir="auto" itemprop="name"><span class="style2">mig20008</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>16 апр 2014</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=737" class="concealed" rel="nofollow">218</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="Арчи_Гудвин">
	<aside>
		
			<div class="attribution type">Арчи_Гудвин сказал(а):
				
					<a href="goto/post?id=134113#post-134113" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Готов сдавать по необходимости.<br />
0(I)Rh-</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>Присоединяюсь!
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/mig20008.737/" class="username author" dir="auto">mig20008</a>,</span>
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/#post-134173" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="7 дек 2014 в 22:17">7 дек 2014</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/#post-134173" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/134173/permalink">#10</a>
				
				
				
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?quote=134173"
						data-messageid="134173"
						class="MultiQuoteControl JsOnly item control"
						title="Toggle Multi-Quote"><span></span><span class="symbol">+ к цитате</span></a>
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?quote=134173"
						data-postUrl="posts/134173/quote"
						data-tip="#MQ-134173"
						class="ReplyQuote item control reply"
						title="Ответить, цитируя это сообщение"><span></span>ответить</a><a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?tag=mig20008" class="item control XITag" data-username="mig20008">Tag</a>
				
				
			</div>
		</div>
	
		
		<div id="likes-post-134173">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%92%D0%B0%D0%BB%D0%B5%D1%80%D1%8C%D1%8F%D0%BD.148/" class="username" dir="auto">Валерьян</a>, <a href="members/%D0%90%D0%BD%D0%B0%D0%BA%D0%BE%D0%BD%D0%B4%D0%B0.273/" class="username" dir="auto">Анаконда</a>, <a href="members/l%D1%91ka.190/" class="username" dir="auto">Lёka</a> и <a href="posts/134173/likes" class="OverlayTrigger">3 другим</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-134206" class="message   


" data-author="mig20008">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/mig20008.737/" class="avatar Av737m" data-avatarhtml="true"><img src="data/avatars/m/0/737.jpg?1397918406" width="96" height="96" alt="mig20008" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/mig20008.737/" class="username" dir="auto" itemprop="name"><span class="style2">mig20008</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>16 апр 2014</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=737" class="concealed" rel="nofollow">218</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="Chiral">
	<aside>
		
			<div class="attribution type">Chiral сказал(а):
				
					<a href="goto/post?id=134016#post-134016" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Важно. Люди склонны повторять положительные поступки. Мой названный брат первый это сделал и я лишь повторила.<br />
Другие прочтут и может задумаются.</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>А я сдавал несколько раз неизвестным мне людям, одна из них была девочка маленькая, лечили в Кишиневе, от рака. Срочно нужна была кровь, сразу пошел и сдал. У меня (I)+. Если кому-то надо будет помочь, я всегда за!
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/mig20008.737/" class="username author" dir="auto">mig20008</a>,</span>
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/#post-134206" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="7 дек 2014 в 22:45">7 дек 2014</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/#post-134206" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/134206/permalink">#11</a>
				
				
				
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?quote=134206"
						data-messageid="134206"
						class="MultiQuoteControl JsOnly item control"
						title="Toggle Multi-Quote"><span></span><span class="symbol">+ к цитате</span></a>
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?quote=134206"
						data-postUrl="posts/134206/quote"
						data-tip="#MQ-134206"
						class="ReplyQuote item control reply"
						title="Ответить, цитируя это сообщение"><span></span>ответить</a><a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?tag=mig20008" class="item control XITag" data-username="mig20008">Tag</a>
				
				
			</div>
		</div>
	
		
		<div id="likes-post-134206">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%95%D0%B6%D0%B5%D0%B2%D0%B8%D0%BA%D0%B0.236/" class="username" dir="auto">Ежевика</a>, <a href="members/%D0%92%D0%B0%D0%BB%D0%B5%D1%80%D1%8C%D1%8F%D0%BD.148/" class="username" dir="auto">Валерьян</a>, <a href="members/%D0%90%D0%BD%D0%B0%D0%BA%D0%BE%D0%BD%D0%B4%D0%B0.273/" class="username" dir="auto">Анаконда</a> и <a href="posts/134206/likes" class="OverlayTrigger">2 другим</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-134376" class="message   


" data-author="ouch">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/ouch.486/" class="avatar Av486m" data-avatarhtml="true"><img src="data/avatars/m/0/486.jpg?1423255323" width="96" height="96" alt="ouch" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/ouch.486/" class="username" dir="auto" itemprop="name"><span class="style2">ouch</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>17 дек 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=486" class="concealed" rel="nofollow">275</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					вот когда кому-то срочно нужна кровь и люди, родственники, знакомые идут сдавать, эту кровь сразу переливают или как-то складируют, а переливают нуждающемуся из запасов?
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/ouch.486/" class="username author" dir="auto">ouch</a>,</span>
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/#post-134376" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="8 дек 2014 в 08:29">8 дек 2014</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/#post-134376" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/134376/permalink">#12</a>
				
				
				
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?quote=134376"
						data-messageid="134376"
						class="MultiQuoteControl JsOnly item control"
						title="Toggle Multi-Quote"><span></span><span class="symbol">+ к цитате</span></a>
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?quote=134376"
						data-postUrl="posts/134376/quote"
						data-tip="#MQ-134376"
						class="ReplyQuote item control reply"
						title="Ответить, цитируя это сообщение"><span></span>ответить</a><a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?tag=ouch" class="item control XITag" data-username="ouch">Tag</a>
				
				
			</div>
		</div>
	
		
		<div id="likes-post-134376">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%90%D0%BD%D0%B0%D0%BA%D0%BE%D0%BD%D0%B4%D0%B0.273/" class="username" dir="auto">Анаконда</a> и <a href="members/l%D1%91ka.190/" class="username" dir="auto">Lёka</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-134381" class="message   


" data-author="LordPMR">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/lordpmr.1062/" class="avatar Av1062m" data-avatarhtml="true"><img src="data/avatars/m/1/1062.jpg?1413356630" width="96" height="96" alt="LordPMR" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/lordpmr.1062/" class="username" dir="auto" itemprop="name"><span class="style2">LordPMR</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>15 окт 2014</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=1062" class="concealed" rel="nofollow">61</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Не сдавал.имею 4+ кровь , подскажите куда идти , и по каким дням , не сталкивался с этим не разу.спасибо
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/lordpmr.1062/" class="username author" dir="auto">LordPMR</a>,</span>
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/#post-134381" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="8 дек 2014 в 09:06">8 дек 2014</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/#post-134381" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/134381/permalink">#13</a>
				
				
				
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?quote=134381"
						data-messageid="134381"
						class="MultiQuoteControl JsOnly item control"
						title="Toggle Multi-Quote"><span></span><span class="symbol">+ к цитате</span></a>
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?quote=134381"
						data-postUrl="posts/134381/quote"
						data-tip="#MQ-134381"
						class="ReplyQuote item control reply"
						title="Ответить, цитируя это сообщение"><span></span>ответить</a><a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?tag=LordPMR" class="item control XITag" data-username="LordPMR">Tag</a>
				
				
			</div>
		</div>
	
		
		<div id="likes-post-134381">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/andre.973/" class="username" dir="auto">Andre</a>, <a href="members/l%D1%91ka.190/" class="username" dir="auto">Lёka</a> и <a href="members/%D0%90%D0%BD%D0%B0%D0%BA%D0%BE%D0%BD%D0%B4%D0%B0.273/" class="username" dir="auto">Анаконда</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-134523" class="message   


" data-author="mig20008">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/mig20008.737/" class="avatar Av737m" data-avatarhtml="true"><img src="data/avatars/m/0/737.jpg?1397918406" width="96" height="96" alt="mig20008" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/mig20008.737/" class="username" dir="auto" itemprop="name"><span class="style2">mig20008</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>16 апр 2014</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=737" class="concealed" rel="nofollow">218</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="ouch">
	<aside>
		
			<div class="attribution type">ouch сказал(а):
				
					<a href="goto/post?id=134376#post-134376" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">вот когда кому-то срочно нужна кровь и люди, родственники, знакомые идут сдавать, эту кровь сразу переливают или как-то складируют, а переливают нуждающемуся из запасов?</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>совершенно верно!
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/mig20008.737/" class="username author" dir="auto">mig20008</a>,</span>
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/#post-134523" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="8 дек 2014 в 12:18">8 дек 2014</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/#post-134523" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/134523/permalink">#14</a>
				
				
				
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?quote=134523"
						data-messageid="134523"
						class="MultiQuoteControl JsOnly item control"
						title="Toggle Multi-Quote"><span></span><span class="symbol">+ к цитате</span></a>
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?quote=134523"
						data-postUrl="posts/134523/quote"
						data-tip="#MQ-134523"
						class="ReplyQuote item control reply"
						title="Ответить, цитируя это сообщение"><span></span>ответить</a><a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?tag=mig20008" class="item control XITag" data-username="mig20008">Tag</a>
				
				
			</div>
		</div>
	
		
		<div id="likes-post-134523">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/l%D1%91ka.190/" class="username" dir="auto">Lёka</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-134531" class="message   


" data-author="Валерьян">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/%D0%92%D0%B0%D0%BB%D0%B5%D1%80%D1%8C%D1%8F%D0%BD.148/" class="avatar Av148m" data-avatarhtml="true"><img src="data/avatars/m/0/148.jpg?1463341877" width="96" height="96" alt="Валерьян" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/%D0%92%D0%B0%D0%BB%D0%B5%D1%80%D1%8C%D1%8F%D0%BD.148/" class="username" dir="auto" itemprop="name"><span class="style5">Валерьян</span></a>
			<em class="userTitle" itemprop="title">Автор</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>31 авг 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=148" class="concealed" rel="nofollow">11.071</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="LordPMR">
	<aside>
		
			<div class="attribution type">LordPMR сказал(а):
				
					<a href="goto/post?id=134381#post-134381" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Не сдавал.имею 4+ кровь , подскажите куда идти , и по каким дням , не сталкивался с этим не разу.спасибо</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>Если в Тирасполе, то лечгородок, станция переливания крови. На проходной подскажут, там вроде бы уже вахтёр.<br />
Если нет то в приёмном подскажут.<br />
А вообще как заходите через главный вход четырёхэтажное здание по правую руку<br />
Ну и паспорт само собой
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/%D0%92%D0%B0%D0%BB%D0%B5%D1%80%D1%8C%D1%8F%D0%BD.148/" class="username author" dir="auto">Валерьян</a>,</span>
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/#post-134531" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="8 дек 2014 в 12:34">8 дек 2014</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/#post-134531" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/134531/permalink">#15</a>
				
				
				
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?quote=134531"
						data-messageid="134531"
						class="MultiQuoteControl JsOnly item control"
						title="Toggle Multi-Quote"><span></span><span class="symbol">+ к цитате</span></a>
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?quote=134531"
						data-postUrl="posts/134531/quote"
						data-tip="#MQ-134531"
						class="ReplyQuote item control reply"
						title="Ответить, цитируя это сообщение"><span></span>ответить</a><a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?tag=%D0%92%D0%B0%D0%BB%D0%B5%D1%80%D1%8C%D1%8F%D0%BD" class="item control XITag" data-username="Валерьян">Tag</a>
				
				
			</div>
		</div>
	
		
		<div id="likes-post-134531">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/lordpmr.1062/" class="username" dir="auto">LordPMR</a> и <a href="members/l%D1%91ka.190/" class="username" dir="auto">Lёka</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-134636" class="message   


" data-author="Chiral">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

<span class="Tooltip" title="Автор темы" data-offsetX="-7" data-offsetY="-10"><img src="styles/default/xenforo/custom/topicstarter/tc_brown.gif" alt="TopicStarter Overlay" /></span>

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/chiral.1174/" class="avatar Av1174m" data-avatarhtml="true"><img src="data/avatars/m/1/1174.jpg?1423343126" width="96" height="96" alt="Chiral" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/chiral.1174/" class="username" dir="auto" itemprop="name"><span class="style7">Chiral</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>3 дек 2014</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=1174" class="concealed" rel="nofollow">78</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="LordPMR">
	<aside>
		
			<div class="attribution type">LordPMR сказал(а):
				
					<a href="goto/post?id=134381#post-134381" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Не сдавал.имею 4+ кровь , подскажите куда идти , и по каким дням , не сталкивался с этим не разу.спасибо</div><div class="quoteExpand">Нажмите, чтобы показать полностью ...</div></blockquote>
	</aside>
</div>Лечгородок (вход напротив дендропарка и пункт там сразу) с 8-00 до 16-00 понедельник-пятница, обед с 12-00 до 12-30 (субб-воскр. - выходные)<br />
Паспорт да.<br />
<br />
Прочтите обязательно памятку о том, что можно есть перед сдачей и что после. <br />
<a href="http://www.yadonor.ru/recommendations.htm" target="_blank" class="externalLink" rel="nofollow">http://www.yadonor.ru/recommendations.htm</a>
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/chiral.1174/" class="username author" dir="auto">Chiral</a>,</span>
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/#post-134636" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="8 дек 2014 в 16:28">8 дек 2014</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/#post-134636" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/134636/permalink">#16</a>
				
				
				
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?quote=134636"
						data-messageid="134636"
						class="MultiQuoteControl JsOnly item control"
						title="Toggle Multi-Quote"><span></span><span class="symbol">+ к цитате</span></a>
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?quote=134636"
						data-postUrl="posts/134636/quote"
						data-tip="#MQ-134636"
						class="ReplyQuote item control reply"
						title="Ответить, цитируя это сообщение"><span></span>ответить</a><a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?tag=Chiral" class="item control XITag" data-username="Chiral">Tag</a>
				
				
			</div>
		</div>
	
		
		<div id="likes-post-134636">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/lordpmr.1062/" class="username" dir="auto">LordPMR</a>, <a href="members/%D0%92%D0%B0%D0%BB%D0%B5%D1%80%D1%8C%D1%8F%D0%BD.148/" class="username" dir="auto">Валерьян</a>, <a href="members/l%D1%91ka.190/" class="username" dir="auto">Lёka</a> и <a href="posts/134636/likes" class="OverlayTrigger">ещё 1-му</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-134686" class="message   


" data-author="BUSHik">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/bushik.44/" class="avatar Av44m" data-avatarhtml="true"><img src="data/avatars/m/0/44.jpg?1378240483" width="96" height="96" alt="BUSHik" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/bushik.44/" class="username" dir="auto" itemprop="name"><span class="style2">BUSHik</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>13 авг 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=44" class="concealed" rel="nofollow">702</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Сдаю по 1-2 раза в год в Бендерах.Последние 2 раза сдавал в Н.Аненах,знакомые просили.Безвозмездно.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/bushik.44/" class="username author" dir="auto">BUSHik</a>,</span>
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/#post-134686" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="8 дек 2014 в 19:01">8 дек 2014</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/#post-134686" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/134686/permalink">#17</a>
				
				
				
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?quote=134686"
						data-messageid="134686"
						class="MultiQuoteControl JsOnly item control"
						title="Toggle Multi-Quote"><span></span><span class="symbol">+ к цитате</span></a>
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?quote=134686"
						data-postUrl="posts/134686/quote"
						data-tip="#MQ-134686"
						class="ReplyQuote item control reply"
						title="Ответить, цитируя это сообщение"><span></span>ответить</a><a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?tag=BUSHik" class="item control XITag" data-username="BUSHik">Tag</a>
				
				
			</div>
		</div>
	
		
		<div id="likes-post-134686">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/%D0%95%D0%BB%D0%B5%D0%BD%D0%B0.286/" class="username" dir="auto">Елена</a>, <a href="members/l%D1%91ka.190/" class="username" dir="auto">Lёka</a> и <a href="members/chiral.1174/" class="username" dir="auto">Chiral</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-134708" class="message   


" data-author="frashe">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/frashe.250/" class="avatar Av250m" data-avatarhtml="true"><img src="data/avatars/m/0/250.jpg?1379332933" width="96" height="96" alt="frashe" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/frashe.250/" class="username" dir="auto" itemprop="name"><span class="style2">frashe</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>16 сен 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=250" class="concealed" rel="nofollow">890</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					К сожалению только 1 раз был, и то не хотели брать, мол худой)  <br />
Сейчас немног набрал, думаю скоро пойду.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/frashe.250/" class="username author" dir="auto">frashe</a>,</span>
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/#post-134708" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="8 дек 2014 в 19:38">8 дек 2014</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/#post-134708" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/134708/permalink">#18</a>
				
				
				
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?quote=134708"
						data-messageid="134708"
						class="MultiQuoteControl JsOnly item control"
						title="Toggle Multi-Quote"><span></span><span class="symbol">+ к цитате</span></a>
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?quote=134708"
						data-postUrl="posts/134708/quote"
						data-tip="#MQ-134708"
						class="ReplyQuote item control reply"
						title="Ответить, цитируя это сообщение"><span></span>ответить</a><a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?tag=frashe" class="item control XITag" data-username="frashe">Tag</a>
				
				
			</div>
		</div>
	
		
		<div id="likes-post-134708">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/l%D1%91ka.190/" class="username" dir="auto">Lёka</a> и <a href="members/chiral.1174/" class="username" dir="auto">Chiral</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-144575" class="message   


" data-author="anip">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/anip.220/" class="avatar Av220m" data-avatarhtml="true"><img src="styles/default/xenforo/avatars/avatar_m.png" width="96" height="96" alt="anip" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/anip.220/" class="username" dir="auto" itemprop="name"><span class="style2">anip</span></a>
			<em class="userTitle" itemprop="title">Гений</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>6 сен 2013</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=220" class="concealed" rel="nofollow">1.932</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<span style="font-size: 22px"><b>Распоряжение Президента ПМР № 634рп «О награждении нагрудным знаком «Почетный донор Приднестровской Молдавской Республики»</b></span><br />
30/12/2014<br />
В соответствии со статьей 63 Конституции Приднестровской Молдавской Республики, Указом Президента Приднестровской Молдавской Республики от 24 июня 2011 года № 448 «Об утверждении Положения о государственных наградах Приднестровской Молдавской Республики» (САЗ 11-25) с изменениями и дополнениями, внесенными указами Президента Приднестровской Молдавской Республики от 30 августа 2011 года № 653 (САЗ 11-35), от 5 декабря 2011 года № 945 (САЗ 11-49), от 4 апреля 2012 года № 245 (САЗ 12-15), от 5 июня 2012 года № 369 (САЗ 12-24), от 7 июня 2012 года № 383 (САЗ 12-24), от 28 марта 2013 года № 138 (САЗ 13-12), от 10 января 2014 года № 13 (САЗ 14-2), от 13 марта 2014 года № 83 (САЗ 14-11):<br />
<br />
1. Вручить нагрудный знак и удостоверение «Почетный донор Приднестровской Молдавской Республики»:<br />
<br />
1) Наняк Петру Николаевичу;<br />
<br />
2) Степиной Светлане Викторовне;<br />
<br />
3) Суязовой Наталье Анатольевне;<br />
<br />
4) Якубовскому Руслану Григорьевичу.<br />
<br />
2. Ответственность за исполнение настоящего Распоряжения возложить на министра здравоохранения Приднестровской Молдавской Республики Скрыпник Т.С.<br />
<br />
3. Контроль за исполнением настоящего Распоряжения возложить на Руководителя Администрации Президента Приднестровской Молдавской Республики Баранову Н.И.<br />
<br />
<br />
<br />
ПРЕЗИДЕНТ  Е.ШЕВЧУК<br />
г. Тирасполь<br />
30 декабря 2014 г.<br />
№ 634рп<br />
<b><br />
ВЕРСИЯ ДЛЯ ПЕЧАТИ</b><br />
<img src="http://president.gospmr.ru/modules/file/icons/application-pdf.png" class="bbCodeImage LbImage" alt="[&#x200B;IMG]" data-url="http://president.gospmr.ru/modules/file/icons/application-pdf.png" /> <a href="http://president.gospmr.ru/sites/default/files/zakon/634rp.pdf" target="_blank" class="externalLink" rel="nofollow">634rp.pdf</a>
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/anip.220/" class="username author" dir="auto">anip</a>,</span>
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/#post-144575" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="31 дек 2014 в 09:57">31 дек 2014</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/#post-144575" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/144575/permalink">#19</a>
				
				
				
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?quote=144575"
						data-messageid="144575"
						class="MultiQuoteControl JsOnly item control"
						title="Toggle Multi-Quote"><span></span><span class="symbol">+ к цитате</span></a>
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?quote=144575"
						data-postUrl="posts/144575/quote"
						data-tip="#MQ-144575"
						class="ReplyQuote item control reply"
						title="Ответить, цитируя это сообщение"><span></span>ответить</a><a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?tag=anip" class="item control XITag" data-username="anip">Tag</a>
				
				
			</div>
		</div>
	
		
		<div id="likes-post-144575">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/l%D1%91ka.190/" class="username" dir="auto">Lёka</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-144577" class="message   


" data-author="miledy">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">



<div id="ts_overlay">

</div>

	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/miledy.1244/" class="avatar Av1244m" data-avatarhtml="true"><img src="data/avatars/m/1/1244.jpg?1420012802" width="96" height="96" alt="miledy" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/miledy.1244/" class="username" dir="auto" itemprop="name"><span class="style2">miledy</span></a>
			<em class="userTitle" itemprop="title">Пользователь</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
					<dl class="pairsJustified">
						<dt>Дата регистрации:</dt>
						<dd>31 дек 2014</dd>
					</dl>
				
				
				
					<dl class="pairsJustified">
						<dt>Сообщения:</dt>
						<dd><a href="search/member?user_id=1244" class="concealed" rel="nofollow">13</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		



		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Сдавала в Кишинёве и в Тирасполе. В Кишиневе без проблем взяли 350 мл. В Тирасполе сдавала в лечгородке, мне прокололи вену. тыкали иголку туда сюда, гематома на пол руки была. Очень больно когда засовывают иглу и водят ею под кожей в поисках вены... В жизни не пойду сдавать в лечгородок кровь. Мне сказали что я не могу быть донором, вены не подходят. хотя в Кишиневе сдавала 2 раза, с первого раза находили вену.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/miledy.1244/" class="username author" dir="auto">miledy</a>,</span>
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/#post-144577" title="Постоянная ссылка" class="datePermalink"><span class="DateTime" title="31 дек 2014 в 10:04">31 дек 2014</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/#post-144577" title="Постоянная ссылка" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/144577/permalink">#20</a>
				
				
				
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?quote=144577"
						data-messageid="144577"
						class="MultiQuoteControl JsOnly item control"
						title="Toggle Multi-Quote"><span></span><span class="symbol">+ к цитате</span></a>
					<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?quote=144577"
						data-postUrl="posts/144577/quote"
						data-tip="#MQ-144577"
						class="ReplyQuote item control reply"
						title="Ответить, цитируя это сообщение"><span></span>ответить</a><a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply?tag=miledy" class="item control XITag" data-username="miledy">Tag</a>
				
				
			</div>
		</div>
	
		
		<div id="likes-post-144577">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/korvin.163/" class="username" dir="auto">korvin</a>, <a href="members/bella.929/" class="username" dir="auto">Bella</a>, <a href="members/admin.1/" class="username" dir="auto">Admin</a> и <a href="posts/144577/likes" class="OverlayTrigger">2 другим</a> нравится это.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
		
	</ol>

	

	<input type="hidden" name="_xfToken" value="" />

</form>

	<div class="pageNavLinkGroup">
			
				<div class="linkGroup">
					
						<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/reply" class="callToAction"><span>Ответить в теме</span></a>
					
				</div>
			
			<div class="linkGroup" style="display: none"><a href="javascript:" class="muted JsOnly DisplayIgnoredContent Tooltip" title="Показать скрытое содержимое от ">Показать игнорируемое содержимое</a></div>

			


<div class="PageNav"
	data-page="1"
	data-range="2"
	data-start="2"
	data-end="2"
	data-last="2"
	data-sentinel="{{sentinel}}"
	data-baseurl="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/page-{{sentinel}}">
	
	<span class="pageNavHeader">Страница 1 из 2</span>
	
	<nav>
		
		
		<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/" class="currentPage " rel="start">1</a>
		
		
		
		
		
		
		
		<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/page-2" class="">2</a>
		
		
			<a href="threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/page-2" class="text">Вперёд &gt;</a>
			
		
	</nav>	
	
	
</div>

	</div>

<center><br> <script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="#ebebeb" data-options="medium,square,line,horizontal,nocounter,theme=04" data-services="odnoklassniki,facebook,vkontakte,twitter,google,moimir,livejournal" data-user="108001071"></div>
</center><br>
<center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4617918071913627"
     data-ad-slot="1228428880"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!--
<a target="_blank" href="http://disput-pmr.ru/threads/%D0%97%D0%B0%D0%BA%D0%B0%D0%B7-%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%8B-%D0%BD%D0%B0-%D1%84%D0%BE%D1%80%D1%83%D0%BC%D0%B5.3771/"><img height="80px" width="240px" target="_blank" src="/rm/1.png" /></a>

<a target="_blank" href="http://disput-pmr.ru/threads/%D0%97%D0%B0%D0%BA%D0%B0%D0%B7-%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%8B-%D0%BD%D0%B0-%D1%84%D0%BE%D1%80%D1%83%D0%BC%D0%B5.3771/"><img height="82px" width="auto" target="_blank" src="/rm/zakaz.png" /></a>
-->
</center>










	



						
						
						
						
							<!-- login form, to be moved to the upper drop-down -->
							







<form action="login/login" method="post" class="xenForm " id="login" style="display:none">

	

	<div class="ctrlWrapper">
		<dl class="ctrlUnit">
			<dt><label for="LoginControl">Ваше имя или e-mail:</label></dt>
			<dd><input type="text" name="login" id="LoginControl" class="textCtrl" tabindex="101" /></dd>
		</dl>
	
	
		<dl class="ctrlUnit">
			<dt>
				<label for="ctrl_password">У Вас уже есть учётная запись?</label>
			</dt>
			<dd>
				<ul>
					<li><label for="ctrl_not_registered"><input type="radio" name="register" value="1" id="ctrl_not_registered" tabindex="105" />
						Нет, зарегистрироваться сейчас.</label></li>
					<li><label for="ctrl_registered"><input type="radio" name="register" value="0" id="ctrl_registered" tabindex="105" checked="checked" class="Disabler" />
						Да, мой пароль:</label></li>
					<li id="ctrl_registered_Disabler">
						<input type="password" name="password" class="textCtrl" id="ctrl_password" tabindex="102" />
						<div class="lostPassword"><a href="lost-password/" class="OverlayTrigger OverlayCloser" tabindex="106">Забыли пароль?</a></div>
					</li>
				</ul>
			</dd>
		</dl>
	
		
		<dl class="ctrlUnit submitUnit">
			<dt></dt>
			<dd>
				<input type="submit" class="button primary" value="Вход" tabindex="104" data-loginPhrase="Вход" data-signupPhrase="Регистрация" />
				<label for="ctrl_remember" class="rememberPassword"><input type="checkbox" name="remember" value="1" id="ctrl_remember" tabindex="103" /> Запомнить меня</label>
			</dd>
		</dl>
	</div>

	<input type="hidden" name="cookie_check" value="1" />
	<input type="hidden" name="redirect" value="/threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/" />
	<input type="hidden" name="_xfToken" value="" />

</form>
						
						
					
			
						
			<div class="breadBoxBottom">

<nav>
	

	<fieldset class="breadcrumb">
		<a href="misc/quick-navigation-menu?selected=node-40" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Открыть быструю навигацию"><!--Перейти к...--></a>
			
		<div class="boardTitle"><strong>Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР.</strong></div>
		
		<span class="crumbs">
			
				<span class="crust homeCrumb">
					<a href="http://disput-pmr.ru" class="crumb"><span>Главная</span></a>
					<span class="arrow"><span></span></span>
				</span>
			
			
			
				<span class="crust selectedTabCrumb">
					<a href="http://disput-pmr.ru/" class="crumb"><span>Форум</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust">
						<a href="http://disput-pmr.ru/#obo-vsjom.9" class="crumb"><span>Обо всём</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust">
						<a href="http://disput-pmr.ru/forums/%D0%9E%D0%B1%D0%BE-%D0%B2%D1%81%D1%91%D0%BC.40/" class="crumb"><span>Обо всём</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav></div>
			
						
			
						
		</div>
	</div>
</div>

<header>
	


<div id="header">
	<div id="logoBlock">
	<div class="pageWidth">
		<div class="pageContent">
			
			
			<div id="logo"><a href="http://disput-pmr.ru">
				<span></span>
				<img src="styles/default/xenforo/logo3.png" alt="Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР." />
			</a></div>
			
			<span class="helper">
			<!--<div class="top_links">
			<a href="http://disput-pmr.ru/threads/%D0%9F%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D0%B0-%D1%84%D0%BE%D1%80%D1%83%D0%BC%D0%B0-%D1%80%D0%B5%D0%B4%D0%B0%D0%BA%D1%86%D0%B8%D1%8F-%D0%BE%D1%82-24-01-2015.29/">Правила форума</a> / 
			<a href="http://disput-pmr.ru/forums/faq/">Вопросы и ответы</a> / 
			<a href="http://disput-pmr.ru/threads/%D0%97%D0%B0%D1%87%D0%B5%D0%BC-%D0%BD%D1%83%D0%B6%D0%BD%D0%B0-%D1%80%D0%B5%D0%B3%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%86%D0%B8%D1%8F.3940/">Зачем нужна регистрация?</a> /  
			<a href="http://disput-pmr.ru/threads/%D0%97%D0%B0%D0%BA%D0%B0%D0%B7-%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%8B-%D0%BD%D0%B0-%D1%84%D0%BE%D1%80%D1%83%D0%BC%D0%B5.3771/">Реклама на форуме</a> / 
			<a href="http://disput-pmr.ru/misc/contact">Обратная связь</a>
			</div>-->
			</span>
		</div>
	</div>
</div>
	
<div id="navigation" class="pageWidth withSearch">
	<div class="pageContent">
		<nav>

<div class="navTabs">
	<ul class="publicTabs">
	
		<!-- home -->
		
			<li class="navTab home PopupClosed"><a href="http://disput-pmr.ru" class="navLink">Главная</a></li>
		
		
		
		<!-- extra tabs: home -->
		
		
		
		<!-- forums -->
		
			<li class="navTab forums selected">
			
				<a href="http://disput-pmr.ru/" class="navLink">Форум</a>
				<a href="http://disput-pmr.ru/" class="SplitCtrl" rel="Menu"></a>
				
				<div class="tabLinks forumsTabLinks">
					<div class="primaryContent menuHeader">
						<h3>Форум</h3>
						<div class="muted">Быстрые ссылки</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						
						<li><a href="search/?type=post">Поиск сообщений</a></li>
						
						
					
					</ul>
					
				</div>
			</li>
		
		
		
		<!-- extra tabs: middle -->
		
		
		
		<!-- members -->
		
			<li class="navTab members Popup PopupControl PopupClosed">
			
				<a href="http://disput-pmr.ru/members/" class="navLink">Пользователи</a>
				<a href="http://disput-pmr.ru/members/" class="SplitCtrl" rel="Menu"></a>
				
				<div class="Menu JsOnly tabMenu membersTabLinks">
					<div class="primaryContent menuHeader">
						<h3>Пользователи</h3>
						<div class="muted">Быстрые ссылки</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						<li><a href="members/">Популярные пользователи</a></li>
						
						<li><a href="online/">Сейчас на форуме</a></li>
						<li><a href="recent-activity/">Последняя активность</a></li>
						<li><a href="find-new/profile-posts">New Profile Posts</a></li>
					
					</ul>
				</div>
			</li>
						
		
		<!-- extra tabs: end -->
		

		<!-- responsive popup -->
		<li class="navTab navigationHiddenTabs Popup PopupControl PopupClosed" style="display:none">	
						
			<a rel="Menu" class="navLink NoPopupGadget"><span class="menuIcon">Menu</span></a>
			
			<div class="Menu JsOnly blockLinksList primaryContent" id="NavigationHiddenMenu"></div>
		</li>
			
		
		<!-- no selection -->
		
		<li class="navTab home PopupClosed"><a href="http://disput-pmr.ru/threads/%D0%9F%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D0%B0-%D1%84%D0%BE%D1%80%D1%83%D0%BC%D0%B0-%D1%80%D0%B5%D0%B4%D0%B0%D0%BA%D1%86%D0%B8%D1%8F-%D0%BE%D1%82-24-01-2015.29/" class="navLink">Правила форума</a></li>
		<li class="navTab home PopupClosed"><a href="http://disput-pmr.ru/help/onlain-web-kamery/" class="navLink">Веб-камеры ПМР</a></li>

		<b><li class="navTab home PopupClosed"><a href="http://disput-pmr.ru/threads/%D0%97%D0%B0%D0%BA%D0%B0%D0%B7-%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%8B-%D0%BD%D0%B0-%D1%84%D0%BE%D1%80%D1%83%D0%BC%D0%B5.3771/" class="navLink">Заказ рекламы</a></li></b>
		
	</ul>
	
	
</div>

<span class="helper"></span>
			
		</nav>	
	</div>
</div>

	

<div id="searchBar" class="pageWidth">
	
	<span id="QuickSearchPlaceholder" title="Поиск">Поиск</span>
	<fieldset id="QuickSearch">
		<form action="search/search" method="post" class="formPopup">
			
			<div class="primaryControls">
				<!-- block: primaryControls -->
				<input type="search" name="keywords" value="" class="textCtrl" placeholder="Поиск..." results="0" title="Введите параметры поиска и нажмите ввод" id="QuickSearchQuery" />				
				<!-- end block: primaryControls -->
			</div>
			
			<div class="secondaryControls">
				<div class="controlsWrapper">
				
					<!-- block: secondaryControls -->
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
							<li><label><input type="checkbox" name="title_only" value="1"
								id="search_bar_title_only" class="AutoChecker"
								data-uncheck="#search_bar_thread" /> Искать только в заголовках</label></li>
						</ul></dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_users">Сообщения пользователя:</label></dt>
						<dd>
							<input type="text" name="users" value="" class="textCtrl AutoComplete" id="searchBar_users" />
							<p class="explain">Имена участников (разделяйте запятой).</p>
						</dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_date">Новее чем:</label></dt>
						<dd><input type="date" name="date" value="" class="textCtrl" id="searchBar_date" /></dd>
					</dl>
					
					
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
								
									<li><label title="Искать только в "Донорство""><input type="checkbox" name="type[post][thread_id]" value="3248"
	id="search_bar_thread" class="AutoChecker"
	data-uncheck="#search_bar_title_only, #search_bar_nodes" /> Искать только в этой теме</label></li>
								
									<li><label title="Искать только в "Обо всём""><input type="checkbox" name="nodes[]" value="40"
	id="search_bar_nodes" class="Disabler AutoChecker" checked="checked"
	data-uncheck="#search_bar_thread" /> Искать только в этом разделе</label>
	<ul id="search_bar_nodes_Disabler">
		<li><label><input type="checkbox" name="type[post][group_discussion]" value="1"
			id="search_bar_group_discussion" class="AutoChecker"
			data-uncheck="#search_bar_thread" /> Отображать результаты в виде тем</label></li>
	</ul></li>
								
						</ul></dd>
					</dl>
					
				</div>
				<!-- end block: secondaryControls -->
				
				<dl class="ctrlUnit submitUnit">
					<dt></dt>
					<dd>
						<input type="submit" value="Поиск" class="button primary Tooltip" title="Искать" />
						<div class="Popup" id="commonSearches">
							<a rel="Menu" class="button NoPopupGadget Tooltip" title="Быстрый поиск" data-tipclass="flipped"><span class="arrowWidget"></span></a>
							<div class="Menu">
								<div class="primaryContent menuHeader">
									<h3>Быстрый поиск</h3>
								</div>
								<ul class="secondaryContent blockLinksList">
									<!-- block: useful_searches -->
									<li><a href="find-new/posts?recent=1" rel="nofollow">Recent Posts</a></li>
									
									<!-- end block: useful_searches -->
								</ul>
							</div>
						</div>
						<a href="search/" class="button moreOptions Tooltip" title="Расширенный поиск">Больше...</a>
					</dd>
				</dl>
				
			</div>
			
			<input type="hidden" name="_xfToken" value="" />
		</form>		
	</fieldset>
	
</div>

</div>

	
	
</header>

</div>

<footer>
	


<div class="footer">
	<div class="pageWidth">
		<div class="pageContent">
			
			<dl class="choosers">
				
					<dt>Стиль</dt>
					<dd><a href="misc/style?redirect=%2Fthreads%2F%25D0%2594%25D0%25BE%25D0%25BD%25D0%25BE%25D1%2580%25D1%2581%25D1%2582%25D0%25B2%25D0%25BE.3248%2F" class="OverlayTrigger Tooltip" title="Выбор стиля" rel="nofollow">ПМР</a></dd>
				
					
			</dl>
			
			Интернет-сайт "Диспут". Регистрационный номер в реестре СМИ ПМР №273 от 25 июля 2013г
			<ul class="footerLinks">
			
				
				<li><a href="http://disput-pmr.ru/help/adv/">Реклама на форуме</a></li>
					<li><a href="help/terms">Условия и правила</a></li>
					
				
				
					<li><a href="misc/contact" class="OverlayTrigger" data-overlayOptions="{&quot;fixed&quot;:false}">Обратная связь</a></li>
				
				<li><a href="help/">Помощь</a></li>
				<li><a href="http://disput-pmr.ru" class="homeLink">Главная</a></li>
				<li><a href="/threads/%D0%94%D0%BE%D0%BD%D0%BE%D1%80%D1%81%D1%82%D0%B2%D0%BE.3248/#navigation" class="topLink">Вверх</a></li>
				<li><a href="forums/-/index.rss" rel="alternate" class="globalFeed" target="_blank"
					title="RSS лента для Диспут - форум ПМР. Тирасполь, Бендеры. Обсудить новости ПМР.">RSS</a></li>
			
			</ul>
			
			<span class="helper"></span>
		</div>
	</div>
</div>
<br>

<div class="footerLegal">
	<div class="pageWidth">
		<div class="pageContent">

			
		
	
			<span class="helper"></span>
		</div>
		
<!-- MyCounter v.2.0 -->
<script type="text/javascript"><!--
my_id = 134668;
my_width = 88;
my_height = 31;
my_alt = "MyCounter - счётчик и статистика (посетителей и хитов сегодня)";
//--></script>
<script type="text/javascript"
  src="https://get.mycounter.ua/counter2.0.js">
</script><noscript>
<a target="_blank" href="http://mycounter.ua/"><img
src="https://get.mycounter.ua/counter.php?id=134668"
title="MyCounter - счётчик и статистика (посетителей и хитов сегодня)"
alt="MyCounter - счётчик и статистика (посетителей и хитов сегодня)"
width="88" height="31" border="0" /></a></noscript>
<!--/ MyCounter -->

<!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t18.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script><!--/LiveInternet-->

<!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=21833497&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/21833497/3_0_202020FF_000000FF_1_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:21833497,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter21833497 = new Ya.Metrika({id:21833497, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/21833497" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

	<!-- SAPE RTB JS -->
<script
    async="async"
    src="//cdn-rtb.sape.ru/teasers/js/914/2/914.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END --><!--147515175000-->
	
	
	</div>	

</div>

</footer>

<script>


jQuery.extend(true, XenForo,
{
	visitor: { user_id: 0 },
	serverTimeInfo:
	{
		now: 1486498116,
		today: 1486418400,
		todayDow: 2
	},
	_lightBoxUniversal: "1",
	_enableOverlays: "1",
	_animationSpeedMultiplier: "1",
	_overlayConfig:
	{
		top: "10%",
		speed: 200,
		closeSpeed: 100,
		mask:
		{
			color: "rgb(255, 255, 255)",
			opacity: "0.6",
			loadSpeed: 200,
			closeSpeed: 100
		}
	},
	_ignoredUsers: [],
	_loadedScripts: {"thread_view":true,"message":true,"bb_code":true,"post_staff":true,"message_user_info":true,"topicstarter":true,"likes_summary":true,"login_bar":true,"notices":true,"panel_scroller":true,"js\/xi\/tag\/discussion.js?_v=784c32c0":true},
	_cookieConfig: { path: "/", domain: "", prefix: "xf_"},
	_csrfToken: "",
	_csrfRefreshUrl: "login/csrf-token-refresh",
	_jsVersion: "784c32c0"
});
jQuery.extend(XenForo.phrases,
{
	cancel: "Отмена",

	a_moment_ago:    "только что",
	one_minute_ago:  "минуту назад",
	x_minutes_ago:   "%minutes% мин. назад",
	today_at_x:      "Сегодня, в %time%",
	yesterday_at_x:  "Вчера, в %time%",
	day_x_at_time_y: "%day% в %time%",

	day0: "Воскресенье",
	day1: "Понедельник",
	day2: "Вторник",
	day3: "Среда",
	day4: "Четверг",
	day5: "Пятница",
	day6: "Суббота",

	_months: "Январь,Февраль,Март,Апрель,Май,Июнь,Июль,Август,Сентябрь,Октябрь,Ноябрь,Декабрь",
	_daysShort: "Вс,Пн,Вт,Ср,Чт,Пт,Сб",

	following_error_occurred: "Произошла ошибка",
	server_did_not_respond_in_time_try_again: "Сервер не ответил вовремя. Пожалуйста, попробуйте снова.",
	logging_in: "Авторизация",
	click_image_show_full_size_version: "Нажмите на это изображение для просмотра полноразмерной версии.",
	show_hidden_content_by_x: "Показать скрытое содержимое от {names}"
});

// Facebook Javascript SDK
XenForo.Facebook.appId = "";
XenForo.Facebook.forceInit = false;


</script>
<link type="text/css" href="/chat/cometchatcss.php" rel="stylesheet" charset="utf-8">
<script type="text/javascript" src="/chat/cometchatjs.php" charset="utf-8"></script>
<script src="/js/up.js"></script>
<script src="/js/top.js"></script>
<script src="/js/stick.js"></script>
<script async src="//www.gismeteo.ru/api/informer/getinformer/?hash=FuetnMv4iU665T" type="text/javascript"></script>






</body>
</html>